<!DOCTYPE html>
<!--
 _________   _______       ___     ___    ___      _____      _                  _      _ _
|         | |        \    |   |   |   |  |   |    / ____|    | |                | |    | (_)
|__     __| |    _    \   |   |   '   |  '   '   | |    _   _| |__   ___ _ __ __| | ___| |_  __ _
   |   |    |   |  \   \  |   '_ /    '_/   /    | |   | | | | '_ \ / _ \ '__/ _` |/ _ \ | |/ _` |
   |   |    |   |   |   | |         /      /     | |___| |_| | |_) |  __/ | | (_| |  __/ | | (_| |
   '___'    '___'   '___' '_______ / '____/       \_____\__, |_.__/ \___|_|  \__,_|\___|_|_|\__,_|
                                                         __/ |
                                                        |___/
Design by:
——————————

    ALEXANDER GRIFFIOEN
   ✉alexander🐺thenextweb.com
   ✎@oscaralexander
   ✈Amsterdam, NL

Implementation by:
——————————————————

    LAURA GONZÁLEZ          |   PABLO ROMÁN             |   JAVIER NEGRE
   ✉laura🐧thenextweb.com    |  ✉pablo🐵thenextweb.com   |  ✉javi🐻thenextweb.com
   ✎@freezydorito           |  ✎@pabloroman             |  ✎@javi_negre
   ✈Oviedo, ES              |  ✈Amsterdam, NL           |  ✈Barcelona, ES

    GORDAN KONDEV           |   JULIO FOULQUIÉ
   ✉gordan🦁thenextweb.com  |  ✉julio🐼thenextweb.com
   ✈Amsterdam, NL           |  ✎@julioelpoeta
                            |  ✈Montevideo, UY

🍺 Aren't you thirsty? Why don't you cyberdelia.knock() on the door? 🍻

-->
<html lang="en-us" prefix="og:http://ogp.me/ns# fb:http://ogp.me/ns/fb#" itemscope itemtype="https://schema.org/">
<head>

<meta charset="UTF-8">
<meta content="text/html; charset=UTF-8" http-equiv="content-type">
<meta content="initial-scale=1,maximum-scale=1,user-scalable=no,width=device-width" name="viewport">
<meta content="IE=edge,chrome=1" http-equiv="X-UA-Compatible">
<meta name="referrer" content="unsafe-url">
<meta name="apple-mobile-web-app-title" content="The Next Web">
<meta name="msvalidate.01" content="EBA9DC0DD4E376AF9708F73323680AB1" />
<!-- Awin verification 001 -->
<title>State-sponsored cybercriminals attacked 10,000 Microsoft customers in 2018</title>

<link rel="manifest" href="/manifest.json">

<link rel="stylesheet" href="https://cdn0.tnwcdn.com/wp-content/themes/cyberdelia/assets/css/style.css?v=1563193260" type="text/css"/>

<link rel="dns-prefetch" href="//cdn0.tnwcdn.com/">
<link rel="dns-prefetch" href="//www.googletagmanager.com">
<link rel="preconnect" href="//cdn0.tnwcdn.com/">
<link rel="preconnect" href="//www.googletagmanager.com">
<link rel="apple-touch-icon" sizes="57x57" href="https://cdn0.tnwcdn.com/wp-content/themes/cyberdelia/assets/icons/apple-touch-icon-57x57.png?v=1563193225">
<link rel="apple-touch-icon" sizes="60x60" href="https://cdn0.tnwcdn.com/wp-content/themes/cyberdelia/assets/icons/apple-touch-icon-60x60.png?v=1563193225">
<link rel="apple-touch-icon" sizes="72x72" href="https://cdn0.tnwcdn.com/wp-content/themes/cyberdelia/assets/icons/apple-touch-icon-72x72.png?v=1563193225">
<link rel="apple-touch-icon" sizes="76x76" href="https://cdn0.tnwcdn.com/wp-content/themes/cyberdelia/assets/icons/apple-touch-icon-76x76.png?v=1563193225">
<link rel="apple-touch-icon" sizes="114x114" href="https://cdn0.tnwcdn.com/wp-content/themes/cyberdelia/assets/icons/apple-touch-icon-114x114.png?v=1563193225">
<link rel="apple-touch-icon" sizes="120x120" href="https://cdn0.tnwcdn.com/wp-content/themes/cyberdelia/assets/icons/apple-touch-icon-120x120.png?v=1563193225">
<link rel="apple-touch-icon" sizes="144x144" href="https://cdn0.tnwcdn.com/wp-content/themes/cyberdelia/assets/icons/apple-touch-icon-144x144.png?v=1563193225">
<link rel="apple-touch-icon" sizes="152x152" href="https://cdn0.tnwcdn.com/wp-content/themes/cyberdelia/assets/icons/apple-touch-icon-152x152.png?v=1563193225">
<link rel="apple-touch-icon" sizes="180x180" href="https://cdn0.tnwcdn.com/wp-content/themes/cyberdelia/assets/icons/apple-touch-icon-180x180.png?v=1563193225">
<link rel="icon" type="image/png" href="https://cdn0.tnwcdn.com/wp-content/themes/cyberdelia/assets/icons/favicon-32x32.png?v=1563193225" sizes="32x32">
<link rel="icon" type="image/png" href="https://cdn0.tnwcdn.com/wp-content/themes/cyberdelia/assets/icons/favicon-194x194.png?v=1563193225" sizes="194x194">
<link rel="icon" type="image/png" href="https://cdn0.tnwcdn.com/wp-content/themes/cyberdelia/assets/icons/favicon-96x96.png?v=1563193225" sizes="96x96">
<link rel="icon" type="image/png" href="https://cdn0.tnwcdn.com/wp-content/themes/cyberdelia/assets/icons/android-chrome-192x192.png?v=1563193225" sizes="192x192">
<link rel="icon" type="image/png" href="https://cdn0.tnwcdn.com/wp-content/themes/cyberdelia/assets/icons/favicon-16x16.png?v=1563193225" sizes="16x16">
<link rel="shortcut icon" href="https://cdn0.tnwcdn.com/wp-content/themes/cyberdelia/assets/icons/favicon.png?v=1563193225">
<link rel="alternate" type="application/rss+xml" title="The Next Web RSS Feed" href="http://feeds2.feedburner.com/thenextweb">
<!--  WP_HEAD   -->

<!-- This site is optimized with the Yoast SEO Premium plugin v11.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Microsoft said on Wednesday that it has notified almost 10,000 customers in the past year that they&#039;ve been the target of state-sponsored attacks."/>
<link rel="canonical" href="https://thenextweb.com/security/2019/07/18/state-sponsored-cybercriminals-attacked-10000-microsoft-customers-in-2018/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="State-sponsored cybercriminals attacked 10,000 Microsoft customers in 2018" />
<meta property="og:description" content="Microsoft said on Wednesday that it has notified almost 10,000 customers in the past year that they&#039;ve been the target of state-sponsored attacks." />
<meta property="og:url" content="https://thenextweb.com/security/2019/07/18/state-sponsored-cybercriminals-attacked-10000-microsoft-customers-in-2018/" />
<meta property="og:site_name" content="The Next Web" />
<meta property="article:publisher" content="https://www.facebook.com/thenextweb" />
<meta property="article:published_time" content="2019-07-18T10:31:58+02:00" />
<meta property="article:modified_time" content="2019-07-18T10:32:06+02:00" />
<meta property="og:updated_time" content="2019-07-18T10:32:06+02:00" />
<meta property="og:image" content="https://img-cdn.tnwcdn.com/image/tnw?filter_last=1&#038;fit=1280%2C640&#038;url=https%3A%2F%2Fcdn0.tnwcdn.com%2Fwp-content%2Fblogs.dir%2F1%2Ffiles%2F2019%2F07%2Fmicrosoftd-dem-electionguard-hed.jpg&#038;signature=95435380652ac5b65d8e0b58ec5f83e2" />
<meta property="og:image:secure_url" content="https://img-cdn.tnwcdn.com/image/tnw?filter_last=1&#038;fit=1280%2C640&#038;url=https%3A%2F%2Fcdn0.tnwcdn.com%2Fwp-content%2Fblogs.dir%2F1%2Ffiles%2F2019%2F07%2Fmicrosoftd-dem-electionguard-hed.jpg&#038;signature=95435380652ac5b65d8e0b58ec5f83e2" />
<meta property="og:image:width" content="1640" />
<meta property="og:image:height" content="863" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Microsoft said on Wednesday that it has notified almost 10,000 customers in the past year that they&#039;ve been the target of state-sponsored attacks." />
<meta name="twitter:title" content="State-sponsored cybercriminals attacked 10,000 Microsoft customers in 2018" />
<meta name="twitter:site" content="@thenextweb" />
<meta name="twitter:image" content="https://img-cdn.tnwcdn.com/image/tnw?filter_last=1&#038;fit=1280%2C640&#038;url=https%3A%2F%2Fcdn0.tnwcdn.com%2Fwp-content%2Fblogs.dir%2F1%2Ffiles%2F2019%2F07%2Fmicrosoftd-dem-electionguard-hed.jpg&#038;signature=95435380652ac5b65d8e0b58ec5f83e2" />
<meta name="twitter:creator" content="@thenextweb" />
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='elasticpress-facets-css'  href='https://thenextweb.com/wp-content/plugins/elasticpress/dist/css/facets.min.css?ver=3.0.3' type='text/css' media='all' />
<script type='text/javascript' src='https://thenextweb.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://thenextweb.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://thenextweb.com/wp-content/plugins/wordlift-tnw/public/js/wordlift-tnw-public.js?ver=1.5.0-dev'></script>
<link rel='https://api.w.org/' href='https://thenextweb.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://thenextweb.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://thenextweb.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://thenextweb.com/?p=1229967' />
<link rel="alternate" type="application/json+oembed" href="https://thenextweb.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fthenextweb.com%2Fsecurity%2F2019%2F07%2F18%2Fstate-sponsored-cybercriminals-attacked-10000-microsoft-customers-in-2018%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://thenextweb.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fthenextweb.com%2Fsecurity%2F2019%2F07%2F18%2Fstate-sponsored-cybercriminals-attacked-10000-microsoft-customers-in-2018%2F&#038;format=xml" />

        <!-- JSON-LD cached: yes-->
        <script type="application/ld+json">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</script>
		
<link rel="amphtml" href="https://thenextweb.com/security/2019/07/18/state-sponsored-cybercriminals-attacked-10000-microsoft-customers-in-2018/amp/" />
<script>
  (function (s,o,n,a,r,i,z,e) {s['StackSonarObject']=r;s[r]=s[r]||function(){
  (s[r].q=s[r].q||[]).push(arguments)},s[r].l=1*new Date();i=o.createElement(n),
  z=o.getElementsByTagName(n)[0];i.async=1;i.src=a;z.parentNode.insertBefore(i,z)
  })(window,document,'script','https://www.stack-sonar.com/ping.js','stackSonar');

  stackSonar('stack-connect-wp', "xbcLoqGe2L037SCrJ_Im4A");
</script>
<!--  WP_HEAD   -->

<meta property="twitter:account_id" content="10876852">
<meta property="fb:app_id" content="378011798897423">
<link href="https://plus.google.com/115081025762845243709/" rel="publisher">
<meta property="fb:pages" content="106976563522"><!-- TNW -->
<meta property="fb:pages" content="136548879865026"><!-- TNW Conference -->
<meta property="fb:pages" content="252857631761065"><!-- TNW NYC -->
<meta property="fb:pages" content="665773266831844"><!-- Deals -->
<meta name="yandex-verification" content="66df89eec58f9170">

<meta property="bt:body" content="Microsoft said on Wednesday that it had notified almost 10,000 customers in the past year that they'd been the target of state-sponsored attacks.

The Windows maker said the attacks originated from countries like Iran, North Korea, and Russia.

&quot;This data demonstrates the significant extent to which nation-states continue to rely on cyberattacks as a tool to gain intelligence, influence geopolitics or achieve other objectives,&quot; Tom Burt, corporate vice president of customer security &amp;amp; trust at Microsoft, wrote in a blog post.

About 84 percent of these attacks were aimed at its enterprise customers, and the remaining 16 percent — about 1,600 — targeted consumer personal email accounts.

Since launching its AccountGuard platform for protecting democratic elections last August, the company identified 781 nation-sponsored attacks targeting organizations that make use of the technology — 95 percent of which were located in the US.

Based on data compiled by the Microsoft Threat Intelligence Center, Burt said they have seen extensive activity from the actors Holmium (APT33) and Mercury operating from Iran, Thallium (APT38) operating from North Korea, and two actors operating from Russia called Strontium (APT28 aka Fancy Bear) and Yttrium (APT29).

The cyber espionage group Strontium in particular has been notorious for their involvement in the 2016 hacks of the Democratic National Committee and the NotPetya attacks against Ukranian banks and infrastructure in June 2017.

According to cybersecurity firm CrowdStrike, the collective has operated since 2008 and is believed to be working for the GRU, Russia's military intelligence service.

To safeguard against such foreign interference to democratic processes, Microsoft said it will begin rolling out a free, open-source software product called ElectionGuard, which it said uses encryption to &quot;enable a new era of secure, verifiable voting.&quot;

The company is working with election machine vendors and local governments to deploy the system in a pilot program for the upcoming 2020 US election.

The system uses a tracking code to allow a voter to verify that his or her vote has been recorded and has not been tampered with. This verification feature will be enabled by homomorphic encryption, Burt noted, adding it will be available through GitHub as a software development kit (SDK) later this summer.

ElectionGuard and similar tools offered by other tech companies are needed more than ever as world's democracies remain under attack, Burt said. &quot;Governments and civil society have important roles to play, but the tech industry also has a responsibility to help defend democracy.&quot;">
<meta name="author" content="Ravie Lakshmanan">


<script type="text/javascript">
    var msTag = {"site":"tnw","page":"article","cyberdelia_page_type":"article","data":{"postId":1229967,"category":"Microsoft,Security","section":"Tech","company":"Microsoft","sponsorName":null,"isSponsoredPost":"No","isSponsoredCategory":"No"}}</script>
<script src="//massariuscdn.com/pubs/tnw/tnw_adtech_setup.js"></script>
<script type="text/javascript">
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];

	window.dataLayer = window.dataLayer || [];
</script>

 <script type="text/javascript">

    var IS_MOBILE = false;
    var APP_LOCALE = {"country":"US","region":"NA","city":""};
    dataLayer.push({
        'location': [
            APP_LOCALE
        ]
    });
</script> 
<!-- DataLayer -->
    <script type="text/javascript">dataLayer.push({"version":"4 \/ 4.9.8","page":[{"template":"article","ads":[{"siteskin":0,"sponsored":0}]}],"user":[{"shares":[{"fb":0,"tw":0,"li":0,"go":0,"re":0}]}]});</script>

<!-- Google Tag Manager -->
<script>
	(function (w, d, s, l, i) {
		w[l] = w[l] || [];
		w[l].push({
			'gtm.start': new Date().getTime(), event: 'gtm.js'
		});
		var f = d.getElementsByTagName(s)[0],
			j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
		j.async = true;
		j.src =
			'//www.googletagmanager.com/gtm.js?id=' + i + dl;
		f.parentNode.insertBefore(j, f);
	})(window, document, 'script', 'dataLayer', 'GTM-MHDDSC');
</script>
<!-- End Google Tag Manager -->

<!-- Google Tag Manager -->
<noscript>
	<iframe height="0" src="//www.googletagmanager.com/ns.html?id=GTM-MHDDSC" style="display: none; visibility: hidden;" width="0"></iframe>
</noscript>
<!-- End Google Tag Manager -->
    <link rel="next" href="https://thenextweb.com/blockchain/2019/07/18/trust-mentioned-69-times-facebooks-libra-senate-hearing/" />

<script type='text/javascript'>
    
    if(APP_LOCALE.country == 'UK'){
       var wamid = '5906';
    }
    else if(APP_LOCALE.country == 'FR'){
       var wamid = '6189';
    }
    else if(APP_LOCALE.country == 'DE'){
       var wamid = '6190';
    }
    else{
       var wamid = '4925';
    }
    
    var typ = '1';
    var Wvar ={    
       "tnw-keywords": ["microsoft","tech"],
       "tnw-category": ["thenextweb"]
    };
    
    

    (function(){
        var w = document.createElement("script");
        w.type = "text/javascript";
        w.src = document.location.protocol + "//cstatic.weborama.fr/js/wam/customers/wamfactory_dpm.wildcard.min.js?rnd="+new Date().getTime();
        w.async = true;
        var body = document.getElementsByTagName('script')[0];
        body.parentNode.insertBefore(w,body);
    })();
</script>
    
<script>
/* Modernizr 2.8.3 (Custom Build) | MIT & BSD
 * Build: http://modernizr.com/download/#-touch-cssclasses-teststyles-prefixes
 */
;window.Modernizr=function(a,b,c){function w(a){j.cssText=a}function x(a,b){return w(m.join(a+";")+(b||""))}function y(a,b){return typeof a===b}function z(a,b){return!!~(""+a).indexOf(b)}function A(a,b,d){for(var e in a){var f=b[a[e]];if(f!==c)return d===!1?a[e]:y(f,"function")?f.bind(d||b):f}return!1}var d="2.8.3",e={},f=!0,g=b.documentElement,h="modernizr",i=b.createElement(h),j=i.style,k,l={}.toString,m=" -webkit- -moz- -o- -ms- ".split(" "),n={},o={},p={},q=[],r=q.slice,s,t=function(a,c,d,e){var f,i,j,k,l=b.createElement("div"),m=b.body,n=m||b.createElement("body");if(parseInt(d,10))while(d--)j=b.createElement("div"),j.id=e?e[d]:h+(d+1),l.appendChild(j);return f=["&#173;",'<style id="s',h,'">',a,"</style>"].join(""),l.id=h,(m?l:n).innerHTML+=f,n.appendChild(l),m||(n.style.background="",n.style.overflow="hidden",k=g.style.overflow,g.style.overflow="hidden",g.appendChild(n)),i=c(l,a),m?l.parentNode.removeChild(l):(n.parentNode.removeChild(n),g.style.overflow=k),!!i},u={}.hasOwnProperty,v;!y(u,"undefined")&&!y(u.call,"undefined")?v=function(a,b){return u.call(a,b)}:v=function(a,b){return b in a&&y(a.constructor.prototype[b],"undefined")},Function.prototype.bind||(Function.prototype.bind=function(b){var c=this;if(typeof c!="function")throw new TypeError;var d=r.call(arguments,1),e=function(){if(this instanceof e){var a=function(){};a.prototype=c.prototype;var f=new a,g=c.apply(f,d.concat(r.call(arguments)));return Object(g)===g?g:f}return c.apply(b,d.concat(r.call(arguments)))};return e}),n.touch=function(){var c;return"ontouchstart"in a||a.DocumentTouch&&b instanceof DocumentTouch?c=!0:t(["@media (",m.join("touch-enabled),("),h,")","{#modernizr{top:9px;position:absolute}}"].join(""),function(a){c=a.offsetTop===9}),c};for(var B in n)v(n,B)&&(s=B.toLowerCase(),e[s]=n[B](),q.push((e[s]?"":"no-")+s));return e.addTest=function(a,b){if(typeof a=="object")for(var d in a)v(a,d)&&e.addTest(d,a[d]);else{a=a.toLowerCase();if(e[a]!==c)return e;b=typeof b=="function"?b():b,typeof f!="undefined"&&f&&(g.className+=" "+(b?"":"no-")+a),e[a]=b}return e},w(""),i=k=null,e._version=d,e._prefixes=m,e.testStyles=t,g.className=g.className.replace(/(^|\s)no-js(\s|$)/,"$1$2")+(f?" js "+q.join(" "):""),e}(this,this.document);
</script>
</head>

    <body class="is-article">
        
<nav class="nav">
    <div class="nav-logo">
        <a href="/" title="The Next Web"  data-event-category="Top" data-event-action="Navigation" data-event-label="News" data-event-non-interaction="true">
            <img alt="The Next Web" src="https://cdn0.tnwcdn.com/wp-content/themes/cyberdelia/assets/img/tnw.svg">
        </a>
        <ul class="nav-logo-popout">
            <li><a class="is-active" href="/"  data-event-category="Top" data-event-action="Navigation" data-event-label="News" data-event-non-interaction="true">News</a></li>
            <li><a href="/conference/" ref="" target="_blank"  data-event-category="Top" data-event-action="Navigation" data-event-label="Conference" data-event-non-interaction="true">Events</a>
            </li>
            <li><a href="https://index.co/" rel="noopener" target="_blank"  data-event-category="Top" data-event-action="Navigation" data-event-label="Index" data-event-non-interaction="true">Index</a></li>
            <li><a href="https://tq.co/" target="_blank" rel="noopener"  data-event-category="Top" data-event-action="Navigation" data-event-label="TQ" data-event-non-interaction="true">TQ</a></li>
            <li><a href="https://deals.thenextweb.com/?utm_source=thenextweb.com&amp;utm_medium=referral&amp;utm_campaign=navbar" rel="noopener" target="_blank"  data-event-category="Top" data-event-action="Navigation" data-event-label="Deals" data-event-non-interaction="true">Deals</a></li>
            <li><a href="https://answers.thenextweb.com/" target="_blank" rel="noopener"  data-event-category="Top" data-event-action="Navigation" data-event-label="Answers" data-event-non-interaction="true">Answers</a></li>
            <li><a href="/x/" target="_blank" rel="noopener"  data-event-category="Top" data-event-action="Navigation" data-event-label="TNW X" data-event-non-interaction="true">TNW X</a></li>
        </ul>
    </div>
    <ul class="nav-tnw" role="navigation">
        <li><a class="is-active" href="/"  data-event-category="Top" data-event-action="Navigation" data-event-label="News" data-event-non-interaction="true">News</a></li>
        <li><a href="/conference/"  target="_blank"  data-event-category="Top" data-event-action="Navigation" data-event-label="Conference" data-event-non-interaction="true">Events ▾</a>
            <ul class="nav-tnw-dropdown-menu">
                <li>
                    <a href="/hardfork-decentralized/">Hard Fork Decentralized 2019</a>
                </li>
                <li>
                    <a href="/conference/">TNW Conference 2020</a>
                </li>
            </ul>
        </li>
        <li><a href="https://index.co/"  target="_blank"  data-event-category="Top" data-event-action="Navigation" data-event-label="Business" data-event-non-interaction="true">Business ▾</a>
            <ul class="nav-tnw-dropdown-menu">
                <li>
                    <a href="https://index.co/">Index</a>
                </li>
                <li>
                    <a href="/x/">TNW X</a>
                </li>
            </ul>
        </li>
        <li><a href="https://answers.thenextweb.com/" target="_blank" rel="noopener"  data-event-category="Top" data-event-action="Navigation" data-event-label="Answers" data-event-non-interaction="true">AMAs</a></li>
        <li><a href="https://tq.co/" rel="noopener" target="_blank"  data-event-category="Top" data-event-action="Navigation" data-event-label="TQ" data-event-non-interaction="true">Spaces</a></li>
        <li><a href="/terms-and-conditions/" rel="noopener" target="_blank"  data-event-category="Top" data-event-action="Navigation" data-event-label="Terms and Conditions" data-event-non-interaction="true">Terms & Conditions</a></li>
     </ul>
    <div class="u-clear" role="navigation">

                    <ul class="nav-sections">
        <li class="nav-sections-section"><a href="/latest"  data-event-category="Top" data-event-action="Channels" data-event-label="Latest" data-event-non-interaction="true">Latest</a></li>
        <li class="nav-sections-section"><a href="/hardfork"  data-event-category="Top" data-event-action="Channels" data-event-label="Hard Fork" data-event-non-interaction="true">Hard Fork</a></li>
        <li class="nav-sections-section"><a href="/plugged"  data-event-category="Top" data-event-action="Channels" data-event-label="Plugged" data-event-non-interaction="true">Plugged</a></li>
        <li class="nav-sections-section"><a href="/adobe-fundamentals"  data-event-category="Top" data-event-action="Channels" data-event-label="Fundamentals" data-event-non-interaction="true">Fundamentals</a></li>
        <li class="nav-sections-section"><a href="/work2030"  data-event-category="Top" data-event-action="Channels" data-event-label="Work2030" data-event-non-interaction="true">Work 2030</a></li>
    </ul>
 
                 
         
        
        <ul class="nav-icons">
            <li class="cookieConsent">
                <a href="#"><i class="icon icon--cookie"></i></a>
                <div class="cookieConsent-popOut">
                    <header>
                        <h2>Have a cookie</h2>
                    </header>
                    <main>
                        <p>
                            TNW uses cookies to personalize content and ads to
                            make our site easier for you to use.
                            We do also share that information with third parties for
                            advertising &amp; analytics.
                        </p>
                    </main>
                    <footer>
                        <a class="button button--small" onclick="cookiesAccepted();"  data-event-category="Top" data-event-action="Cookies" data-event-label="OK" data-event-non-interaction="true">Got it!</a>
                        <span>
                            or <a href="/cookie-statement/"  data-event-category="Top" data-event-action="Cookies" data-event-label="More information" data-event-non-interaction="true">More info</a>
                        </span>
                    </footer>
                </div>
            </li>
            <li><a id="search--open" href="#"><i class="icon icon--search--dark"></i></a>
                <!--
                <li><a href="#"><i class="icon icon--user--dark"></i></a>
                -->
            <li>
                <a class="nav-mob-toggle" id="nav-mob-toggle" href="#">
                    <span></span>
                    <span></span>
                    <span></span>
                </a>
            </li>
        </ul>
        <!--
        <ul class="nav-follow">
            <li><a  data-event-category="Top" data-event-action="Social" data-event-label="Facebook" data-event-non-interaction="true" href="https://www.facebook.com/thenextweb" title="Follow us on Facebook" target="_blank"  rel="noopener"><i class="icon icon--facebook--dark"></i></a>
            <li><a  data-event-category="Top" data-event-action="Social" data-event-label="Twitter" data-event-non-interaction="true" href="https://www.twitter.com/thenextweb" title="Follow us on Twitter" target="_blank"  rel="noopener"><i class="icon icon--twitter--dark"></i></a>
            <li class="nav-follow-extra">
                <ul>
                    <li><a href="https://plus.google.com/+TheNextWeb" title="Follow us on Google+" target="_blank"  rel="noopener"  data-event-category="Top" data-event-action="Social" data-event-label="Google+" data-event-non-interaction="true"><i class="icon icon--google--dark"></i></a>
                    <li><a href="https://www.linkedin.com/company/the-next-web" title="Follow us on LinkedIn"  rel="noopener" target="_blank"  data-event-category="Top" data-event-action="Social" data-event-label="LinkedIn" data-event-non-interaction="true"><i class="icon icon--linkedin--dark"></i></a>
                    <li><a href="https://www.youtube.com/user/thenextweb" title="Watch our videos on YouTube"  rel="noopener" target="_blank"  data-event-category="Top" data-event-action="Social" data-event-label="YouTube" data-event-non-interaction="true"><i class="icon icon--youtube--dark"></i></a>
                    <li><a href="https://instagram.com/thenextweb" title="Follow us on Instagram" target="_blank"  rel="noopener" data-event-category="Top" data-event-action="Social" data-event-label="Instagram" data-event-non-interaction="true"><i class="icon icon--instagram--dark"></i></a>
                    <li><a href="http://pinterest.com/thenextweb/" title="Follow us on Pinterest" target="_blank"  rel="noopener" data-event-category="Top" data-event-action="Social" data-event-label="Pinterest" data-event-non-interaction="true"><i class="icon icon--pinterest--dark"></i></a>
                    <li><a href="http://feeds2.feedburner.com/thenextweb" title="Read our RSS feed" target="_blank"  rel="noopener" data-event-category="Top" data-event-action="Social" data-event-label="RSS" data-event-non-interaction="true"><i class="icon icon--rss--dark"></i></a>
                </ul>
            </li>
            <li><a data-modal="modalStayTuned" href="#"><i class="icon icon--mail--dark"></i></a>
            <li class="nav-follow-more nav-follow-toggle"><a href="#"><i class="icon icon--more--dark"></i></a>
            <li class="nav-follow-less nav-follow-toggle"><a href="#"><i class="icon icon--close"></i></a>
        </ul>
        -->

    </div>

    <div class="nav-mob">
        <div class="nav-mob-content">
            <ul class="nav-mob-follow">
                <li><a data-modal="modalStayTuned" href="#"><i class="icon icon--mail--light"></i></a>
                <li><a href="https://www.facebook.com/thenextweb" title="Follow us on Facebook" target="_blank" rel="noopener" data-event-category="Top" data-event-action="Social" data-event-label="Facebook" data-event-non-interaction="true"><i class="icon icon--facebook--light"></i></a></li><li><a href="https://twitter.com/thenextweb" title="Follow us on Twitter" target="_blank" rel="noopener" data-event-category="Top" data-event-action="Social" data-event-label="Twitter" data-event-non-interaction="true"><i class="icon icon--twitter--light"></i></a></li><li><a href="https://plus.google.com/+TheNextWeb" title="Follow us on Google+" target="_blank" rel="noopener" data-event-category="Top" data-event-action="Social" data-event-label="Google+" data-event-non-interaction="true"><i class="icon icon--google--light"></i></a></li><li><a href="https://www.linkedin.com/company/the-next-web" title="Follow us on LinkedIn" target="_blank" rel="noopener" data-event-category="Top" data-event-action="Social" data-event-label="LinkedIn" data-event-non-interaction="true"><i class="icon icon--linkedin--light"></i></a></li><li><a href="https://www.youtube.com/user/thenextweb" title="Watch our videos on YouTube" target="_blank" rel="noopener" data-event-category="Top" data-event-action="Social" data-event-label="YouTube" data-event-non-interaction="true"><i class="icon icon--youtube--light"></i></a></li><li><a href="https://pinterest.com/thenextweb" title="Follow us on Pinterest" target="_blank" rel="noopener" data-event-category="Top" data-event-action="Social" data-event-label="Pinterest" data-event-non-interaction="true"><i class="icon icon--pinterest--light"></i></a></li><li><a href="https://instagram.com/thenextweb" title="Follow us on Instagram" target="_blank" rel="noopener" data-event-category="Top" data-event-action="Social" data-event-label="Instagram" data-event-non-interaction="true"><i class="icon icon--instagram--light"></i></a></li><li><a href="http://feeds2.feedburner.com/thenextweb" title="Read our RSS feed" target="_blank" rel="noopener" data-event-category="Top" data-event-action="Social" data-event-label="RSS Feed" data-event-non-interaction="true"><i class="icon icon--rss--light"></i></a></li>            </ul>
            <div class="u-row">
                <div class="u-col-xs-6">
                    <h5>Sections</h5>
                    <ul class="nav-mob-menu">
                        <li><a href="/latest"  data-event-category="Top" data-event-action="Sections" data-event-label="Latest" data-event-non-interaction="true">Latest</a></li>
                        <li><a href="/section/insights"  data-event-category="Top" data-event-action="Sections" data-event-label="Insights" data-event-non-interaction="true">Insights</a></li>
                        <li><a href="/hardfork/"  data-event-category="Top" data-event-action="Sections" data-event-label="Hard Fork" data-event-non-interaction="true">Hard Fork</a></li>
                        <li><a href="/plugged/"  data-event-category="Top" data-event-action="Sections" data-event-label="Plugged" data-event-non-interaction="true">Plugged</a></li>
                        <li><a href="/adobe-fundamentals/"  data-event-category="Top" data-event-action="Sections" data-event-label="Fundamentals" data-event-non-interaction="true">Fundamentals</a></li>
                        <!--li><a href="/iot-lab/" >IoT Lab</a></li-->
                        <li><a href="/work2030/"  data-event-category="Top" data-event-action="Sections" data-event-label="Work2030" data-event-non-interaction="true">Work 2030</a></li>
                    </ul>
                </div>
                <div class="u-col-xs-6">
                    <h5>About TNW</h5>
                    <ul class="nav-mob-menu">
                    <li><a href="/about" data-event-category="Top" data-event-action="Navigation" data-event-label="About" data-event-non-interaction="true">About</a></li><li><a href="/team" data-event-category="Top" data-event-action="Navigation" data-event-label="Team" data-event-non-interaction="true">Team</a></li><li><a href="https://tnwads.typeform.com/to/ofLLXt" data-event-category="Top" data-event-action="Navigation" data-event-label="Advertise" data-event-non-interaction="true">Advertise</a></li><li><a href="/jobs" data-event-category="Top" data-event-action="Navigation" data-event-label="Jobs" data-event-non-interaction="true">Jobs</a></li><li><a href="/about#contact" data-event-category="Top" data-event-action="Navigation" data-event-label="Contact" data-event-non-interaction="true">Contact</a></li><li><a href="/terms-and-conditions/" data-event-category="Top" data-event-action="Navigation" data-event-label="Terms & Conditions" data-event-non-interaction="true">Terms & Conditions</a></li>                    </ul>
                    <h5>TNW Sites</h5>
                    <ul class="nav-mob-menu">
                        <li><a href="/" target="_blank" rel="noopener"  data-event-category="Top" data-event-action="Navigation" data-event-label="News" data-event-non-interaction="true">News</a></li><li><a href="/conference/" target="_blank" rel="noopener"  data-event-category="Top" data-event-action="Navigation" data-event-label="Conference" data-event-non-interaction="true">Conference</a></li><li><a href="https://index.co/" target="_blank" rel="noopener"  data-event-category="Top" data-event-action="Navigation" data-event-label="Index" data-event-non-interaction="true">Index</a></li><li><a href="https://tq.co/" target="_blank" rel="noopener"  data-event-category="Top" data-event-action="Navigation" data-event-label="TQ" data-event-non-interaction="true">TQ</a></li><li><a href="http://deals.thenextweb.com/" target="_blank" rel="noopener"  data-event-category="Top" data-event-action="Navigation" data-event-label="Deals" data-event-non-interaction="true">Deals</a></li><li><a href="https://answers.thenextweb.com/" target="_blank" rel="noopener"  data-event-category="Top" data-event-action="Navigation" data-event-label="Answers" data-event-non-interaction="true">Answers</a></li><li><a href="http://cc.thenextweb.com/" target="_blank" rel="noopener"  data-event-category="Top" data-event-action="Navigation" data-event-label="Cyberspace Culture" data-event-non-interaction="true">Cyberspace Culture</a></li>                    </ul>
                </div>
            </div>
        </div>
    </div>

    
</nav>
        <main class="main">

        <div class="tnw-ad ad-unit-TNW_ROS_HEADER" id="TNW_ROS_HEADER_1229967" data-ad-block-id="TNW_ROS_HEADER">
        <!-- TNW_ROS_HEADER-->
    </div>

    <div class="sheet " id="sheet-1229967">
        
        <div class="wrapper">
            <div class="split">
                <div class="content">
                    <article class="post">
                        
<header class="post-header">
    <h1 class="u-m-0_25">State-sponsored cybercriminals attacked 10,000 Microsoft customers in 2018</h1>
    <div class="post-byline u-m-1_5">
        <a  data-event-category="Article" data-event-action="Author - Ravie Lakshmanan" data-event-label="Profile" data-event-non-interaction="true" class="lazy post-authorPhoto"  data-src="https://cdn0.tnwcdn.com/wp-content/blogs.dir/1/files/2019/04/58380498_313709929294933_6612449606456311808_n.jpg" data-src-hd="https://cdn0.tnwcdn.com/wp-content/blogs.dir/1/files/2019/04/58380498_313709929294933_6612449606456311808_n.jpg"           href="https://thenextweb.com/author/ravie/" title="Ravie Lakshmanan"></a>

        <p>
            by <a class="post-authorName" href="https://thenextweb.com/author/ravie/"  data-event-category="Article" data-event-action="Author - Ravie Lakshmanan" data-event-label="Profile" data-event-non-interaction="true">Ravie Lakshmanan</a>
            &mdash; <time datetime="2019-07-18T10:31:58+00:00" class="timeago"></time>
                        in <a class="post-section" href="https://thenextweb.com/security/"  data-event-category="Article" data-event-action="Category" data-event-label="Security" data-event-non-interaction="true">Security</a>
                    </p>
    </div>
</header>
                        <div class="post-imageBleed">
                                                                <div class="post-featuredImage u-m-1_5">
                                                                                    <img alt="State-sponsored cybercriminals attacked 10,000 Microsoft customers in 2018" src="https://cdn0.tnwcdn.com/wp-content/blogs.dir/1/files/2019/07/microsoftd-dem-electionguard-hed-796x419.jpg">
                                                                                    <div class="post-featuredImage-credit">
        Credit:
                    <a href="https://blogs.microsoft.com/on-the-issues/2019/07/17/new-cyberthreats-require-new-ways-to-protect-democracy/" rel="nofollow noopener" target="_blank">Microsoft</a>
                </div>
                                        </div>
                                                            </div>
                        <ul class="post-actions post-actions--top u-m-1_5">
    <li class="post-actions-shares">
        <div class="post-actions-shares-count">2</div>
        <div class="post-actions-shares-label">shares</div>
    </li>

        <li class="multi-btn multi-btn--first">
        
	<a class="post-actions-share post-actions-share--facebook popitup gtm-social-top"
		data-permalink="https%3A%2F%2Fthenextweb.com%2Fsecurity%2F2019%2F07%2F18%2Fstate-sponsored-cybercriminals-attacked-10000-microsoft-customers-in-2018%2F#shared-facebook"
		data-title="State-sponsored+cybercriminals+attacked+10%2C000+Microsoft+customers+in+2018"
		data-network="Facebook"
		data-url="http://www.facebook.com/sharer/sharer.php?s=100&p[url]=https%3A%2F%2Fthenextweb.com%2Fsecurity%2F2019%2F07%2F18%2Fstate-sponsored-cybercriminals-attacked-10000-microsoft-customers-in-2018%2F%3Futm_source%3Dfacebook%26utm_medium%3Dreferral%26utm_content%3DState-sponsored%252Bcybercriminals%252Battacked%252B10%25252C000%252BMicrosoft%252Bcustomers%252Bin%252B2018&p[title]=State-sponsored+cybercriminals+attacked+10%2C000+Microsoft+customers+in+2018&p[images][0]=https%3A%2F%2Fcdn0.tnwcdn.com%2Fwp-content%2Fblogs.dir%2F1%2Ffiles%2F2019%2F07%2Fmicrosoftd-dem-electionguard-hed.jpg&p[summary]=Microsoft+said+on+Wednesday+that+it+had+notified+almost+10%2C000+customers+in+the+past+year+that+they%27d+been+the+target+of+state-sponsored+attacks.%0D%0A%0D%0AThe+Windows+maker+said+the+attacks+...&u=https%3A%2F%2Fthenextweb.com%2Fsecurity%2F2019%2F07%2F18%2Fstate-sponsored-cybercriminals-attacked-10000-microsoft-customers-in-2018%2F%3Futm_source%3Dfacebook%26utm_medium%3Dreferral%26utm_content%3DState-sponsored%252Bcybercriminals%252Battacked%252B10%25252C000%252BMicrosoft%252Bcustomers%252Bin%252B2018&t=State-sponsored+cybercriminals+attacked+10%2C000+Microsoft+customers+in+2018"
		data-width="850"
		data-height="500"
		href="#"
		 data-event-category="Article" data-event-action="Share" data-event-label="Facebook" data-event-non-interaction="true" >
		<i class="icon icon--facebook--light"></i>
	</a>

	    </li>
        <li class="multi-btn multi-btn--last post-actions-dropdown-toggle">
        <div class="post-actions-share post-actions-share--facebook with-tooltip" data-tooltip="Save to Facebook">
            <i class="icon icon--bookmark--light"  data-event-category="Article" data-event-action="Share" data-event-label="Facebook - Bookmark" data-event-non-interaction="true"></i>
        </div>
        <div class="post-actions-dropdown">
            <div class="fb-save" data-uri="https://thenextweb.com/security/2019/07/18/state-sponsored-cybercriminals-attacked-10000-microsoft-customers-in-2018/" data-size="large"></div>
        </div>
    </li>
 <li class="post-actions-btn--twitter"> 
	<a class="post-actions-share post-actions-share--twitter popitup gtm-social-top"
		data-permalink="https%3A%2F%2Fthenextweb.com%2Fsecurity%2F2019%2F07%2F18%2Fstate-sponsored-cybercriminals-attacked-10000-microsoft-customers-in-2018%2F#shared-twitter"
		data-title="State-sponsored+cybercriminals+attacked+10%2C000+Microsoft+customers+in+2018"
		data-network="Twitter"
		data-url="https://twitter.com/intent/tweet?url=https%3A%2F%2Fthenextweb.com%2Fsecurity%2F2019%2F07%2F18%2Fstate-sponsored-cybercriminals-attacked-10000-microsoft-customers-in-2018%2F%3Futm_source%3Dtwitter%26utm_medium%3Dreferral%26utm_content%3DState-sponsored%252Bcybercriminals%252Battacked%252B10%25252C000%252BMicrosoft%252Bcustomers%252Bin%252B2018&via=thenextweb&related=thenextweb&text=State-sponsored+cybercriminals+attacked+10%2C000+Microsoft+customers+in+2018"
		data-width="685"
		data-height="500"
		href="#"
		 data-event-category="Article" data-event-action="Share" data-event-label="Twitter" data-event-non-interaction="true" >
		<i class="icon icon--twitter--light"></i>
	</a>

	 </li>  <li class="post-actions-btn--linkedin"> 
	<a class="post-actions-share post-actions-share--linkedin popitup gtm-social-top"
		data-permalink="https%3A%2F%2Fthenextweb.com%2Fsecurity%2F2019%2F07%2F18%2Fstate-sponsored-cybercriminals-attacked-10000-microsoft-customers-in-2018%2F#shared-linkedin"
		data-title="State-sponsored+cybercriminals+attacked+10%2C000+Microsoft+customers+in+2018"
		data-network="LinkedIn"
		data-url="http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fthenextweb.com%2Fsecurity%2F2019%2F07%2F18%2Fstate-sponsored-cybercriminals-attacked-10000-microsoft-customers-in-2018%2F%3Futm_source%3Dlinkedin%26utm_medium%3Dreferral%26utm_content%3DState-sponsored%252Bcybercriminals%252Battacked%252B10%25252C000%252BMicrosoft%252Bcustomers%252Bin%252B2018"
		data-width="510"
		data-height="500"
		href="#"
		 data-event-category="Article" data-event-action="Share" data-event-label="LinkedIn" data-event-non-interaction="true" >
		<i class="icon icon--linkedin--light"></i>
	</a>

	 </li>  <li class="post-actions-btn--reddit"> 
	<a class="post-actions-share post-actions-share--reddit popitup gtm-social-top"
		data-permalink="https%3A%2F%2Fthenextweb.com%2Fsecurity%2F2019%2F07%2F18%2Fstate-sponsored-cybercriminals-attacked-10000-microsoft-customers-in-2018%2F#shared-reddit"
		data-title="State-sponsored+cybercriminals+attacked+10%2C000+Microsoft+customers+in+2018"
		data-network="Reddit"
		data-url="http://www.reddit.com/submit?url=https%3A%2F%2Fthenextweb.com%2Fsecurity%2F2019%2F07%2F18%2Fstate-sponsored-cybercriminals-attacked-10000-microsoft-customers-in-2018%2F%3Futm_source%3Dreddit%26utm_medium%3Dreferral%26utm_content%3DState-sponsored%252Bcybercriminals%252Battacked%252B10%25252C000%252BMicrosoft%252Bcustomers%252Bin%252B2018"
		data-width="860"
		data-height="500"
		href="#"
		 data-event-category="Article" data-event-action="Share" data-event-label="Reddit" data-event-non-interaction="true" >
		<i class="icon icon--reddit--light"></i>
	</a>

	 </li> 
        <li class="post-actions-btn--whatsapp">
            <a class="post-actions-share post-actions-share--whatsapp gtm-social-top"
                href="whatsapp://send?text=State-sponsored+cybercriminals+attacked+10%2C000+Microsoft+customers+in+2018 - https%3A%2F%2Fthenextweb.com%2Fsecurity%2F2019%2F07%2F18%2Fstate-sponsored-cybercriminals-attacked-10000-microsoft-customers-in-2018%2F"
                target="_blank">
                <i class="icon icon--whatsapp--light"  data-event-category="Article" data-event-action="Share" data-event-label="whatsapp" data-event-non-interaction="true"></i>
            </a>
        </li>

         <li class="post-actions-btn--flipboard"> 
	<a class="post-actions-share post-actions-share--flipboard popitup gtm-social-top"
		data-permalink="https%3A%2F%2Fthenextweb.com%2Fsecurity%2F2019%2F07%2F18%2Fstate-sponsored-cybercriminals-attacked-10000-microsoft-customers-in-2018%2F#shared-flipboard"
		data-title="State-sponsored+cybercriminals+attacked+10%2C000+Microsoft+customers+in+2018"
		data-network="Flipboard"
		data-url="https://share.flipboard.com/bookmarklet/popout?url=https%3A%2F%2Fthenextweb.com%2Fsecurity%2F2019%2F07%2F18%2Fstate-sponsored-cybercriminals-attacked-10000-microsoft-customers-in-2018%2F%3Futm_source%3Dflipboard%26utm_medium%3Dreferral%26utm_content%3DState-sponsored%252Bcybercriminals%252Battacked%252B10%25252C000%252BMicrosoft%252Bcustomers%252Bin%252B2018"
		data-width="600"
		data-height="500"
		href="#"
		 data-event-category="Article" data-event-action="Share" data-event-label="Flipboard" data-event-non-interaction="true" >
		<i class="icon icon--flipboard--light"></i>
	</a>

	 </li> 
        <li class="post-actions-btn--mail">
            <a class="post-actions-share post-actions-share--mail gtm-social-top"
                href="mailto:?subject=State-sponsored cybercriminals attacked 10,000 Microsoft customers in 2018&body=https%3A%2F%2Fthenextweb.com%2Fsecurity%2F2019%2F07%2F18%2Fstate-sponsored-cybercriminals-attacked-10000-microsoft-customers-in-2018%2F"
                target="_blank">
                <i class="icon icon--mail--light"  data-event-category="Article" data-event-action="Share" data-event-label="mail" data-event-non-interaction="true"></i>
            </a>
        </li>

            <li class="post-actions-shortUrl with-tooltip" data-clipboard-text="https://tnw.to/p5jL7" data-tooltip="Copy to Clipboard" data-tooltip-success="Copied">
        <i class="icon icon--share"></i>
        <input class="shortUrl gtm-social-top" name="short_url_top" type="text" value="https://tnw.to/p5jL7"   data-event-category="Article" data-event-action="Share" data-event-label="Copy Paste Link" data-event-non-interaction="true">
    </li>
</ul>
        <div class="tnw-ad ad-unit-TNW_ROS_TOP" id="TNW_ROS_TOP_1229967" data-ad-block-id="TNW_ROS_TOP">
        <!-- TNW_ROS_TOP-->
    </div>

                        <div class="post-body fb-quotable u-m-3">
                            <p>Microsoft said on Wednesday that <a href="https://blogs.microsoft.com/on-the-issues/2019/07/17/new-cyberthreats-require-new-ways-to-protect-democracy/" target="_blank" rel="nofollow noopener">it had notified almost 10,000 customers in the past year</a> that they’d been the target of state-sponsored attacks.</p>
<p>The Windows maker said the attacks originated from countries like Iran, North Korea, and Russia.</p>
            <div class="jwplayer-placeholder">
                <div id="jwplayerInlineAd"></div>
            </div>
            <script src="//cdn.jwplayer.com/libraries/vRZNU7bT.js"> </script><script>
                window.jwLibrary = "chM58Ml7";
            </script><div class="ica-wrapper">
<div class="ica-text"><a href="https://thenextweb.com/hardfork" data-event-category="Article" data-event-action="In Article Block" data-event-label="Hard Fork!" target="_blank"><h4>Hard Fork!</h4>
<p>Hard Fork?</p></a></div>
<div class="ica-button">
                    <a class="button gtm-in-article-block" data-event-category="Article" data-event-action="In Article Block" data-event-label="Hard Fork" href="https://thenextweb.com/hardfork" target="_blank">Hard Fork</a>
                </div>
</div>
<p>“This data demonstrates the significant extent to which nation-states continue to rely on cyberattacks as a tool to gain intelligence, influence geopolitics or achieve other objectives,” Tom Burt, corporate vice president of customer security &amp; trust at Microsoft, wrote in a <a href="https://blogs.microsoft.com/on-the-issues/2019/07/17/new-cyberthreats-require-new-ways-to-protect-democracy/" target="_blank" rel="nofollow noopener">blog post</a>.</p>
<p>About 84 percent of these attacks were aimed at its enterprise customers, and the remaining 16 percent — about 1,600 — targeted consumer personal email accounts.</p>
<p>Since launching its <a href="https://blogs.microsoft.com/on-the-issues/2018/08/20/protecting-democracy-with-microsoft-accountguard/" target="_blank" rel="nofollow noopener">AccountGuard platform for protecting democratic elections</a> last August, the company identified 781 nation-sponsored attacks targeting organizations that make use of the technology — 95 percent of which were located in the US.</p>
<p>Based on data compiled by the Microsoft Threat Intelligence Center, Burt said they have seen extensive activity from the actors Holmium (<a href="https://www.fireeye.com/blog/threat-research/2017/09/apt33-insights-into-iranian-cyber-espionage.html" target="_blank" rel="nofollow noopener">APT33</a>) and Mercury operating from Iran, Thallium (<a href="https://www.fireeye.com/blog/threat-research/2018/10/apt38-details-on-new-north-korean-regime-backed-threat-group.html" target="_blank" rel="nofollow noopener">APT38</a>) operating from North Korea, and two actors operating from Russia called Strontium (<a href="https://www.crowdstrike.com/blog/who-is-fancy-bear/" target="_blank" rel="nofollow noopener">APT28 aka Fancy Bear</a>) and Yttrium (<a href="https://www.fireeye.com/blog/threat-research/2018/11/not-so-cozy-an-uncomfortable-examination-of-a-suspected-apt29-phishing-campaign.html" target="_blank" rel="nofollow noopener">APT29</a>).</p>
<p>The cyber espionage group Strontium in particular has been notorious for their involvement in the <a href="https://www.washingtonpost.com/world/national-security/how-the-russians-hacked-the-dnc-and-passed-its-emails-to-wikileaks/2018/07/13/af19a828-86c3-11e8-8553-a3ce89036c78_story.html?noredirect=on&amp;utm_term=.a87af850e58c" target="_blank" rel="nofollow noopener">2016 hacks of the Democratic National Committee</a> and the <a href="https://www.wired.com/story/notpetya-cyberattack-ukraine-russia-code-crashed-the-world/" target="_blank" rel="nofollow noopener">NotPetya attacks</a> against Ukranian banks and infrastructure in June 2017.</p>
<p>According to cybersecurity firm CrowdStrike, the collective has operated since 2008 and is believed to be working for the GRU, Russia‘s military intelligence service.</p>
<p>To safeguard against such foreign interference to democratic processes, Microsoft said it will begin rolling out a free, open-source software product called <a href="https://blogs.microsoft.com/on-the-issues/2019/05/06/protecting-democratic-elections-through-secure-verifiable-voting/" target="_blank" rel="nofollow noopener">ElectionGuard</a>, which it said uses encryption to “enable a new era of secure, verifiable voting.”</p>
<p>The company is working with <a href="https://freeandfair.us/electionguard/" target="_blank" rel="nofollow noopener">election machine vendors and local governments</a> to deploy the system in a pilot program for the upcoming 2020 US election.</p>
<p>The system uses a tracking code to allow a voter to verify that his or her vote has been recorded and has not been tampered with. This verification feature will be enabled by <a href="https://searchsecurity.techtarget.com/definition/homomorphic-encryption" target="_blank" rel="nofollow noopener">homomorphic encryption</a>, Burt noted, adding it will be <a href="https://github.com/microsoft/ElectionGuard-SDK" target="_blank" rel="nofollow noopener">available through GitHub as a software development kit (SDK) later this summer</a>.</p>
<p>ElectionGuard and similar tools offered by other tech companies are needed more than ever as world’s democracies remain under attack, Burt said. “Governments and civil society have important roles to play, but the tech industry also has a responsibility to help defend democracy.”</p>                            

<p class="post-article-read-next">
    <b>Read next:</b>
    <a class="gtm-article-read-next"  data-event-category="Article" data-event-action="Next post" data-event-label="" data-event-non-interaction="true" href="https://thenextweb.com/podium/2019/07/18/companies-need-to-evolve-to-survive-heres-how-you-can-manage-that/">
        Companies need to evolve to survive — here's how you can manage that    </a>
</p>


                            <div class="post-in-content-tags">
                                <span class='tag'><a href=https://thenextweb.com/company/microsoft/ data-event-category="Article" data-event-action="Tags" data-event-label="Microsoft" data-event-non-interaction="true">Microsoft</a></span><span class='tag'><a href=https://thenextweb.com/section/tech/ data-event-category="Article" data-event-action="Tags" data-event-label="Tech" data-event-non-interaction="true">Tech</a></span><span class='tag'><a href=https://thenextweb.com/vocabulary/iran/ data-event-category="Article" data-event-action="Tags" data-event-label="Iran" data-event-non-interaction="true">Iran</a></span><span class='tag'><a href=https://thenextweb.com/vocabulary/north-korea/ data-event-category="Article" data-event-action="Tags" data-event-label="North Korea" data-event-non-interaction="true">North Korea</a></span><span class='tag'><a href=https://thenextweb.com/vocabulary/russia/ data-event-category="Article" data-event-action="Tags" data-event-label="Russia" data-event-non-interaction="true">Russia</a></span><span class='tag'><a href=https://thenextweb.com/vocabulary/voting/ data-event-category="Article" data-event-action="Tags" data-event-label="Voting" data-event-non-interaction="true">Voting</a></span><span class='tag'><a href=https://thenextweb.com/vocabulary/election/ data-event-category="Article" data-event-action="Tags" data-event-label="Election" data-event-non-interaction="true">Election</a></span><span class='tag'><a href=https://thenextweb.com/vocabulary/democracy/ data-event-category="Article" data-event-action="Tags" data-event-label="democracy" data-event-non-interaction="true">democracy</a></span><span class='tag'><a href=https://thenextweb.com/vocabulary/government/ data-event-category="Article" data-event-action="Tags" data-event-label="Government" data-event-non-interaction="true">Government</a></span>                            </div>

                        </div>

                        
<ul class="post-share u-row">
    <li class="u-col-xs-6">
        <a class="button button--facebook u-w-xs-100 popitup gtm-social-bottom"  data-permalink="https%3A%2F%2Fthenextweb.com%2Fsecurity%2F2019%2F07%2F18%2Fstate-sponsored-cybercriminals-attacked-10000-microsoft-customers-in-2018%2F" data-title="State-sponsored+cybercriminals+attacked+10%2C000+Microsoft+customers+in+2018" data-network="Facebook" data-url="http://www.facebook.com/sharer/sharer.php?s=100&p[url]=https%3A%2F%2Ftnw.to%2FGIQc2&p[title]=State-sponsored+cybercriminals+attacked+10%2C000+Microsoft+customers+in+2018&p[images][0]=https%3A%2F%2Fcdn0.tnwcdn.com%2Fwp-content%2Fblogs.dir%2F1%2Ffiles%2F2019%2F07%2Fmicrosoftd-dem-electionguard-hed.jpg&p[summary]=Microsoft+said+on+Wednesday+that+it+had+notified+almost+10%2C000+customers+in+the+past+year+that+they%27d+been+the+target+of+state-sponsored+attacks.%0D%0A%0D%0AThe+Windows+maker+said+the+attacks+...&u=https%3A%2F%2Ftnw.to%2FGIQc2&t=State-sponsored+cybercriminals+attacked+10%2C000+Microsoft+customers+in+2018" data-width="850" data-height="500" href="#"   data-event-category="Article" data-event-action="Share" data-event-label="Facebook - Bottom" data-event-non-interaction="true">
            <i class="icon icon--inline icon--facebook--light"></i> Share<span class="u-showFrom-m"> on Facebook (0)</span>
        </a>
    </li>
    <li class="u-col-xs-6">
        <a class="button button--twitter u-w-xs-100 popitup gtm-social-bottom"  data-permalink="https%3A%2F%2Fthenextweb.com%2Fsecurity%2F2019%2F07%2F18%2Fstate-sponsored-cybercriminals-attacked-10000-microsoft-customers-in-2018%2F" data-title="State-sponsored+cybercriminals+attacked+10%2C000+Microsoft+customers+in+2018" data-network="Facebook" data-url="https://twitter.com/intent/tweet?url=https%3A%2F%2Ftnw.to%2FudwGM&via=thenextweb&related=thenextweb&text=State-sponsored+cybercriminals+attacked+10%2C000+Microsoft+customers+in+2018" data-width="685" data-height="500" href="#"   data-event-category="Article" data-event-action="Share" data-event-label="Twitter - Bottom" data-event-non-interaction="true">
            <i class="icon icon--inline icon--twitter--light"></i> Share<span class="u-showFrom-m"> on Twitter (0)</span>
        </a>
    </li>
</ul>
                    </article>
                                    </div>

                <aside class="sidebar">

	    <div class="tnw-ad ad-unit-TNW_ROS_MPU_ATF" id="TNW_ROS_MPU_ATF_1229967" data-ad-block-id="TNW_ROS_MPU_ATF">
        <!-- TNW_ROS_MPU_ATF-->
    </div>
	<section class="most-popular u-m-2" id="most-popular">
		<h2 class="u-m-1">Most popular</h2>
		<ul class="u-row">
			<li class="u-col-xs-12 u-col-m-6 u-col-l-12">
	<div
		class="story story--small"  data-event-category="Article" data-event-action="Most Popular" data-event-label="Post" data-event-non-interaction="true">
		<a class="lazy story-image gtm-mostpopular"  data-src="https://cdn0.tnwcdn.com/wp-content/blogs.dir/1/files/2019/07/ai-artificial-intelligence-video-moving-objects-remove-software-96x96.png" data-srcset="https://cdn0.tnwcdn.com/wp-content/blogs.dir/1/files/2019/07/ai-artificial-intelligence-video-moving-objects-remove-software-96x96.png 96w, https://cdn0.tnwcdn.com/wp-content/blogs.dir/1/files/2019/07/ai-artificial-intelligence-video-moving-objects-remove-software-192x192.png 192w, https://cdn0.tnwcdn.com/wp-content/blogs.dir/1/files/2019/07/ai-artificial-intelligence-video-moving-objects-remove-software-550x550.png 550w, https://cdn0.tnwcdn.com/wp-content/blogs.dir/1/files/2019/07/ai-artificial-intelligence-video-moving-objects-remove-software-470x470.png 470w" sizes="(max-width: 96px) 100vw, 96px" width="96" height="96"		    data-event-category='Article'  data-event-action='Most Popular'  data-event-label='1' 	 
		   href="https://thenextweb.com/apps/2019/07/17/ai-removes-moving-objects-video/"
		   ></a>
						<span class="story-rank">1</span>
						<h4 class="story-title">
			<a  data-event-category='Article'  data-event-action='Most Popular'  data-event-label='1'  class="gtm-mostpopular" href="https://thenextweb.com/apps/2019/07/17/ai-removes-moving-objects-video/">
				This AI magically removes moving objects from videos			</a>
		</h4>
		<ul class="story-byline">
			<li>
				<a  data-event-category='Article'  data-event-action='Most Popular'  data-event-label='1'  href="https://thenextweb.com/author/dimitarmihov/">Mix</a>
			</li>
			<li>
				<time datetime="2019-07-17T13:44:16+00:00" class="timeago"></time>
			</li>
		</ul>
	</div>
</li>
<li class="u-col-xs-12 u-col-m-6 u-col-l-12">
	<div
		class="story story--small"  data-event-category="Article" data-event-action="Most Popular" data-event-label="Post" data-event-non-interaction="true">
		<a class="lazy story-image gtm-mostpopular"  data-src="https://cdn0.tnwcdn.com/wp-content/blogs.dir/1/files/2019/07/FaceApp-hed-96x96.jpg" data-srcset="https://cdn0.tnwcdn.com/wp-content/blogs.dir/1/files/2019/07/FaceApp-hed-96x96.jpg 96w, https://cdn0.tnwcdn.com/wp-content/blogs.dir/1/files/2019/07/FaceApp-hed-192x192.jpg 192w, https://cdn0.tnwcdn.com/wp-content/blogs.dir/1/files/2019/07/FaceApp-hed-550x550.jpg 550w, https://cdn0.tnwcdn.com/wp-content/blogs.dir/1/files/2019/07/FaceApp-hed-470x470.jpg 470w" sizes="(max-width: 96px) 100vw, 96px" width="96" height="96"		    data-event-category='Article'  data-event-action='Most Popular'  data-event-label='2' 	 
		   href="https://thenextweb.com/privacy/2019/07/17/psa-faceapp-can-use-your-uploaded-photos-and-your-likeness-for-commercial-purposes/"
		   ></a>
						<span class="story-rank">2</span>
						<h4 class="story-title">
			<a  data-event-category='Article'  data-event-action='Most Popular'  data-event-label='2'  class="gtm-mostpopular" href="https://thenextweb.com/privacy/2019/07/17/psa-faceapp-can-use-your-uploaded-photos-and-your-likeness-for-commercial-purposes/">
				PSA: FaceApp can use your uploaded photos and your likeness for "commercial purposes" (Updated)			</a>
		</h4>
		<ul class="story-byline">
			<li>
				<a  data-event-category='Article'  data-event-action='Most Popular'  data-event-label='2'  href="https://thenextweb.com/author/ravie/">Ravie Lakshmanan</a>
			</li>
			<li>
				<time datetime="2019-07-17T08:46:50+00:00" class="timeago"></time>
			</li>
		</ul>
	</div>
</li>
<li class="u-col-xs-12 u-col-m-6 u-col-l-12">
	<div
		class="story story--small"  data-event-category="Article" data-event-action="Most Popular" data-event-label="Post" data-event-non-interaction="true">
		<a class="lazy story-image gtm-mostpopular"  data-src="https://cdn0.tnwcdn.com/wp-content/blogs.dir/1/files/2019/07/chineseverticalB1200-96x96.png" data-srcset="https://cdn0.tnwcdn.com/wp-content/blogs.dir/1/files/2019/07/chineseverticalB1200-96x96.png 96w, https://cdn0.tnwcdn.com/wp-content/blogs.dir/1/files/2019/07/chineseverticalB1200-192x192.png 192w, https://cdn0.tnwcdn.com/wp-content/blogs.dir/1/files/2019/07/chineseverticalB1200-550x550.png 550w, https://cdn0.tnwcdn.com/wp-content/blogs.dir/1/files/2019/07/chineseverticalB1200-470x470.png 470w" sizes="(max-width: 96px) 100vw, 96px" width="96" height="96"		    data-event-category='Article'  data-event-action='Most Popular'  data-event-label='3' 	 
		   href="https://thenextweb.com/world/2019/07/17/chinese-vertical-dramas-made-for-phone-viewing-show-the-future-of-mobile-video/"
		   ></a>
						<span class="story-rank">3</span>
						<h4 class="story-title">
			<a  data-event-category='Article'  data-event-action='Most Popular'  data-event-label='3'  class="gtm-mostpopular" href="https://thenextweb.com/world/2019/07/17/chinese-vertical-dramas-made-for-phone-viewing-show-the-future-of-mobile-video/">
				Chinese vertical dramas made for phone viewing show the future of mobile video			</a>
		</h4>
		<ul class="story-byline">
			<li>
				<a  data-event-category='Article'  data-event-action='Most Popular'  data-event-label='3'  href="https://thenextweb.com/author/henry-sung/">Henry Sung</a>
			</li>
			<li>
				<time datetime="2019-07-17T08:08:42+00:00" class="timeago"></time>
			</li>
		</ul>
	</div>
</li>
<li class="u-col-xs-12 u-col-m-6 u-col-l-12">
	<div
		class="story story--small"  data-event-category="Article" data-event-action="Most Popular" data-event-label="Post" data-event-non-interaction="true">
		<a class="lazy story-image gtm-mostpopular"  data-src="https://cdn0.tnwcdn.com/wp-content/blogs.dir/1/files/2019/07/Elon-96x96.jpg" data-srcset="https://cdn0.tnwcdn.com/wp-content/blogs.dir/1/files/2019/07/Elon-96x96.jpg 96w, https://cdn0.tnwcdn.com/wp-content/blogs.dir/1/files/2019/07/Elon-192x192.jpg 192w, https://cdn0.tnwcdn.com/wp-content/blogs.dir/1/files/2019/07/Elon-470x470.jpg 470w" sizes="(max-width: 96px) 100vw, 96px" width="96" height="96"		    data-event-category='Article'  data-event-action='Most Popular'  data-event-label='4' 	 
		   href="https://thenextweb.com/science/2019/07/17/elon-musks-neuralink-can-read-a-rats-brain/"
		   ></a>
						<span class="story-rank">4</span>
						<h4 class="story-title">
			<a  data-event-category='Article'  data-event-action='Most Popular'  data-event-label='4'  class="gtm-mostpopular" href="https://thenextweb.com/science/2019/07/17/elon-musks-neuralink-can-read-a-rats-brain/">
				Elon Musk's Neuralink is building tech to control computers with your mind			</a>
		</h4>
		<ul class="story-byline">
			<li>
				<a  data-event-category='Article'  data-event-action='Most Popular'  data-event-label='4'  href="https://thenextweb.com/author/ivanmehta/">Ivan Mehta</a>
			</li>
			<li>
				<time datetime="2019-07-17T03:43:56+00:00" class="timeago"></time>
			</li>
		</ul>
	</div>
</li>
<li class="u-col-xs-12 u-col-m-6 u-col-l-12">
	<div
		class="story story--small"  data-event-category="Article" data-event-action="Most Popular" data-event-label="Post" data-event-non-interaction="true">
		<a class="lazy story-image gtm-mostpopular"  data-src="https://cdn0.tnwcdn.com/wp-content/blogs.dir/1/files/2019/07/Untitled-design-73-96x96.jpg" data-srcset="https://cdn0.tnwcdn.com/wp-content/blogs.dir/1/files/2019/07/Untitled-design-73-96x96.jpg 96w, https://cdn0.tnwcdn.com/wp-content/blogs.dir/1/files/2019/07/Untitled-design-73-192x192.jpg 192w, https://cdn0.tnwcdn.com/wp-content/blogs.dir/1/files/2019/07/Untitled-design-73-550x550.jpg 550w, https://cdn0.tnwcdn.com/wp-content/blogs.dir/1/files/2019/07/Untitled-design-73-470x470.jpg 470w" sizes="(max-width: 96px) 100vw, 96px" width="96" height="96"		    data-event-category='Article'  data-event-action='Most Popular'  data-event-label='5' 	 
		   href="https://thenextweb.com/hardfork/2019/07/16/whats-a-cryptocurrency-exit-scam-and-how-do-i-spot-one/"
		   ></a>
						<span class="story-rank">5</span>
						<h4 class="story-title">
			<a  data-event-category='Article'  data-event-action='Most Popular'  data-event-label='5'  class="gtm-mostpopular" href="https://thenextweb.com/hardfork/2019/07/16/whats-a-cryptocurrency-exit-scam-and-how-do-i-spot-one/">
				What's a cryptocurrency exit scam and how do I spot one?			</a>
		</h4>
		<ul class="story-byline">
			<li>
				<a  data-event-category='Article'  data-event-action='Most Popular'  data-event-label='5'  href="https://thenextweb.com/author/yessibelloperez/">Yessi Bello Perez</a>
			</li>
			<li>
				<time datetime="2019-07-16T13:56:30+00:00" class="timeago"></time>
			</li>
		</ul>
	</div>
</li>
		</ul>
	</section>
    <section class="newsletter u-m-2">
    <header class="newsletter-header u-m-1">
        <h2>Never miss out</h2>
        <p class="u-fontSize-s">Stay tuned with our weekly recap of what’s hot &amp; cool by our CEO <a href="/author/boris">Boris</a>.</p>
    </header>
    <form action="https://thenextweb.com/wp-content/themes/cyberdelia/ajax/form/newsletter.php" class="u-m-0_5" data-xhr data-xhr-success="newsletterSuccess" data-xhr-fail="newsletterFail" method="post" onsubmit="dataLayer.push( {'event':'email','eventCategory':'Email','eventAction':'Sign up','eventLabel':'Sidebar','eventNonInteraction':1} );">
        <div class="newsletter-success">
            <b>T</b><b>h</b><b>a</b><b>n</b><b>k</b><b>&nbsp;</b><b>y</b><b>o</b><b>u</b><b>!</b>
        </div>
        <div class="formField">
            <div class="formField-withButton">
                <div class="formField-withIcon u-float-left u-w-xs-75">
                                    <input class="" name="source" hidden id="source-sidebar-newsletter" style="display: none" value="thenextweb.com/security/2019/07/18/state-sponsored-cybercriminals-attacked-10000-microsoft-customers-in-2018/">
                    <input class="formInput formInput--text" name="email" placeholder="Email" type="email" required="">
                    <i class="icon icon--mail"></i>
                </div>
                <button class="button u-float-left u-w-xs-25" type="submit">Do it</button>
            </div>
        </div>
    </form>
    <p class="u-color-light u-fontSize-s">
        Join over 260,000 subscribers!
    </p>
</section>
	<section class="u-m-1_5" id="latest-stories">
		<h2 class="u-m-1"><a href="/latest/"  data-event-category="Article" data-event-action="Latest News" data-event-label="Headline" data-event-non-interaction="true">Latest</a></h2>
		<ul class="u-row">
			<li class="u-col-xs-12 u-col-m-6 u-col-l-12">
	<div
		class="story story--small"  data-event-category="Article" data-event-action="Latest News" data-event-label="Post" data-event-non-interaction="true">
		<a class="lazy story-image gtm-latestnews"  data-src="https://cdn0.tnwcdn.com/wp-content/blogs.dir/1/files/2019/07/trut-facebook-libra-blockchain-cryptocurrency-calibra-social-media-hearing-senate-96x96.png" data-srcset="https://cdn0.tnwcdn.com/wp-content/blogs.dir/1/files/2019/07/trut-facebook-libra-blockchain-cryptocurrency-calibra-social-media-hearing-senate-96x96.png 96w, https://cdn0.tnwcdn.com/wp-content/blogs.dir/1/files/2019/07/trut-facebook-libra-blockchain-cryptocurrency-calibra-social-media-hearing-senate-192x192.png 192w, https://cdn0.tnwcdn.com/wp-content/blogs.dir/1/files/2019/07/trut-facebook-libra-blockchain-cryptocurrency-calibra-social-media-hearing-senate-912x902.png 912w, https://cdn0.tnwcdn.com/wp-content/blogs.dir/1/files/2019/07/trut-facebook-libra-blockchain-cryptocurrency-calibra-social-media-hearing-senate-550x550.png 550w, https://cdn0.tnwcdn.com/wp-content/blogs.dir/1/files/2019/07/trut-facebook-libra-blockchain-cryptocurrency-calibra-social-media-hearing-senate-470x470.png 470w" sizes="(max-width: 96px) 100vw, 96px" width="96" height="96"		    data-event-category='Article'  data-event-action='Latest News'  data-event-label='1' 	 
		   href="https://thenextweb.com/blockchain/2019/07/18/trust-mentioned-69-times-facebooks-libra-senate-hearing/"
		   ></a>
						<span class="story-rank">1</span>
						<h4 class="story-title">
			<a  data-event-category='Article'  data-event-action='Latest News'  data-event-label='1'  class="gtm-latestnews" href="https://thenextweb.com/blockchain/2019/07/18/trust-mentioned-69-times-facebooks-libra-senate-hearing/">
				'Trust' was mentioned 69 times at Facebook’s Libra Senate hearing – nice			</a>
		</h4>
		<ul class="story-byline">
			<li>
				<a  data-event-category='Article'  data-event-action='Latest News'  data-event-label='1'  href="https://thenextweb.com/author/matthewbeedham/">Matthew Beedham</a>
			</li>
			<li>
				<time datetime="2019-07-18T11:28:53+00:00" class="timeago"></time>
			</li>
		</ul>
	</div>
</li>
<li class="u-col-xs-12 u-col-m-6 u-col-l-12">
	<div
		class="story story--small"  data-event-category="Article" data-event-action="Latest News" data-event-label="Post" data-event-non-interaction="true">
		<a class="lazy story-image gtm-latestnews"  data-src="https://cdn0.tnwcdn.com/wp-content/blogs.dir/1/files/2019/07/Add-a-little-bit-of-body-text-1-96x96.png" data-srcset="https://cdn0.tnwcdn.com/wp-content/blogs.dir/1/files/2019/07/Add-a-little-bit-of-body-text-1-96x96.png 96w, https://cdn0.tnwcdn.com/wp-content/blogs.dir/1/files/2019/07/Add-a-little-bit-of-body-text-1-192x192.png 192w, https://cdn0.tnwcdn.com/wp-content/blogs.dir/1/files/2019/07/Add-a-little-bit-of-body-text-1-550x550.png 550w, https://cdn0.tnwcdn.com/wp-content/blogs.dir/1/files/2019/07/Add-a-little-bit-of-body-text-1-470x470.png 470w" sizes="(max-width: 96px) 100vw, 96px" width="96" height="96"		    data-event-category='Article'  data-event-action='Latest News'  data-event-label='2' 	 
		   href="https://thenextweb.com/podium/2019/07/18/companies-need-to-evolve-to-survive-heres-how-you-can-manage-that/"
		   ></a>
						<span class="story-rank">2</span>
						<h4 class="story-title">
			<a  data-event-category='Article'  data-event-action='Latest News'  data-event-label='2'  class="gtm-latestnews" href="https://thenextweb.com/podium/2019/07/18/companies-need-to-evolve-to-survive-heres-how-you-can-manage-that/">
				Companies need to evolve to survive — here's how you can manage that			</a>
		</h4>
		<ul class="story-byline">
			<li>
				<a  data-event-category='Article'  data-event-action='Latest News'  data-event-label='2'  href="https://thenextweb.com/author/alan-masarek/">Alan Masarek</a>
			</li>
			<li>
				<time datetime="2019-07-18T11:00:59+00:00" class="timeago"></time>
			</li>
		</ul>
	</div>
</li>
<li class="u-col-xs-12 u-col-m-6 u-col-l-12">
	<div
		class="story story--small"  data-event-category="Article" data-event-action="Latest News" data-event-label="Post" data-event-non-interaction="true">
		<a class="lazy story-image gtm-latestnews"  data-src="https://cdn0.tnwcdn.com/wp-content/blogs.dir/1/files/2019/07/microsoftd-dem-electionguard-hed-96x96.jpg" data-srcset="https://cdn0.tnwcdn.com/wp-content/blogs.dir/1/files/2019/07/microsoftd-dem-electionguard-hed-96x96.jpg 96w, https://cdn0.tnwcdn.com/wp-content/blogs.dir/1/files/2019/07/microsoftd-dem-electionguard-hed-192x192.jpg 192w, https://cdn0.tnwcdn.com/wp-content/blogs.dir/1/files/2019/07/microsoftd-dem-electionguard-hed-550x550.jpg 550w, https://cdn0.tnwcdn.com/wp-content/blogs.dir/1/files/2019/07/microsoftd-dem-electionguard-hed-470x470.jpg 470w" sizes="(max-width: 96px) 100vw, 96px" width="96" height="96"		    data-event-category='Article'  data-event-action='Latest News'  data-event-label='3' 	 
		   href="https://thenextweb.com/security/2019/07/18/state-sponsored-cybercriminals-attacked-10000-microsoft-customers-in-2018/"
		   ></a>
						<span class="story-rank">3</span>
						<h4 class="story-title">
			<a  data-event-category='Article'  data-event-action='Latest News'  data-event-label='3'  class="gtm-latestnews" href="https://thenextweb.com/security/2019/07/18/state-sponsored-cybercriminals-attacked-10000-microsoft-customers-in-2018/">
				State-sponsored cybercriminals attacked 10,000 Microsoft customers in 2018			</a>
		</h4>
		<ul class="story-byline">
			<li>
				<a  data-event-category='Article'  data-event-action='Latest News'  data-event-label='3'  href="https://thenextweb.com/author/ravie/">Ravie Lakshmanan</a>
			</li>
			<li>
				<time datetime="2019-07-18T10:31:58+00:00" class="timeago"></time>
			</li>
		</ul>
	</div>
</li>
<li class="u-col-xs-12 u-col-m-6 u-col-l-12">
	<div
		class="story story--small"  data-event-category="Article" data-event-action="Latest News" data-event-label="Post" data-event-non-interaction="true">
		<a class="lazy story-image gtm-latestnews"  data-src="https://cdn0.tnwcdn.com/wp-content/blogs.dir/1/files/2019/04/bitcoin-scammer-prison-96x96.jpg" data-srcset="https://cdn0.tnwcdn.com/wp-content/blogs.dir/1/files/2019/04/bitcoin-scammer-prison-96x96.jpg 96w, https://cdn0.tnwcdn.com/wp-content/blogs.dir/1/files/2019/04/bitcoin-scammer-prison-192x192.jpg 192w, https://cdn0.tnwcdn.com/wp-content/blogs.dir/1/files/2019/04/bitcoin-scammer-prison-550x550.jpg 550w, https://cdn0.tnwcdn.com/wp-content/blogs.dir/1/files/2019/04/bitcoin-scammer-prison-470x470.jpg 470w" sizes="(max-width: 96px) 100vw, 96px" width="96" height="96"		    data-event-category='Article'  data-event-action='Latest News'  data-event-label='4' 	 
		   href="https://thenextweb.com/hardfork/2019/07/18/microsoft-bitcoin-mail-fraud-tesla-digital-currency-gift-card-mixers/"
		   ></a>
						<span class="story-rank">4</span>
						<h4 class="story-title">
			<a  data-event-category='Article'  data-event-action='Latest News'  data-event-label='4'  class="gtm-latestnews" href="https://thenextweb.com/hardfork/2019/07/18/microsoft-bitcoin-mail-fraud-tesla-digital-currency-gift-card-mixers/">
				Microsoft engineer allegedly used Bitcoin mixers to hide $10M gift card fraud, gets fired			</a>
		</h4>
		<ul class="story-byline">
			<li>
				<a  data-event-category='Article'  data-event-action='Latest News'  data-event-label='4'  href="https://thenextweb.com/author/davidcanellis/">David Canellis</a>
			</li>
			<li>
				<time datetime="2019-07-18T09:54:55+00:00" class="timeago"></time>
			</li>
		</ul>
	</div>
</li>
<li class="u-col-xs-12 u-col-m-6 u-col-l-12">
	<div
		class="story story--small"  data-event-category="Article" data-event-action="Latest News" data-event-label="Post" data-event-non-interaction="true">
		<a class="lazy story-image gtm-latestnews"  data-src="https://cdn0.tnwcdn.com/wp-content/blogs.dir/1/files/2019/07/Untitled-design-7-96x96.png" data-srcset="https://cdn0.tnwcdn.com/wp-content/blogs.dir/1/files/2019/07/Untitled-design-7-96x96.png 96w, https://cdn0.tnwcdn.com/wp-content/blogs.dir/1/files/2019/07/Untitled-design-7-192x192.png 192w, https://cdn0.tnwcdn.com/wp-content/blogs.dir/1/files/2019/07/Untitled-design-7-550x550.png 550w, https://cdn0.tnwcdn.com/wp-content/blogs.dir/1/files/2019/07/Untitled-design-7-470x470.png 470w" sizes="(max-width: 96px) 100vw, 96px" width="96" height="96"		    data-event-category='Article'  data-event-action='Latest News'  data-event-label='5' 	 
		   href="https://thenextweb.com/hardfork/2019/07/18/coinbase-cryptocurrency-trading-new-tool/"
		   ></a>
						<span class="story-rank">5</span>
						<h4 class="story-title">
			<a  data-event-category='Article'  data-event-action='Latest News'  data-event-label='5'  class="gtm-latestnews" href="https://thenextweb.com/hardfork/2019/07/18/coinbase-cryptocurrency-trading-new-tool/">
				Coinbase lets you copy its top cryptocurrency traders with new tool			</a>
		</h4>
		<ul class="story-byline">
			<li>
				<a  data-event-category='Article'  data-event-action='Latest News'  data-event-label='5'  href="https://thenextweb.com/author/yessibelloperez/">Yessi Bello Perez</a>
			</li>
			<li>
				<time datetime="2019-07-18T09:41:24+00:00" class="timeago"></time>
			</li>
		</ul>
	</div>
</li>
		</ul>
	</section>

        <div class="tnw-ad ad-unit-TNW_ROS_MPU_BTF" id="TNW_ROS_MPU_BTF_1229967" data-ad-block-id="TNW_ROS_MPU_BTF">
        <!-- TNW_ROS_MPU_BTF-->
    </div>

</aside>

            </div>
        </div>

        <script id="sheet-next-article-btn" type="x-tmpl-tnw">
    <div class="sheet sheet-next-article">
        <div class="sheet-next-article-wrapper wrapper">
            <a href="">
                <span class="sheet-next-article-label">Read Next</span>
                <span class="sheet-next-article-title"></span>
            </a>
        </div>
    </div>
</script>
    </div>
    
        </main>

        <footer class="footer">

            <div class="footer-links">
                <div class="wrapper">
                    <ul class="footer-links-social">
                        <li><a href="https://www.facebook.com/thenextweb" target="_blank" rel="noopener"  data-event-category="Footer" data-event-action="Social" data-event-label="Facebook" data-event-non-interaction="true"><i class="icon icon--facebook--light"></i></a>
                        <li><a href="https://twitter.com/thenextweb" target="_blank" rel="noopener"   data-event-category="Footer" data-event-action="Social" data-event-label="Twitter" data-event-non-interaction="true"><i class="icon icon--twitter--light"></i></a>
                        <li><a href="https://www.youtube.com/user/thenextweb" target="_blank" rel="noopener"   data-event-category="Footer" data-event-action="Social" data-event-label="YouTube" data-event-non-interaction="true"><i class="icon icon--youtube--light"></i></a>
                        <li><a href="https://www.instagram.com/thenextweb" target="_blank" rel="noopener"   data-event-category="Footer" data-event-action="Social" data-event-label="Instagram" data-event-non-interaction="true"><i class="icon icon--instagram--light"></i></a>
                        <li><a href="https://www.pinterest.com/thenextweb" target="_blank" rel="noopener"   data-event-category="Footer" data-event-action="Social" data-event-label="Pinterest" data-event-non-interaction="true"><i class="icon icon--pinterest--light"></i></a>
                        <li><a href="https://thenextweb.com/feed/" target="_blank" rel="noopener"   data-event-category="Footer" data-event-action="Social" data-event-label="Feed" data-event-non-interaction="true"><i class="icon icon--rss--light"></i></a>
                        <li><a data-modal="modalStayTuned" href="#"  data-event-category="Footer" data-event-action="Social" data-event-label="Newsletter" data-event-non-interaction="true"><i class="icon icon--mail--light"></i></a>
                    </ul>
                    <ul class="footer-links-menu">
                        <li><a href="/conference/"  data-event-category="Footer" data-event-action="Conference" data-event-label="" data-event-non-interaction="true">Events</a></li>
                        <li><a href="/about"  data-event-category="Footer" data-event-action="About" data-event-label="" data-event-non-interaction="true">About</a></li>
                        <li class="u-showFrom-m"><a href="/team"  data-event-category="Footer" data-event-action="Team" data-event-label="" data-event-non-interaction="true">Team</a></li>
                        <li><a href="/advertise" target="_blank"  data-event-category="Footer" data-event-action="Advertise" data-event-label="" data-event-non-interaction="true">Advertise</a></li>
                        <li><a href="https://thenextweb.homerun.hr/" target="_blank" rel="noopener"   data-event-category="Footer" data-event-action="Jobs" data-event-label="" data-event-non-interaction="true">Jobs</a></li>
                        <li><a href="/about#contact"  data-event-category="Footer" data-event-action="Contact" data-event-label="" data-event-non-interaction="true">Contact</a></li>
                    </ul>
                </div>
            </div>
            <div class="footer-legal">
                <div class="wrapper">
                        <span>
                            <a href="/"><img alt="The Next Web" class="footer-legal-logoTNW" src="https://cdn0.tnwcdn.com/wp-content/themes/cyberdelia/assets/img/tnw.svg"></a>
                            &copy; 2006&ndash;2019 The Next Web B.V.
                        </span>
                        <span>Made with <b>&hearts;</b> in Amsterdam.</span>
                        <span>
                            Powered by
                            <a href="https://www.stackpath.com?utm_campaign=Partner%20Display&utm_source=Partner%20Display&utm_medium=thenextweb" target="_blank" rel="noopener"><img alt="StackPath" class="footer-legal-logoStackPath" src="https://cdn0.tnwcdn.com/wp-content/themes/cyberdelia/assets/img/stackpath.svg"></a>
                        </span>
                </div>
            </div>
            </div>
        </footer>
        <div class="js-modal modal modalStayTuned" id="modalStayTuned">
    <div class="modal-window modal-window--noFooter">
        <header class="modal-header">
            <h3>Stay tuned</h3>
            <a href="#close" title="Esc"><i class="ss-pika ss-delete" onclick="dataLayer.push( {'event':'email','eventCategory':'Email','eventAction':'Close','eventLabel':'Modal','eventNonInteraction':1} )"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 48 48"><path fill="#99A1AA" d="M31 19.2l-1.5-1.4-5.3 5.3-5.2-5.3-1.5 1.4 5.3 5.3-5.3 5.3 1.5 1.4 5.2-5.3 5.3 5.3 1.5-1.4-5.3-5.3"/></svg></i></a>
        </header>
        <div class="modal-body">
            <h2 class="modalStayTuned-title u-m-0_5 u-text-center">
                Treat yourself
            </h2>
            <p class="lead u-m-1_5 u-text-center">
                Sit back and let the hottest tech news come to you by the magic of electronic mail.
            </p>
            <form action="https://thenextweb.com/wp-content/themes/cyberdelia/ajax/form/newsletter.php" class="u-m-1" method="post" data-xhr data-xhr-fail="newsletterFail" data-xhr-success="newsletterSuccess" onsubmit="dataLayer.push( {'event':'email','eventCategory':'Email','eventAction':'Sign up','eventLabel':'Modal','eventNonInteraction':1} );">
                <div class="modalStayTuned-success">
                    <b>T</b><b>h</b><b>a</b><b>n</b><b>k</b><b>&nbsp;</b><b>y</b><b>o</b><b>u</b><b>!</b>
                </div>
                <div class="formField">
                    <div class="formField-withButton">
                        <div class="formField-withIcon u-float-left u-w-xs-75">
                            <input class="formInput formInput--text" name="email" placeholder="Email" type="email" required="">
                                                        <input class="" name="source" hidden id="source-newsletter" style="display: none" value="thenextweb.com/security/2019/07/18/state-sponsored-cybercriminals-attacked-10000-microsoft-customers-in-2018/">
                            <i class="icon icon--mail"></i>
                        </div>
                        <button class="button u-float-left u-w-xs-25" type="submit">Sign up</button>
                    </div>
                </div>
            </form>
            <p class="u-color-light u-fontSize-xs u-m-1 u-text-center">
                Prefer to get the news as it happens? Follow us on social media.
            </p>
            <ul class="modalStayTuned-channels u-row">
                <li class="u-col-xs-6 u-m-0">
                    <div class="modalStayTuned-channels-channel modalStayTuned-channels-channel--twitter">
                    <div class="modalStayTuned-channels-icon"><a href="https://twitter.com/thenextweb" target="_blank" rel="noopener"><img alt="Twitter" src="https://cdn0.tnwcdn.com/wp-content/themes/cyberdelia/assets/img/icon-twitter.svg"></a></div>
                        <p class="modalStayTuned-channels-followers">
                            <b>1.76M</b> followers
                        </p>
                        <a class="twitter-follow-button" data-show-count="false" data-show-screen-name="false" href="https://twitter.com/thenextweb"></a>
                    </div>
                </li>
                <li class="u-col-xs-6 u-m-0">
                    <div class="modalStayTuned-channels-channel modalStayTuned-channels-channel--facebook">
                        <div class="modalStayTuned-channels-icon"><a href="https://www.facebook.com/thenextweb" target="_blank" rel="noopener"><img alt="Facebook" src="https://cdn0.tnwcdn.com/wp-content/themes/cyberdelia/assets/img/icon-facebook.svg"></a></div>
                        <p class="modalStayTuned-channels-followers">
                            <b>1M</b> likes
                        </p>
                        <div class="fb-like" data-href="https://www.facebook.com/thenextweb" data-layout="button" data-action="like" data-show-faces="false" data-share="false"></div>
                    </div>
                </li>
            </ul>
        </div>
    </div>
</div>
<div class="js-modal modal modalStayTuned" id="modalSurvey">
    <div class="modal-window modal-window--noFooter">
        <header class="modal-header">
            <h3>Help us out</h3>
            <a href="#close" title="Esc" rel="modal:close"><i class="ss-pika ss-delete" onclick="dataLayer.push( {'event':'email','eventCategory':'Email','eventAction':'Close','eventLabel':'Modal','eventNonInteraction':1} )"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 48 48"><path fill="#99A1AA" d="M31 19.2l-1.5-1.4-5.3 5.3-5.2-5.3-1.5 1.4 5.3 5.3-5.3 5.3 1.5 1.4 5.2-5.3 5.3 5.3 1.5-1.4-5.3-5.3"/></svg></i></a>
        </header>
        <div class="modal-body">
            <h2 class="modalStayTuned-title u-m-0_5 u-text-center">
                Who are you?
            </h2>
            <p class="lead u-m-1_5 u-text-center">
                Got two minutes to spare? We'd love to know a bit more about our readers.<br /><br />
                <a class="button u-w-xs-25" href="#">Start!</a>
            </p>
            <p class="u-color-light u-fontSize-xs u-m-1 u-text-center">
                All data collected in the survey is anonymous.
            </p>
        </div>
    </div>
</div>
<!-- Root element of PhotoSwipe. Must have class pswp. -->
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

    <!-- Background of PhotoSwipe.
         It's a separate element as animating opacity is faster than rgba(). -->
    <div class="pswp__bg"></div>

    <!-- Slides wrapper with overflow:hidden. -->
    <div class="pswp__scroll-wrap">

        <!-- Container that holds slides.
            PhotoSwipe keeps only 3 of them in the DOM to save memory.
            Don't modify these 3 pswp__item elements, data is added later on. -->
        <div class="pswp__container">
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
        </div>

        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
        <div class="pswp__ui pswp__ui--hidden">

            <div class="pswp__top-bar">

                <!--  Controls are self-explanatory. Order can be changed. -->

                <div class="pswp__counter"></div>

                <button class="pswp__button pswp__button--close" title="Close (Esc)"></button>

                <!-- <button class="pswp__button pswp__button--share" title="Share"></button> -->

                <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>

                <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>

                <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
                <!-- element will get class pswp__preloader--active when preloader is running -->
                <div class="pswp__preloader">
                    <div class="pswp__preloader__icn">
                        <div class="pswp__preloader__cut">
                            <div class="pswp__preloader__donut"></div>
                        </div>
                    </div>
                </div>
            </div>

            <!-- <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                <div class="pswp__share-tooltip"></div>
            </div> -->

            <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
            </button>

            <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
            </button>

            <div class="pswp__caption">
                <div class="pswp__caption__center"></div>
            </div>

        </div>

    </div>

</div><div class="search" id="search">
    <header class="search-header">
        <a class="search-header-logo" href="/">
            <img alt="The Next Web" src="https://cdn0.tnwcdn.com/wp-content/themes/cyberdelia/assets/img/tnw-red.svg">
        </a>
        <a id="search--close" class="search--close" href="#"><i class="icon icon--close"></i></a>
    </header>
    <form action="/" class="search-form" method="get">
        <input autocomplete="off" id="search-input" name="q" value="" placeholder="Search" type="text" onfocus="this.value = this.value;">
        <a id="search-clear" class="search-clear" href="#"><i class="icon icon--close icon--close-white icon--close-small"></i></a>
    </form>
    <div class="search-results" id="searchResults"></div>

    <div class="search-nav-hints">
        <div class="search-nav-hint">
            <span class="search-nav-hint-key">↑</span> <span class="search-nav-hint-key">↓</span> Navigate up/down
        </div>
        <div class="search-nav-hint">
            <span class="search-nav-hint-key">Enter</span> Go to article
        </div>
        <div class="search-nav-hint">
            <span class="search-nav-hint-key">/</span> Search new term
        </div>
        <div class="search-nav-hint">
            <span class="search-nav-hint-key">Esc</span> Close search
        </div>
    </div>

</div>

    <script type="text/javascript" src="/wp-content/advertisement.js" async></script>

    <script type="text/javascript">
        var adBlocker = true;
        var APP_ENV = {"theme":"cyberdelia","permalink":"https:\/\/thenextweb.com\/security\/2019\/07\/18\/state-sponsored-cybercriminals-attacked-10000-microsoft-customers-in-2018","template":"article","paths":{"site":"https:\/\/thenextweb.com\/","base":"https:\/\/thenextweb.com\/wp-content\/themes\/cyberdelia\/","assets":"https:\/\/cdn0.tnwcdn.com\/wp-content\/themes\/cyberdelia\/assets\/"},"pageIdx":1,"currentPost":1229967,"activePostIdx":0,"postRack":[{"id":1229967,"permalink":"https:\/\/thenextweb.com\/security\/2019\/07\/18\/state-sponsored-cybercriminals-attacked-10000-microsoft-customers-in-2018\/","title":"State-sponsored cybercriminals attacked 10,000 Microsoft customers in 2018","socialTitle":"State-sponsored cybercriminals attacked 10,000 Microsoft customers in 2018","datetime":"2019-07-18T10:31:58+00:00","author":"Ravie Lakshmanan","category":"security","categoryId":41158,"section":"tech","sectionId":35266,"wordCount":866,"canvasSlug":null,"adTargeting":{"postId":1229967,"category":"Microsoft,Security","section":"Tech","company":"Microsoft","sponsorName":null,"isSponsoredPost":"No","isSponsoredCategory":"No"}}],"layout":{"siteskin":null},"category":"security","categoryId":41158,"section":"tech","sectionId":35266,"adTargeting":{"postId":1229967,"category":"Microsoft,Security","section":"Tech","company":"Microsoft","sponsorName":null,"isSponsoredPost":"No","isSponsoredCategory":"No"}}    </script>

    <script type="text/javascript">

        function getTheCookie(cname) {
            var name = cname + "=";
            var ca = document.cookie.split(';');
            for (var i = 0; i < ca.length; i++) {
                var c = ca[i];
                while (c.charAt(0) == ' ') {
                    c = c.substring(1);
                }
                if (c.indexOf(name) == 0) {
                    return c.substring(name.length, c.length);
                }
            }
            return "";
        }

        if (getTheCookie("tuid") !== "") {
            dataLayer.push({
                'tuid': getTheCookie("tuid")
            });
        }

    </script>
	
    <script src="https://cdn0.tnwcdn.com/wp-content/themes/cyberdelia/assets/js/app.min.js?v=1563193269" type="text/javascript" async></script>

  		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/thenextweb.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<script type='text/javascript'>
/* <![CDATA[ */
var wlSettings = {"ajaxUrl":"https:\/\/thenextweb.com\/wp-admin\/admin-ajax.php","apiUrl":"https:\/\/thenextweb.com\/wl-api\/","postId":"1229967","jsonld_enabled":""};
var wordlift = {"version":"3.21.0"};
var wordliftAnalyticsConfigData = {"entity_uri_dimension":"1","entity_type_dimension":"2"};
var wordliftAnalyticsEntityData = {"1210970":{"uri":"http:\/\/data.thenextweb.com\/tnw\/entity\/iran","type":"http:\/\/schema.org\/Place","label":"Iran"},"1200069":{"uri":"http:\/\/data.thenextweb.com\/tnw\/entity\/north_korea","type":"http:\/\/schema.org\/Place","label":"North Korea"},"1175555":{"uri":"http:\/\/data.thenextweb.com\/tnw\/entity\/russia","type":"http:\/\/schema.org\/Place","label":"Russia"},"1150247":{"uri":"http:\/\/data.thenextweb.com\/tnw\/entity\/voting","type":"http:\/\/schema.org\/Thing","label":"Voting"},"1146637":{"uri":"http:\/\/data.thenextweb.com\/tnw\/entity\/election","type":"http:\/\/schema.org\/Thing","label":"Election"},"1197185":{"uri":"http:\/\/data.thenextweb.com\/tnw\/entity\/democracy","type":"http:\/\/schema.org\/Thing","label":"democracy"},"1179733":{"uri":"http:\/\/data.thenextweb.com\/tnw\/entity\/government","type":"http:\/\/schema.org\/Thing","label":"Government"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://thenextweb.com/wp-content/plugins/wordlift/js/dist/bundle.js?ver=3.21.0'></script>
<script type='text/javascript' src='https://thenextweb.com/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://thenextweb.com/wp-content/plugins/elasticpress/dist/js/facets.min.js?ver=3.0.3'></script>
        <script>
            (new Image()).src = "//sync.search.spotxchange.com/partner?source=204258";
        </script>
            </body>
</html>
