<!DOCTYPE html>
<!--
 _________   _______       ___     ___    ___      _____      _                  _      _ _
|         | |        \    |   |   |   |  |   |    / ____|    | |                | |    | (_)
|__     __| |    _    \   |   |   '   |  '   '   | |    _   _| |__   ___ _ __ __| | ___| |_  __ _
   |   |    |   |  \   \  |   '_ /    '_/   /    | |   | | | | '_ \ / _ \ '__/ _` |/ _ \ | |/ _` |
   |   |    |   |   |   | |         /      /     | |___| |_| | |_) |  __/ | | (_| |  __/ | | (_| |
   '___'    '___'   '___' '_______ / '____/       \_____\__, |_.__/ \___|_|  \__,_|\___|_|_|\__,_|
                                                         __/ |
                                                        |___/
Design by:
——————————

    ALEXANDER GRIFFIOEN
   ✉alexander🐺thenextweb.com
   ✎@oscaralexander
   ✈Amsterdam, NL

Implementation by:
——————————————————

    LAURA GONZÁLEZ          |   PABLO ROMÁN             |   JAVIER NEGRE
   ✉laura🐧thenextweb.com    |  ✉pablo🐵thenextweb.com   |  ✉javi🐻thenextweb.com
   ✎@freezydorito           |  ✎@pabloroman             |  ✎@javi_negre
   ✈Oviedo, ES              |  ✈Amsterdam, NL           |  ✈Barcelona, ES

    GORDAN KONDEV           |   JULIO FOULQUIÉ
   ✉gordan🦁thenextweb.com  |  ✉julio🐼thenextweb.com
   ✈Amsterdam, NL           |  ✎@julioelpoeta
                            |  ✈Montevideo, UY

🍺 Aren't you thirsty? Why don't you cyberdelia.knock() on the door? 🍻

-->
<html lang="en-us" prefix="og:http://ogp.me/ns# fb:http://ogp.me/ns/fb#" itemscope itemtype="https://schema.org/">
<head>

<meta charset="UTF-8">
<meta content="text/html; charset=UTF-8" http-equiv="content-type">
<meta content="initial-scale=1,maximum-scale=1,user-scalable=no,width=device-width" name="viewport">
<meta content="IE=edge,chrome=1" http-equiv="X-UA-Compatible">
<meta name="referrer" content="unsafe-url">
<meta name="apple-mobile-web-app-title" content="The Next Web">
<meta name="msvalidate.01" content="EBA9DC0DD4E376AF9708F73323680AB1" />

<title>Estonia&#039;s new e-residents are surpassing the country&#039;s birth rate</title>

<link rel="manifest" href="/manifest.json">

  <link rel="stylesheet" href="https://cdn1.tnwcdn.com/wp-content/themes/cyberdelia/assets/css/style.css?v=1500905892" type="text/css"/>  
<link rel="dns-prefetch" href="//cdn0.tnwcdn.com/">
<link rel="dns-prefetch" href="//cdn1.tnwcdn.com/">
<link rel="dns-prefetch" href="//cdn2.tnwcdn.com/">
<link rel="dns-prefetch" href="//cdn3.tnwcdn.com/">
<link rel="dns-prefetch" href="//www.googletagmanager.com">
<link rel="preconnect" href="//cdn0.tnwcdn.com/">
<link rel="preconnect" href="//cdn1.tnwcdn.com/">
<link rel="preconnect" href="//cdn2.tnwcdn.com/">
<link rel="preconnect" href="//cdn3.tnwcdn.com/">
<link rel="preconnect" href="//www.googletagmanager.com">
<link rel="apple-touch-icon" sizes="57x57" href="https://cdn0.tnwcdn.com/wp-content/themes/cyberdelia/assets/icons/apple-touch-icon-57x57.png?v=1500905859">
<link rel="apple-touch-icon" sizes="60x60" href="https://cdn0.tnwcdn.com/wp-content/themes/cyberdelia/assets/icons/apple-touch-icon-60x60.png?v=1500905859">
<link rel="apple-touch-icon" sizes="72x72" href="https://cdn0.tnwcdn.com/wp-content/themes/cyberdelia/assets/icons/apple-touch-icon-72x72.png?v=1500905859">
<link rel="apple-touch-icon" sizes="76x76" href="https://cdn0.tnwcdn.com/wp-content/themes/cyberdelia/assets/icons/apple-touch-icon-76x76.png?v=1500905859">
<link rel="apple-touch-icon" sizes="114x114" href="https://cdn2.tnwcdn.com/wp-content/themes/cyberdelia/assets/icons/apple-touch-icon-114x114.png?v=1500905859">
<link rel="apple-touch-icon" sizes="120x120" href="https://cdn2.tnwcdn.com/wp-content/themes/cyberdelia/assets/icons/apple-touch-icon-120x120.png?v=1500905859">
<link rel="apple-touch-icon" sizes="144x144" href="https://cdn2.tnwcdn.com/wp-content/themes/cyberdelia/assets/icons/apple-touch-icon-144x144.png?v=1500905859">
<link rel="apple-touch-icon" sizes="152x152" href="https://cdn2.tnwcdn.com/wp-content/themes/cyberdelia/assets/icons/apple-touch-icon-152x152.png?v=1500905859">
<link rel="apple-touch-icon" sizes="180x180" href="https://cdn2.tnwcdn.com/wp-content/themes/cyberdelia/assets/icons/apple-touch-icon-180x180.png?v=1500905859">
<link rel="icon" type="image/png" href="https://cdn3.tnwcdn.com/wp-content/themes/cyberdelia/assets/icons/favicon-32x32.png?v=1500905859" sizes="32x32">
<link rel="icon" type="image/png" href="https://cdn1.tnwcdn.com/wp-content/themes/cyberdelia/assets/icons/favicon-194x194.png?v=1500905859" sizes="194x194">
<link rel="icon" type="image/png" href="https://cdn3.tnwcdn.com/wp-content/themes/cyberdelia/assets/icons/favicon-96x96.png?v=1500905859" sizes="96x96">
<link rel="icon" type="image/png" href="https://cdn0.tnwcdn.com/wp-content/themes/cyberdelia/assets/icons/android-chrome-192x192.png?v=1500905859" sizes="192x192">
<link rel="icon" type="image/png" href="https://cdn3.tnwcdn.com/wp-content/themes/cyberdelia/assets/icons/favicon-16x16.png?v=1500905859" sizes="16x16">
<link rel="shortcut icon" href="https://cdn1.tnwcdn.com/wp-content/themes/cyberdelia/assets/icons/favicon.png?v=1500905859">
<link rel="alternate" type="application/rss+xml" title="The Next Web RSS Feed" href="http://feeds2.feedburner.com/thenextweb">
<!--  WP_HEAD   -->

<!-- This site is optimized with the Yoast SEO Premium plugin v5.0.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Estonia&#039;s groundbreaking e-Residency program has become so popular that number of weekly applications are likely to exceed the national birth rate."/>
<meta name="original-source" content="https://thenextweb.com/eu/2017/07/25/estonias-new-e-residents-surpassing-countrys-birth-rate/" />
<link rel="canonical" href="https://thenextweb.com/eu/2017/07/25/estonias-new-e-residents-surpassing-countrys-birth-rate/" />
<link rel="publisher" href="https://plus.google.com/+thenextweb"/>
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Estonia&#039;s new e-residents are surpassing the country&#039;s birth rate" />
<meta property="og:description" content="Estonia&#039;s groundbreaking e-Residency program has become so popular that number of weekly applications are likely to exceed the national birth rate." />
<meta property="og:url" content="https://thenextweb.com/eu/2017/07/25/estonias-new-e-residents-surpassing-countrys-birth-rate/" />
<meta property="og:site_name" content="The Next Web" />
<meta property="article:publisher" content="https://www.facebook.com/thenextweb" />
<meta property="article:author" content="http://www.facebook.com/thenextweb" />
<meta property="article:published_time" content="2017-07-25T13:11:26+02:00" />
<meta property="article:modified_time" content="2017-07-25T13:57:23+02:00" />
<meta property="og:updated_time" content="2017-07-25T13:57:23+02:00" />
<meta property="og:image" content="https://cdn1.tnwcdn.com/wp-content/blogs.dir/1/files/2017/07/baby-1236760_1280.jpg" />
<meta property="og:image:width" content="1067" />
<meta property="og:image:height" content="820" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Estonia&#039;s groundbreaking e-Residency program has become so popular that number of weekly applications are likely to exceed the national birth rate." />
<meta name="twitter:title" content="Estonia&#039;s new e-residents are surpassing the country&#039;s birth rate" />
<meta name="twitter:site" content="@thenextweb" />
<meta name="twitter:image" content="https://cdn1.tnwcdn.com/wp-content/blogs.dir/1/files/2017/07/baby-1236760_1280.jpg" />
<meta name="twitter:creator" content="@mm_maack" />
<meta property="DC.date.issued" content="2017-07-25T13:11:26+02:00" />
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Next Web &raquo; Estonia&#8217;s new e-residents are surpassing the country&#8217;s birth rate Comments Feed" href="https://thenextweb.com/eu/2017/07/25/estonias-new-e-residents-surpassing-countrys-birth-rate/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='https://api.w.org/' href='https://thenextweb.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://thenextweb.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://thenextweb.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://thenextweb.com/?p=1064734' />
<link rel="alternate" type="application/json+oembed" href="https://thenextweb.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fthenextweb.com%2Feu%2F2017%2F07%2F25%2Festonias-new-e-residents-surpassing-countrys-birth-rate%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://thenextweb.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fthenextweb.com%2Feu%2F2017%2F07%2F25%2Festonias-new-e-residents-surpassing-countrys-birth-rate%2F&#038;format=xml" />
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@id":"#Breadcrumb","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/thenextweb.com\/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"name":"Europe","@id":"https:\/\/thenextweb.com\/eu"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/thenextweb.com\/eu\/2017\/07\/25\/estonias-new-e-residents-surpassing-countrys-birth-rate\/","name":"Estonia&#8217;s new e-residents are surpassing the country&#8217;s birth rate"}}]}</script>
<link rel="amphtml" href="https://thenextweb.com/eu/2017/07/25/estonias-new-e-residents-surpassing-countrys-birth-rate/?amp=1" />
<!--  WP_HEAD   -->

<meta property="twitter:account_id" content="10876852">
<meta property="fb:app_id" content="378011798897423">
<link href="https://plus.google.com/115081025762845243709/" rel="publisher">
<meta property="fb:pages" content="106976563522">
<meta name="yandex-verification" content="66df89eec58f9170">

<meta property="bt:body" content="Estonia is the first country in the world to offer an 'e-Residency' to people of any nationality. If you become an e-resident, you get a governmentally issued digital identity like other Estonians, that you can use to set up your own company in Estonia -- completely remotely.

The program has steadily gained popularity since its inception, and it seems that it might even become more popular than making new baby Estonians.

Will #Estonia's #eResidency &quot;birth rate&quot; overtake its residency birth rate? pic.twitter.com/76J1RC0UTF
— e-Residency: Estonia (@e_Residents) July 24, 2017


According to the official e-Residency account, new e-Residency applicants almost topped Estonia's average weekly birth rate in July, which is an impressive feat considering that the program only started a couple of years ago.

If you take a look at e-Residency’s data, you can see that this isn't the first time this has happened. There have been notable surges every now and then, sometimes reaching almost 800 applicants in one week. The weekly average of applications is still lagging behind the national birth rate, but has been gradually rising since the program began. So it might not be long before new e-residents might outpace new Estonians, especially in the current political climate in Europe.

Estonia has actively set out to try to attract talent from the UK after the Brexit vote. It seems that Estonia's offer of continued access to EU markets and funding struck a note with British entrepreneurs and academics as the pace of UK applications have doubled after the referendum.

Of course for most applicants, the main upside to e-Residency is this no-border business thing --- having access to markets and whatnot -- but for me, the greatest benefit of e-Residency is the possibility of a second birthday.

I motion we make ebirthday parties a thing
— Lalo Martins (@lalomartins) July 24, 2017

As Lalo keenly observed, 'e-births' must surely come with 'e-birthdays'.

You can apply to become a e-resident here, and maybe by this time next year you'll be celebrating your own ebirthday. But instead of another birthday where you go through the trouble having people over -- or throwing a party in a noisy, expensive, and crowded bar -- you can fire up your favorite messaging app and send party gifs and cake emoji to your friends, all while sipping on lukewarm beer in your underwear. Basically, like any other day of the year...">
<meta name="author" content="Már Másson Maack">
<meta property="article:modified" content="2017-07-25">
<meta property="article:published" content="2017-07-25">
<meta name="twitter:image:src" content="https://cdn1.tnwcdn.com/wp-content/blogs.dir/1/files/2017/07/baby-1236760_1280.jpg">
<script type="text/javascript">
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];

	window.dataLayer = window.dataLayer || [];
</script>

 <script type="text/javascript">

    var IS_MOBILE = false;

    var APP_LOCALE = {
        country: "US",
        region: "NA",
        city: ""
    };

    dataLayer.push({
        'location': [
            APP_LOCALE
        ]
    });
</script> 
<!-- DataLayer -->
    <script type="text/javascript">dataLayer.push({"version":"4 \/ 4.8","page":[{"template":"article","ads":[{"siteskin":0,"sponsored":0}]}],"user":[{"shares":[{"fb":0,"tw":0,"li":0,"go":0,"re":0}]}]});</script>
    <script type="text/javascript">dataLayer.push({"page":[{"id":1064734,"url":"https:\/\/thenextweb.com\/eu\/2017\/07\/25\/estonias-new-e-residents-surpassing-countrys-birth-rate\/","words":548,"time":"1:11 pm","column":0,"fyi":0,"author":"M\u00e1r M\u00e1sson Maack","date":"2017-07-25","date_published":"2017-07-25 13-11","date_published_week":"2017-30","type":"Article","post-status":"publish","videos":0,"tags":"","categories":"Business,Entrepreneur,Europe","sections":"World","companies":"","profiles":"","events":"","topics":"","comments":"0","social_title":"Estonia&#8217;s new e-residents are surpassing the country&#8217;s birth rate","shares":{"fb":"17","tw":"90","li":"12","go":"2","re":""},"ads":{"roadblocked":0,"sponsor":"","sponsored":"No"}}]});</script>

<!-- Google Tag Manager -->
<script>
	(function (w, d, s, l, i) {
		w[l] = w[l] || [];
		w[l].push({
			'gtm.start': new Date().getTime(), event: 'gtm.js'
		});
		var f = d.getElementsByTagName(s)[0],
			j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
		j.async = true;
		j.src =
			'//www.googletagmanager.com/gtm.js?id=' + i + dl;
		f.parentNode.insertBefore(j, f);
	})(window, document, 'script', 'dataLayer', 'GTM-MHDDSC');
</script>
<!-- End Google Tag Manager -->

<!-- Google Tag Manager -->
<noscript>
	<iframe height="0" src="//www.googletagmanager.com/ns.html?id=GTM-MHDDSC" style="display: none; visibility: hidden;" width="0"></iframe>
</noscript>
<!-- End Google Tag Manager -->
<!-- Cookie consent -->
<script>
    function hideCookieConsent() {
        document.getElementsByTagName('html')[0].className = document.getElementsByTagName('html')[0].className.replace(/(?:^|\s)no-cookies(?!\S)/g, '');
    }

    function showCookieConsent() {
        document.getElementsByTagName('html')[0].className = document.getElementsByTagName('html')[0].className += " no-cookies";
    }

    function setCookieConsentCookie() {
        var exdays = 365;
        var exdate = new Date();
        exdate.setDate(exdate.getDate() + exdays);
        var c_value = escape("1") + ((exdays == null) ? "" : "; path=/; expires=" + exdate.toUTCString());
        document.cookie = "tnw_cookie_consent" + "=" + c_value;
    }

    function cookiesAccepted() {
        setCookieConsentCookie();
        hideCookieConsent();
    }

    (function() {
        var cookie = "tnw_cookie_consent";
        var value = "; " + document.cookie;
        var parts = value.split("; " + cookie + "=");
        if (parts.length == 1) {
            showCookieConsent();
        }
    })();
</script>

<meta name="twitter:label1" value="Author">
<meta name="twitter:data1" value="Már Másson Maack">

<!-- Article Schema -->
<script type="application/ld+json">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</script>    <link rel="next" href="https://thenextweb.com/asia/2017/07/25/chinas-forcing-its-citizens-to-install-a-terrifying-big-brother-app-on-their-phones-or-go-to-jail/" />
<script>
/* Modernizr 2.8.3 (Custom Build) | MIT & BSD
 * Build: http://modernizr.com/download/#-touch-cssclasses-teststyles-prefixes
 */
;window.Modernizr=function(a,b,c){function w(a){j.cssText=a}function x(a,b){return w(m.join(a+";")+(b||""))}function y(a,b){return typeof a===b}function z(a,b){return!!~(""+a).indexOf(b)}function A(a,b,d){for(var e in a){var f=b[a[e]];if(f!==c)return d===!1?a[e]:y(f,"function")?f.bind(d||b):f}return!1}var d="2.8.3",e={},f=!0,g=b.documentElement,h="modernizr",i=b.createElement(h),j=i.style,k,l={}.toString,m=" -webkit- -moz- -o- -ms- ".split(" "),n={},o={},p={},q=[],r=q.slice,s,t=function(a,c,d,e){var f,i,j,k,l=b.createElement("div"),m=b.body,n=m||b.createElement("body");if(parseInt(d,10))while(d--)j=b.createElement("div"),j.id=e?e[d]:h+(d+1),l.appendChild(j);return f=["&#173;",'<style id="s',h,'">',a,"</style>"].join(""),l.id=h,(m?l:n).innerHTML+=f,n.appendChild(l),m||(n.style.background="",n.style.overflow="hidden",k=g.style.overflow,g.style.overflow="hidden",g.appendChild(n)),i=c(l,a),m?l.parentNode.removeChild(l):(n.parentNode.removeChild(n),g.style.overflow=k),!!i},u={}.hasOwnProperty,v;!y(u,"undefined")&&!y(u.call,"undefined")?v=function(a,b){return u.call(a,b)}:v=function(a,b){return b in a&&y(a.constructor.prototype[b],"undefined")},Function.prototype.bind||(Function.prototype.bind=function(b){var c=this;if(typeof c!="function")throw new TypeError;var d=r.call(arguments,1),e=function(){if(this instanceof e){var a=function(){};a.prototype=c.prototype;var f=new a,g=c.apply(f,d.concat(r.call(arguments)));return Object(g)===g?g:f}return c.apply(b,d.concat(r.call(arguments)))};return e}),n.touch=function(){var c;return"ontouchstart"in a||a.DocumentTouch&&b instanceof DocumentTouch?c=!0:t(["@media (",m.join("touch-enabled),("),h,")","{#modernizr{top:9px;position:absolute}}"].join(""),function(a){c=a.offsetTop===9}),c};for(var B in n)v(n,B)&&(s=B.toLowerCase(),e[s]=n[B](),q.push((e[s]?"":"no-")+s));return e.addTest=function(a,b){if(typeof a=="object")for(var d in a)v(a,d)&&e.addTest(d,a[d]);else{a=a.toLowerCase();if(e[a]!==c)return e;b=typeof b=="function"?b():b,typeof f!="undefined"&&f&&(g.className+=" "+(b?"":"no-")+a),e[a]=b}return e},w(""),i=k=null,e._version=d,e._prefixes=m,e.testStyles=t,g.className=g.className.replace(/(^|\s)no-js(\s|$)/,"$1$2")+(f?" js "+q.join(" "):""),e}(this,this.document);
</script>
<script type="text/javascript" src="//platform-api.sharethis.com/js/sharethis.js#property=590b2eef58981c0012cae95b&product=social-ab" async></script>

</head>

    <body class="is-article">
        <section class="tnw-canvas" id="canvas">
    <script id="tmplCanvas" type="x-tmpl-tnw">
        <div class="tnw-canvas-bg tnw-canvas-video-bg" id="canvas-bg"></div>
        <a class="tnw-canvas-cta" href="#" id="canvas-cta" target="_blank"></a>
        <div class="tnw-canvas-info" id="canvas-info">
            <div class="wrapper">
                <div class="tnw-canvas-info-more">
                    <i class="tnw-canvas-info-icon">i</i>
                    <div class="tnw-canvas-info-menu">
                        <ul>
                            <li class="tnw-canvas-info-menu-share">
                                Share
                                <div class="tnw-canvas-info-menu-shareIcons">
                                    <a  data-event-category="Canvas" data-event-action="Share" data-event-label="Facebook" data-event-non-interaction="1" href="#" class="popitup" data-url="" data-url-base="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fthenextweb.com%2Feu%2F2017%2F07%2F25%2Festonias-new-e-residents-surpassing-countrys-birth-rate%2F?canvas=" data-network="Facebook" data-width="850" data-height="500">
                                        <i class="icon icon--facebook icon--facebook--light"></i>
                                    </a>
                                    <a href="#" class="popitup" data-url="" data-url-base="https://twitter.com/intent/tweet?text=Came+to+%40thenextweb++for+the+articles%2C+but+you+should+check+out+this+Canvas+Ad%3A+https%3A%2F%2Fthenextweb.com%2Feu%2F2017%2F07%2F25%2Festonias-new-e-residents-surpassing-countrys-birth-rate%2F?canvas=" data-network="Twitter" data-width="685" data-height="500"  data-event-category="Canvas" data-event-action="Share" data-event-label="Twitter" data-event-non-interaction="1">
                                        <i class="icon icon--facebook icon--twitter--light"></i>
                                    </a>
                                    <!-- a href="#" target="_blank">
                                        <i class="icon icon--facebook icon--pinterest--light"></i>
                                    </a -->
                                </div>
                            </li>
                            <li class="tnw-canvas-info-menu-link tnw-canvas-info-menu-link-download"><a  data-event-category="Canvas" data-event-action="Action" data-event-label="Download" data-event-non-interaction="1" class="tnw-canvas-download-link" href="#" download="true" data-href-base="https://canvas.thenextweb.com/api/canvasDownload/">
                                Download wallpaper
                            </a></li>
                            <li class="tnw-canvas-info-menu-link tnw-canvas-info-menu-about-default"><a  data-event-category="Canvas" data-event-action="Action" data-event-label="About canvas ads" data-event-non-interaction="1" href="https://thenextweb.com/canvas-ads/" target="_blank">
                                About canvas ads
                            </a></li>
                            <li class="tnw-canvas-info-menu-link tnw-canvas-info-menu-about-brandboost"><a  data-event-category="Canvas" data-event-action="Action" data-event-label="About Brand Boost" data-event-non-interaction="1" href="https://thenextweb.com/brandboost" target="_blank">
                                About Brand Boost
                            </a></li>
                            <li class="tnw-canvas-info-menu-link"><a  data-event-category="Canvas" data-event-action="Action" data-event-label="Advertise" data-event-non-interaction="1" href="https://thenextweb.com/advertise" target="_blank">
                                Advertise on TNW
                            </a></li>
                        </ul>
                    </div>
                </div>
                <p class="tnw-canvas-info-artist">
                    <span class="tnw-canvas-info-artist-default">Canvas art by</span>
                    <span class="tnw-canvas-info-artist-brandboost"><a  data-event-category="Canvas" data-event-action="Action" data-event-label="Brand Boost" data-event-non-interaction="1" href="https://thenextweb.com/brandboost" target="_blank">Brand Boost</a> by</span>
                    <a href="#" class="tnw-canvas-info-artist-brandboost-name" target="_blank"></a>
                </p>
            </div>
        </div>
    </script>
    <script id="tmplCanvasVideo" type="x-tmpl-tnw">
        <video id="canvas-video" class="tnw-canvas-media tnw-canvas-video" muted loop>
        </video>
    </script>
</section>

<nav class="nav">
    <div class="nav-logo">
        <a href="/" title="The Next Web"  data-event-category="Top" data-event-action="Navigation" data-event-label="News" data-event-non-interaction="1">
            <img alt="The Next Web" src="https://cdn2.tnwcdn.com/wp-content/themes/cyberdelia/assets/img/tnw.svg">
        </a>
        <ul class="nav-logo-popout">
            <li><a class="is-active" href="/"  data-event-category="Top" data-event-action="Navigation" data-event-label="News" data-event-non-interaction="1">News</a></li>
            <li><a href="/conference/" target="_blank"  data-event-category="Top" data-event-action="Navigation" data-event-label="Conference" data-event-non-interaction="1">Conference</a></li>
            <li><a href="/nyc/" target="_blank"  data-event-category="Top" data-event-action="Navigation" data-event-label="TNW NYC" data-event-non-interaction="1">TNW NYC</a></li>
            <li><a href="https://index.co/" target="_blank"  data-event-category="Top" data-event-action="Navigation" data-event-label="Index" data-event-non-interaction="1">Index</a></li>
            <li><a href="https://tq.co/" target="_blank"  data-event-category="Top" data-event-action="Navigation" data-event-label="TQ" data-event-non-interaction="1">TQ</a></li>
            <li><a href="https://deals.thenextweb.com/?utm_source=thenextweb.com&amp;utm_medium=referral&amp;utm_campaign=navbar" target="_blank"  data-event-category="Top" data-event-action="Navigation" data-event-label="Deals" data-event-non-interaction="1">Deals</a></li>
            <li><a href="https://answers.thenextweb.com/" target="_blank"  data-event-category="Top" data-event-action="Navigation" data-event-label="Answers" data-event-non-interaction="1">Answers</a></li>
            <li><a href="/x/" target="_blank"  data-event-category="Top" data-event-action="Navigation" data-event-label="TNW X" data-event-non-interaction="1">TNW X</a></li>
        </ul>
    </div>
    <ul class="nav-tnw" role="navigation">
        <li><a class="is-active" href="/"  data-event-category="Top" data-event-action="Navigation" data-event-label="News" data-event-non-interaction="1">News</a></li>
        <li><a href="/conference/" target="_blank"  data-event-category="Top" data-event-action="Navigation" data-event-label="Conference" data-event-non-interaction="1">Conference</a></li>
        <li><a href="https://index.co/" target="_blank"  data-event-category="Top" data-event-action="Navigation" data-event-label="Index" data-event-non-interaction="1">Index</a></li>
        <li><a href="https://tq.co/" target="_blank"  data-event-category="Top" data-event-action="Navigation" data-event-label="TQ" data-event-non-interaction="1">TQ</a></li>
        <li><a href="https://deals.thenextweb.com/?utm_source=thenextweb.com&amp;utm_medium=referral&amp;utm_campaign=navbar" target="_blank"  data-event-category="Top" data-event-action="Navigation" data-event-label="Deals" data-event-non-interaction="1">Deals</a></li>
        <li><a href="https://answers.thenextweb.com/" target="_blank"  data-event-category="Top" data-event-action="Navigation" data-event-label="Answers" data-event-non-interaction="1">Answers</a></li>
        <li><a href="https://thenextweb.com/x" target="_blank"  data-event-category="Top" data-event-action="Navigation" data-event-label="TNW X" data-event-non-interaction="1">TNW X</a></li>

        <li class="nav-tnw-right"><a href="/about#contact"  data-event-category="Top" data-event-action="Navigation" data-event-label="Contact" data-event-non-interaction="1">Contact</a></li>
        <li class="nav-tnw-right"><a href="https://thenextweb.homerun.hr/"  data-event-category="Top" data-event-action="Navigation" data-event-label="Jobs" data-event-non-interaction="1">Jobs</a></li>
        <li class="nav-tnw-right"><a href="/advertise"  data-event-category="Top" data-event-action="Navigation" data-event-label="Advertise" data-event-non-interaction="1">Advertise</a></li>
        <li class="nav-tnw-right"><a href="/team"  data-event-category="Top" data-event-action="Navigation" data-event-label="News" data-event-non-interaction="1">Team</a></li>
        <li class="nav-tnw-right"><a href="/about"  data-event-category="Top" data-event-action="Navigation" data-event-label="News" data-event-non-interaction="1">About</a></li>
    </ul>
    <div class="u-clear" role="navigation">

        	<div class="nav-sections-dropdown">
		<div class="nav-sections-dropdown-toggle">
			<a href="#">Categories</a>
		</div>
		<ul class="nav-sections-dropdown-list">
							<li class="nav-sections-dropdown-item"><a href="/section/apps"  data-event-category="Top" data-event-action="Channels" data-event-label="Apps" data-event-non-interaction="1">Apps</a></li>
								<li class="nav-sections-dropdown-item"><a href="/section/gear"  data-event-category="Top" data-event-action="Channels" data-event-label="Gear" data-event-non-interaction="1">Gear</a></li>
								<li class="nav-sections-dropdown-item"><a href="/section/tech"  data-event-category="Top" data-event-action="Channels" data-event-label="Tech" data-event-non-interaction="1">Tech</a></li>
								<li class="nav-sections-dropdown-item"><a href="/section/creative"  data-event-category="Top" data-event-action="Channels" data-event-label="Creative" data-event-non-interaction="1">Creative</a></li>
								<li class="nav-sections-dropdown-item"><a href="/section/contributors"  data-event-category="Top" data-event-action="Channels" data-event-label="Contributors" data-event-non-interaction="1">Contributors</a></li>
								<li class="nav-sections-dropdown-item"><a href="/section/insights"  data-event-category="Top" data-event-action="Channels" data-event-label="Insights" data-event-non-interaction="1">Insights</a></li>
								<li class="nav-sections-dropdown-item"><a href="/section/launch"  data-event-category="Top" data-event-action="Channels" data-event-label="Launch" data-event-non-interaction="1">Launch</a></li>
								<li class="nav-sections-dropdown-item"><a href="/section/world"  data-event-category="Top" data-event-action="Channels" data-event-label="World" data-event-non-interaction="1">World</a></li>
								<li class="nav-sections-dropdown-item"><a href="/section/distract"  data-event-category="Top" data-event-action="Channels" data-event-label="Distract" data-event-non-interaction="1">Distract</a></li>
							<li class="nav-sections-dropdown-item"><a href="/offers"  data-event-category="Top" data-event-action="Channels" data-event-label="Offers" data-event-non-interaction="1">Offers</a></li>
		</ul>
	</div>

        <ul class="nav-icons">
            <li class="cookieConsent">
                <a href="#"><i class="icon icon--cookie"></i></a>
                <div class="cookieConsent-popOut">
                    <header>
                        <h2>Have a cookie</h2>
                    </header>
                    <main>
                        <p>
                            TNW uses cookies to personalize content and ads to
                            make our site easier for you to use.
                            We do also share that information with third parties for
                            advertising &amp; analytics.
                        </p>
                    </main>
                    <footer>
                        <a class="button button--small" onclick="cookiesAccepted();"  data-event-category="Top" data-event-action="Cookies" data-event-label="OK" data-event-non-interaction="1">Got it!</a>
                        <span>
                            or <a href="/privacy-policy/"  data-event-category="Top" data-event-action="Cookies" data-event-label="More information" data-event-non-interaction="1">More info</a>
                        </span>
                    </footer>
                </div>
            </li>
            <li><a id="search--open" href="#"><i class="icon icon--search--dark"></i></a>
                <!--
                <li><a href="#"><i class="icon icon--user--dark"></i></a>
                -->
            <li>
                <a class="nav-mob-toggle" id="nav-mob-toggle" href="#">
                    <span></span>
                    <span></span>
                    <span></span>
                </a>
            </li>
        </ul>
        <ul class="nav-follow">
            <li><a  data-event-category="Top" data-event-action="Social" data-event-label="Facebook" data-event-non-interaction="1" href="https://www.facebook.com/thenextweb" title="Follow us on Facebook" target="_blank"><i class="icon icon--facebook--dark"></i></a>
            <li><a  data-event-category="Top" data-event-action="Social" data-event-label="Twitter" data-event-non-interaction="1" href="https://www.twitter.com/thenextweb" title="Follow us on Twitter" target="_blank"><i class="icon icon--twitter--dark"></i></a>
            <li class="nav-follow-extra">
                <ul>
                    <li><a href="https://plus.google.com/+TheNextWeb" title="Follow us on Google+" target="_blank"  data-event-category="Top" data-event-action="Social" data-event-label="Google+" data-event-non-interaction="1"><i class="icon icon--google--dark"></i></a>
                    <li><a href="https://www.linkedin.com/company/the-next-web" title="Follow us on LinkedIn" target="_blank"  data-event-category="Top" data-event-action="Social" data-event-label="LinkedIn" data-event-non-interaction="1"><i class="icon icon--linkedin--dark"></i></a>
                    <li><a href="https://www.youtube.com/user/thenextweb" title="Watch our videos on YouTube" target="_blank"  data-event-category="Top" data-event-action="Social" data-event-label="YouTube" data-event-non-interaction="1"><i class="icon icon--youtube--dark"></i></a>
                    <li><a href="https://instagram.com/thenextweb" title="Follow us on Instagram" target="_blank"  data-event-category="Top" data-event-action="Social" data-event-label="Instagram" data-event-non-interaction="1"><i class="icon icon--instagram--dark"></i></a>
                    <li><a href="http://pinterest.com/thenextweb/" title="Follow us on Pinterest" target="_blank"  data-event-category="Top" data-event-action="Social" data-event-label="Pinterest" data-event-non-interaction="1"><i class="icon icon--pinterest--dark"></i></a>
                    <li><a href="http://feeds2.feedburner.com/thenextweb" title="Read our RSS feed" target="_blank"  data-event-category="Top" data-event-action="Social" data-event-label="RSS" data-event-non-interaction="1"><i class="icon icon--rss--dark"></i></a>
                </ul>
            </li>
            <li><a data-modal="modalStayTuned" href="#"><i class="icon icon--mail--dark"></i></a>
            <li class="nav-follow-more nav-follow-toggle"><a href="#"><i class="icon icon--more--dark"></i></a>
            <li class="nav-follow-less nav-follow-toggle"><a href="#"><i class="icon icon--close"></i></a>
        </ul>
    </div>

    <div class="nav-mob">
        <div class="nav-mob-content">
            <ul class="nav-mob-follow">
                <li><a data-modal="modalStayTuned" href="#"><i class="icon icon--mail--light"></i></a>
                <li><a href="https://www.facebook.com/thenextweb" title="Follow us on Facebook" target="_blank"  data-event-category="Top" data-event-action="Social" data-event-label="Facebook" data-event-non-interaction="1"><i class="icon icon--facebook--light"></i></a></li><li><a href="https://twitter.com/thenextweb" title="Follow us on Twitter" target="_blank"  data-event-category="Top" data-event-action="Social" data-event-label="Twitter" data-event-non-interaction="1"><i class="icon icon--twitter--light"></i></a></li><li><a href="https://plus.google.com/+TheNextWeb" title="Follow us on Google+" target="_blank"  data-event-category="Top" data-event-action="Social" data-event-label="Google+" data-event-non-interaction="1"><i class="icon icon--google--light"></i></a></li><li><a href="https://www.linkedin.com/company/the-next-web" title="Follow us on LinkedIn" target="_blank"  data-event-category="Top" data-event-action="Social" data-event-label="LinkedIn" data-event-non-interaction="1"><i class="icon icon--linkedin--light"></i></a></li><li><a href="https://www.youtube.com/user/thenextweb" title="Watch our videos on YouTube" target="_blank"  data-event-category="Top" data-event-action="Social" data-event-label="YouTube" data-event-non-interaction="1"><i class="icon icon--youtube--light"></i></a></li><li><a href="https://pinterest.com/thenextweb" title="Follow us on Pinterest" target="_blank"  data-event-category="Top" data-event-action="Social" data-event-label="Pinterest" data-event-non-interaction="1"><i class="icon icon--pinterest--light"></i></a></li><li><a href="https://instagram.com/thenextweb" title="Follow us on Instagram" target="_blank"  data-event-category="Top" data-event-action="Social" data-event-label="Instagram" data-event-non-interaction="1"><i class="icon icon--instagram--light"></i></a></li><li><a href="http://feeds2.feedburner.com/thenextweb" title="Read our RSS feed" target="_blank"  data-event-category="Top" data-event-action="Social" data-event-label="RSS Feed" data-event-non-interaction="1"><i class="icon icon--rss--light"></i></a></li>            </ul>
            <div class="u-row">
                <div class="u-col-xs-6">
                    <h5>Sections</h5>
                    <ul class="nav-mob-menu">
                                                    <li><a href="/section/apps"  data-event-category="Top" data-event-action="Sections" data-event-label="apps" data-event-non-interaction="1">Apps</a></li>
                                                    <li><a href="/section/gear"  data-event-category="Top" data-event-action="Sections" data-event-label="gear" data-event-non-interaction="1">Gear</a></li>
                                                    <li><a href="/section/tech"  data-event-category="Top" data-event-action="Sections" data-event-label="tech" data-event-non-interaction="1">Tech</a></li>
                                                    <li><a href="/section/creative"  data-event-category="Top" data-event-action="Sections" data-event-label="creative" data-event-non-interaction="1">Creative</a></li>
                                                    <li><a href="/section/contributors"  data-event-category="Top" data-event-action="Sections" data-event-label="contributors" data-event-non-interaction="1">Contributors</a></li>
                                                    <li><a href="/section/insights"  data-event-category="Top" data-event-action="Sections" data-event-label="insights" data-event-non-interaction="1">Insights</a></li>
                                                    <li><a href="/section/launch"  data-event-category="Top" data-event-action="Sections" data-event-label="launch" data-event-non-interaction="1">Launch</a></li>
                                                    <li><a href="/section/world"  data-event-category="Top" data-event-action="Sections" data-event-label="world" data-event-non-interaction="1">World</a></li>
                                                    <li><a href="/section/distract"  data-event-category="Top" data-event-action="Sections" data-event-label="distract" data-event-non-interaction="1">Distract</a></li>
                                                    <li><a href="/offers">Offers</a></li>
                    </ul>
                </div>
                <div class="u-col-xs-6">
                    <h5>About TNW</h5>
                    <ul class="nav-mob-menu">
                    <li><a href="/about" data-event-category="Top" data-event-action="Navigation" data-event-label="About" data-event-non-interaction="1">About</a></li><li><a href="/team" data-event-category="Top" data-event-action="Navigation" data-event-label="Team" data-event-non-interaction="1">Team</a></li><li><a href="https://tnwads.typeform.com/to/ofLLXt" data-event-category="Top" data-event-action="Navigation" data-event-label="Advertise" data-event-non-interaction="1">Advertise</a></li><li><a href="/jobs" data-event-category="Top" data-event-action="Navigation" data-event-label="Jobs" data-event-non-interaction="1">Jobs</a></li><li><a href="/about#contact" data-event-category="Top" data-event-action="Navigation" data-event-label="Contact" data-event-non-interaction="1">Contact</a></li>                    </ul>
                    <h5>TNW Sites</h5>
                    <ul class="nav-mob-menu">
                        <li><a href="/" target="_blank" data-event-category="Top" data-event-action="Navigation" data-event-label="News" data-event-non-interaction="1">News</a></li><li><a href="/conference/" target="_blank" data-event-category="Top" data-event-action="Navigation" data-event-label="Conference" data-event-non-interaction="1">Conference</a></li><li><a href="/nyc/" target="_blank" data-event-category="Top" data-event-action="Navigation" data-event-label="TNW NYC" data-event-non-interaction="1">TNW NYC</a></li><li><a href="https://index.co/" target="_blank" data-event-category="Top" data-event-action="Navigation" data-event-label="Index" data-event-non-interaction="1">Index</a></li><li><a href="https://tq.co/" target="_blank" data-event-category="Top" data-event-action="Navigation" data-event-label="TQ" data-event-non-interaction="1">TQ</a></li><li><a href="http://deals.thenextweb.com/" target="_blank" data-event-category="Top" data-event-action="Navigation" data-event-label="Deals" data-event-non-interaction="1">Deals</a></li><li><a href="https://answers.thenextweb.com/" target="_blank" data-event-category="Top" data-event-action="Navigation" data-event-label="Answers" data-event-non-interaction="1">Answers</a></li><li><a href="http://cc.thenextweb.com/" target="_blank" data-event-category="Top" data-event-action="Navigation" data-event-label="Cyberspace Culture" data-event-non-interaction="1">Cyberspace Culture</a></li>                    </ul>
                </div>
            </div>
        </div>
    </div>
</nav>
        <main class="main">

        <div class="tnw-ad TNW_MS_ARTL_RM"></div>
    <div class="tnw-ad TNW_DSKT_ARTL_BB"></div>

    <div class="sheet " id="sheet-1064734">
        
        <div class="wrapper">
            <div class="split">
                <div class="content">
                    <article class="post">
                        
<header class="post-header">
    <h1 class="u-m-0_25">Estonia&#8217;s new e-residents are surpassing the country&#8217;s birth rate</h1>
    <div class="post-byline u-m-1_5">
        <a  data-event-category="Article" data-event-action="Author - Már Másson Maack" data-event-label="Profile" data-event-non-interaction="1" class="lazy post-authorPhoto"  data-src="https://secure.gravatar.com/avatar/1ab122a22a516152e2da48ebe863f153?s=64&d=blank&r=g" data-src-hd="https://secure.gravatar.com/avatar/1ab122a22a516152e2da48ebe863f153?s=128&d=blank&r=g"           href="https://thenextweb.com/author/mar-maack/" title="M&aacute;r M&aacute;sson Maack"></a>

        <p>
            by <a class="post-authorName" href="https://thenextweb.com/author/mar-maack/"  data-event-category="Article" data-event-action="Author - Már Másson Maack" data-event-label="Profile" data-event-non-interaction="1">M&aacute;r M&aacute;sson Maack</a>
            &mdash; <time datetime="2017-07-25T13:11:26+02:00" class="timeago"></time>
                        in <a class="post-section" href="https://thenextweb.com/eu/"  data-event-category="Article" data-event-action="Category" data-event-label="Europe" data-event-non-interaction="1">Europe</a>
                    </p>
    </div>
</header>
                        <div class="post-imageBleed">
                                                                <div class="post-featuredImage u-m-1_5">
                                                                                    <img alt="Estonia&#8217;s new e-residents are surpassing the country&#8217;s birth rate" src="https://cdn1.tnwcdn.com/wp-content/blogs.dir/1/files/2017/07/baby-1236760_1280-796x612.jpg">
                                                                                                                    </div>
                                                            </div>
                        <ul class="post-actions post-actions--top u-m-1_5">
    <li><a class="post-actions-comment gtm-social-top" href="#comments" title="Comments"><i class="icon icon--comments--light"></i>
         <span class="fb-comments-count"></span>
        </a></li>
    <li class="post-actions-shares">
        <div class="post-actions-shares-count">125</div>
        <div class="post-actions-shares-label">shares</div>
    </li>

        <li class="multi-btn multi-btn--first">
        
	<a class="post-actions-share post-actions-share--facebook popitup gtm-social-top"
		data-permalink="https%3A%2F%2Fthenextweb.com%2Feu%2F2017%2F07%2F25%2Festonias-new-e-residents-surpassing-countrys-birth-rate%2F#shared-facebook"
		data-title="Estonia%E2%80%99s+new+e-residents+are+surpassing+the+country%E2%80%99s+birth+rate"
		data-network="Facebook"
		data-url="http://www.facebook.com/sharer/sharer.php?s=100&p[url]=https%3A%2F%2Ftnw.to%2F2uTcPUp&p[title]=Estonia%E2%80%99s+new+e-residents+are+surpassing+the+country%E2%80%99s+birth+rate&p[images][0]=https%3A%2F%2Fcdn1.tnwcdn.com%2Fwp-content%2Fblogs.dir%2F1%2Ffiles%2F2017%2F07%2Fbaby-1236760_1280.jpg&p[summary]=Estonia+is+the+first+country+in+the+world+to+offer+an+%27e-Residency%27+to+people+of+any+nationality.+If+you+become+an+e-resident%2C+you+get+a+governmentally+issued+digital+identity%C2%A0like+...&u=https%3A%2F%2Ftnw.to%2F2uTcPUp&t=Estonia%E2%80%99s+new+e-residents+are+surpassing+the+country%E2%80%99s+birth+rate"
		data-width="850"
		data-height="500"
		href="#"
		 data-event-category="Article" data-event-action="Share" data-event-label="Facebook" data-event-non-interaction="1" >
		<i class="icon icon--facebook--light"></i>
	</a>

	    </li>
        <li class="multi-btn multi-btn--last post-actions-dropdown-toggle"  data-event-category="Article" data-event-action="Share" data-event-label="Facebook - Bookmark" data-event-non-interaction="1">
        <div class="post-actions-share post-actions-share--facebook with-tooltip" data-tooltip="Save to Facebook">
            <i class="icon icon--bookmark--light"></i>
        </div>
        <div class="post-actions-dropdown">
            <div class="fb-save" data-uri="https://thenextweb.com/eu/2017/07/25/estonias-new-e-residents-surpassing-countrys-birth-rate/" data-size="large"></div>
        </div>
    </li>
 <li> 
	<a class="post-actions-share post-actions-share--twitter popitup gtm-social-top"
		data-permalink="https%3A%2F%2Fthenextweb.com%2Feu%2F2017%2F07%2F25%2Festonias-new-e-residents-surpassing-countrys-birth-rate%2F#shared-twitter"
		data-title="Estonia%E2%80%99s+new+e-residents+are+surpassing+the+country%E2%80%99s+birth+rate"
		data-network="Twitter"
		data-url="https://twitter.com/intent/tweet?url=https%3A%2F%2Ftnw.to%2F2uSMZQ9&via=thenextweb&related=thenextweb&text=Estonia%E2%80%99s+new+e-residents+are+surpassing+the+country%E2%80%99s+birth+rate"
		data-width="685"
		data-height="500"
		href="#"
		 data-event-category="Article" data-event-action="Share" data-event-label="Twitter" data-event-non-interaction="1" >
		<i class="icon icon--twitter--light"></i>
	</a>

	 </li>  <li> 
	<a class="post-actions-share post-actions-share--linkedin popitup gtm-social-top"
		data-permalink="https%3A%2F%2Fthenextweb.com%2Feu%2F2017%2F07%2F25%2Festonias-new-e-residents-surpassing-countrys-birth-rate%2F#shared-linkedin"
		data-title="Estonia%E2%80%99s+new+e-residents+are+surpassing+the+country%E2%80%99s+birth+rate"
		data-network="LinkedIn"
		data-url="http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fthenextweb.com%2Feu%2F2017%2F07%2F25%2Festonias-new-e-residents-surpassing-countrys-birth-rate%2F"
		data-width="510"
		data-height="500"
		href="#"
		 data-event-category="Article" data-event-action="Share" data-event-label="LinkedIn" data-event-non-interaction="1" >
		<i class="icon icon--linkedin--light"></i>
	</a>

	 </li>  <li> 
	<a class="post-actions-share post-actions-share--reddit popitup gtm-social-top"
		data-permalink="https%3A%2F%2Fthenextweb.com%2Feu%2F2017%2F07%2F25%2Festonias-new-e-residents-surpassing-countrys-birth-rate%2F#shared-reddit"
		data-title="Estonia%E2%80%99s+new+e-residents+are+surpassing+the+country%E2%80%99s+birth+rate"
		data-network="Reddit"
		data-url="http://www.reddit.com/submit?url=https%3A%2F%2Ftnw.to%2F2uSz0tQ"
		data-width="860"
		data-height="500"
		href="#"
		 data-event-category="Article" data-event-action="Share" data-event-label="Reddit" data-event-non-interaction="1" >
		<i class="icon icon--reddit--light"></i>
	</a>

	 </li> 
        <li>
            <a class="post-actions-share post-actions-share--whatsapp gtm-social-top"
                href="whatsapp://send?text=Estonia%E2%80%99s+new+e-residents+are+surpassing+the+country%E2%80%99s+birth+rate - https%3A%2F%2Fthenextweb.com%2Feu%2F2017%2F07%2F25%2Festonias-new-e-residents-surpassing-countrys-birth-rate%2F"
                target="_blank">
                <i class="icon icon--whatsapp--light"  data-event-category="Article" data-event-action="Share" data-event-label="whatsapp" data-event-non-interaction="1"></i>
            </a>
        </li>

         <li> 
	<a class="post-actions-share post-actions-share--slack popitup gtm-social-top"
		data-permalink="https%3A%2F%2Fthenextweb.com%2Feu%2F2017%2F07%2F25%2Festonias-new-e-residents-surpassing-countrys-birth-rate%2F#shared-slack"
		data-title="Estonia%E2%80%99s+new+e-residents+are+surpassing+the+country%E2%80%99s+birth+rate"
		data-network="Slack"
		data-url="http://slackbutton.herokuapp.com/post/new/?url=https%3A%2F%2Ftnw.to%2F2uT9Jja"
		data-width="600"
		data-height="500"
		href="#"
		 data-event-category="Article" data-event-action="Share" data-event-label="Slack" data-event-non-interaction="1" >
		<i class="icon icon--slack--light"></i>
	</a>

	 </li> 
        <li>
            <a class="post-actions-share post-actions-share--mail gtm-social-top"
                href="mailto:?subject=Estonia’s new e-residents are surpassing the country’s birth rate&body=https%3A%2F%2Fthenextweb.com%2Feu%2F2017%2F07%2F25%2Festonias-new-e-residents-surpassing-countrys-birth-rate%2F"
                target="_blank">
                <i class="icon icon--mail--light"  data-event-category="Article" data-event-action="Share" data-event-label="mail" data-event-non-interaction="1"></i>
            </a>
        </li>

            <li class="post-actions-shortUrl with-tooltip" data-clipboard-text="https://tnw.to/2uSWBKT" data-tooltip="Copy to Clipboard" data-tooltip-success="Copied">
        <i class="icon icon--share"></i>
        <input class="shortUrl gtm-social-top" name="short_url_top" type="text" value="https://tnw.to/2uSWBKT"   data-event-category="Article" data-event-action="Share" data-event-label="Copy Paste Link" data-event-non-interaction="1">
    </li>
</ul>
        <div class="tnw-ad TNW_DSKT_ARTL_LB_ATF"></div>
    <div class="tnw-ad TNW_MS_ARTL_MPU_ATF"></div>

                        <div class="post-body fb-quotable u-m-3">
                            <p>Estonia is the first country in the world to offer an ‘<a href="https://e-resident.gov.ee/" target="_blank" rel="nofollow noopener">e-Residency</a>‘ to people of any nationality. If you become an e-resident, you get a governmentally issued <a href="https://thenextweb.com/eu/2017/06/07/estonia-expresident-wants-rest-of-world-to-become-digital-nations-too/#.tnw_WhsLG18E">digital identity</a> like other Estonians, that you can use to set up your own company in Estonia — completely remotely.</p>
<p>The program has steadily gained popularity since its inception, and it seems that it might even become more popular than making new baby Estonians.</p>
<blockquote class="twitter-tweet" data-lang="en">
<p dir="ltr" lang="en">Will <a href="https://twitter.com/hashtag/Estonia?src=hash" target="_blank" rel="nofollow noopener">#Estonia</a>‘s <a href="https://twitter.com/hashtag/eResidency?src=hash" target="_blank" rel="nofollow noopener">#eResidency</a> “birth rate” overtake its residency birth rate? <a href="https://t.co/76J1RC0UTF" target="_blank" rel="nofollow noopener">pic.twitter.com/76J1RC0UTF</a></p>
<p>— e-Residency: Estonia (@e_Residents) <a href="https://twitter.com/e_Residents/status/889475023567814656" target="_blank" rel="nofollow noopener">July 24, 2017</a></p>
</blockquote>
<p><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>According to the official e-Residency account, new e-Residency applicants almost topped Estonia’s average weekly birth rate in July, which is an impressive feat considering that the program only started a couple of years ago.</p>
<p>If you take a look at e-Residency’s <a href="https://app.cyfe.com/dashboards/195223/5587fe4e52036102283711615553" target="_blank" rel="nofollow noopener">data</a>, you can see that this isn’t the first time this has happened. There have been notable surges every now and then, sometimes reaching almost 800 applicants in one week. The weekly average of applications is still lagging behind the national birth rate, but has been gradually rising since the program began. So it might not be long before new e-residents might outpace new Estonians, especially in the current political climate in Europe.</p>
<p>Estonia has actively set out <a href="https://www.ft.com/content/06627cb6-1dc7-11e7-b7d3-163f5a7f229c" target="_blank" rel="nofollow noopener">to try to attract talent from the UK</a> after the Brexit vote. It seems that Estonia’s offer of continued access to EU markets and funding struck a note with British entrepreneurs and academics as the pace of UK applications have doubled after the referendum.</p>
<p>Of course for most applicants, the main upside to e-Residency is this no-border business thing — having access to markets and whatnot — but for me, the greatest benefit of e-Residency is the possibility of a second birthday.</p>
<blockquote class="twitter-tweet" data-lang="en">
<p dir="ltr" lang="en">I motion we make ebirthday parties a thing</p>
<p>— Lalo Martins (@lalomartins) <a href="https://twitter.com/lalomartins/status/889476125331787776" target="_blank" rel="nofollow noopener">July 24, 2017</a></p>
</blockquote>
<p><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script><br>
As Lalo keenly observed, ‘e-births’ must surely come with ‘e-birthdays’.</p>
<p>You can apply to become a e-resident <a href="https://apply.gov.ee/" target="_blank" rel="nofollow noopener">here</a>, and maybe by this time next year you’ll be celebrating your own ebirthday. But instead of another birthday where you go through the trouble having people over — or throwing a party in a noisy, expensive, and crowded bar — you can fire up your favorite messaging app and send party gifs and cake emoji to your friends, all while sipping on lukewarm beer in your underwear. Basically, like any other day of the year…</p>

                            <div class="post-in-content-tags">
                                <span class='tag'><a href=https://thenextweb.com/section/world/ data-event-category="Article" data-event-action="Tags" data-event-label="World" data-event-non-interaction="1">World</a></span>                            </div>

                        </div>

                        
<ul class="post-share u-row">
    <li class="u-col-xs-6">
        <a class="button button--facebook u-w-xs-100 popitup gtm-social-bottom"  data-permalink="https%3A%2F%2Fthenextweb.com%2Feu%2F2017%2F07%2F25%2Festonias-new-e-residents-surpassing-countrys-birth-rate%2F" data-title="Estonia%E2%80%99s+new+e-residents+are+surpassing+the+country%E2%80%99s+birth+rate" data-network="Facebook" data-url="http://www.facebook.com/sharer/sharer.php?s=100&p[url]=https%3A%2F%2Ftnw.to%2F2uTcPUp&p[title]=Estonia%E2%80%99s+new+e-residents+are+surpassing+the+country%E2%80%99s+birth+rate&p[images][0]=https%3A%2F%2Fcdn1.tnwcdn.com%2Fwp-content%2Fblogs.dir%2F1%2Ffiles%2F2017%2F07%2Fbaby-1236760_1280.jpg&p[summary]=Estonia+is+the+first+country+in+the+world+to+offer+an+%27e-Residency%27+to+people+of+any+nationality.+If+you+become+an+e-resident%2C+you+get+a+governmentally+issued+digital+identity%C2%A0like+...&u=https%3A%2F%2Ftnw.to%2F2uTcPUp&t=Estonia%E2%80%99s+new+e-residents+are+surpassing+the+country%E2%80%99s+birth+rate" data-width="850" data-height="500" href="#"   data-event-category="Article" data-event-action="Share" data-event-label="Facebook - Bottom" data-event-non-interaction="1">
            <i class="icon icon--inline icon--facebook--light"></i> Share<span class="u-showFrom-m"> on Facebook (17)</span>
        </a>
    </li>
    <li class="u-col-xs-6">
        <a class="button button--twitter u-w-xs-100 popitup gtm-social-bottom"  data-permalink="https%3A%2F%2Fthenextweb.com%2Feu%2F2017%2F07%2F25%2Festonias-new-e-residents-surpassing-countrys-birth-rate%2F" data-title="Estonia%E2%80%99s+new+e-residents+are+surpassing+the+country%E2%80%99s+birth+rate" data-network="Facebook" data-url="https://twitter.com/intent/tweet?url=https%3A%2F%2Ftnw.to%2F2uSMZQ9&via=thenextweb&related=thenextweb&text=Estonia%E2%80%99s+new+e-residents+are+surpassing+the+country%E2%80%99s+birth+rate" data-width="685" data-height="500" href="#"   data-event-category="Article" data-event-action="Share" data-event-label="Twitter - Bottom" data-event-non-interaction="1">
            <i class="icon icon--inline icon--twitter--light"></i> Share<span class="u-showFrom-m"> on Twitter (90)</span>
        </a>
    </li>
</ul>
    <div class="tnw-ad TNW_DSKT_ARTL_LB_BTF"></div>
    <div class="tnw-ad TNW_MS_ARTL_MPU_BTF"></div>

<footer class="post-author u-m-3">
    <a class="lazy post-author-photo"  data-src="https://secure.gravatar.com/avatar/1ab122a22a516152e2da48ebe863f153?s=64&d=blank&r=g" data-src-hd="https://secure.gravatar.com/avatar/1ab122a22a516152e2da48ebe863f153?s=128&d=blank&r=g"       href="https://thenextweb.com/author/mar-maack/" title="Már Másson Maack"  data-event-category="Article" data-event-action="Author - Már Másson Maack" data-event-label="Avatar" data-event-non-interaction="1"></a>

    <div class="u-hideFrom-m">
        <p class="post-author-bio">
            <b><a href="https://thenextweb.com/author/mar-maack/">Már Másson Maack</a></b>
                            is a reporter from Amsterdam.
                            Happy to hear your thoughts
                on <a href="mailto:mar@thenextweb.com" target="_blank">mar@thenextweb.com</a> or
                <a href="http://twitter.com/mm_maack" target="_blank">@mm_maack</a> on Twitter.
                    </p>
    </div>
    <div class="u-showFrom-m">
        <p class="post-author-bio u-m-1_5">
            Már is an Icelandic expat in Amsterdam who loves stories in any size or form and always talks about himself in the third person. Pitch him stories on <a href="https://twitter.com/mm_maack">Twitter</a> or by <a href="mailto:mar@thenextweb.com">Email</a>.        </p>
        <ul class="post-author-trivia">
            <li>
                <h5>Contact</h5>
                                    <a class="post-author-contact" href="mailto:mar@thenextweb.com" target="_blank" data-tooltip="Már Másson Maack"><i class="icon icon--inline icon--mail--dark"   data-event-category="Article" data-event-action="Author - Már Másson Maack" data-event-label="E-mail" data-event-non-interaction="1"></i> Mail</a>
                                    <a class="post-author-contact js-socialPreload" href="https://twitter.com/intent/tweet/?text=Interesting+post+by+%40mm_maack+%E2%80%9CEstonia%26%238217%3Bs+new+e-residents+are+surpassing+the+...%E2%80%9D+https%3A%2F%2Ftnw.to%2F2uSWBKT&via=thenextweb" data-social-preload-type="twitterIntent" data-tooltip="Tweet: Interesting+post+by+%40mm_maack+%E2%80%9CEstonia%26%238217%3Bs+new+e-residents+are+surpassing+the+...%E2%80%9D+https%3A%2F%2Ftnw.to%2F2uSWBKT"  data-event-category="Article" data-event-action="Author - Már Másson Maack" data-event-label="Twitter" data-event-non-interaction="1"><i class="icon icon--inline icon--twitter--dark"></i> Tweet</a>
                            </li>
                            <li>
                    <h5>Location</h5>
                    Amsterdam                </li>
                            <li>
                    <h5>Posts</h5>
                    63                </li>
                            <li>
                    <h5>Posts / mo.</h5>
                    11.31                </li>
                        <li class="post-author-trivia-all">
                <h5>&nbsp;</h5>
                <a href="https://thenextweb.com/author/mar-maack/"  data-event-category="Article" data-event-action="Author - Már Másson Maack" data-event-label="All posts by" data-event-non-interaction="1">All posts by Már &gt;</a>
            </li>
        </ul>
    </div>
</footer>
                    </article>
                    
	<section class="sheet-section" id="distraction">
		<p class="distraction-title">Here's some more distraction</p>
		<ul class="u-row">
								<li class="u-col-xs-12 u-col-m-4">
						<div class="story story--smallMobile">
							<a  data-event-category="Article" data-event-action="Related Posts" data-event-label="Post" data-event-non-interaction="1" class="lazy story-image gtm-distraction"  data-src="https://cdn0.tnwcdn.com/wp-content/blogs.dir/1/files/2017/07/Phelps-1-280x175.jpg" data-srcset="https://cdn0.tnwcdn.com/wp-content/blogs.dir/1/files/2017/07/Phelps-1-280x175.jpg 280w, https://cdn0.tnwcdn.com/wp-content/blogs.dir/1/files/2017/07/Phelps-1-431x270.jpg 431w, https://cdn0.tnwcdn.com/wp-content/blogs.dir/1/files/2017/07/Phelps-1-216x135.jpg 216w, https://cdn0.tnwcdn.com/wp-content/blogs.dir/1/files/2017/07/Phelps-1.jpg 620w" sizes="(max-width: 280px) 100vw, 280px" width="280" height="175" href="https://thenextweb.com/distract/2017/07/25/the-internet-is-pissed-that-michael-phelps-wasnt-actually-racing-a-shark/"></a>
							<h4 class="story-title">
								<a class="gtm-distraction" href="https://thenextweb.com/distract/2017/07/25/the-internet-is-pissed-that-michael-phelps-wasnt-actually-racing-a-shark/"  data-event-category="Article" data-event-action="Related Posts" data-event-label="Post" data-event-non-interaction="1">
									The internet is pissed that Michael Phelps wasn’t actually racing a shark								</a>
							</h4>
							<ul class="story-byline">
								<li><a href="https://thenextweb.com/author/carissalintao/">Carissa Lintao</a></li>
								<li><time datetime="2017-07-25T02:23:14+02:00" class="timeago"></time></li>
							</ul>
						</div>
					</li>
										<li class="u-col-xs-12 u-col-m-4">
						<div class="story story--smallMobile">
							<a  data-event-category="Article" data-event-action="Related Posts" data-event-label="Post" data-event-non-interaction="1" class="lazy story-image gtm-distraction"  data-src="https://cdn3.tnwcdn.com/wp-content/blogs.dir/1/files/2017/07/Save-Snopes-280x141.jpg" data-srcset="https://cdn3.tnwcdn.com/wp-content/blogs.dir/1/files/2017/07/Save-Snopes-280x141.jpg 280w, https://cdn3.tnwcdn.com/wp-content/blogs.dir/1/files/2017/07/Save-Snopes-538x270.jpg 538w, https://cdn3.tnwcdn.com/wp-content/blogs.dir/1/files/2017/07/Save-Snopes-270x135.jpg 270w, https://cdn3.tnwcdn.com/wp-content/blogs.dir/1/files/2017/07/Save-Snopes-796x399.jpg 796w, https://cdn3.tnwcdn.com/wp-content/blogs.dir/1/files/2017/07/Save-Snopes.jpg 799w" sizes="(max-width: 280px) 100vw, 280px" width="280" height="141" href="https://thenextweb.com/insider/2017/07/25/snopes-needs-help-keep-lights/"></a>
							<h4 class="story-title">
								<a class="gtm-distraction" href="https://thenextweb.com/insider/2017/07/25/snopes-needs-help-keep-lights/"  data-event-category="Article" data-event-action="Related Posts" data-event-label="Post" data-event-non-interaction="1">
									Snopes needs your help to keep the lights on								</a>
							</h4>
							<ul class="story-byline">
								<li><a href="https://thenextweb.com/author/rachelkaser/">Rachel Kaser</a></li>
								<li><time datetime="2017-07-25T00:33:01+02:00" class="timeago"></time></li>
							</ul>
						</div>
					</li>
					<li class="u-col-xs-12 u-col-m-4">
			<div class="story story--smallMobile">
				<a target="_blank"  data-event-category="Sponsored Post" data-event-action="Related Posts" data-event-label="Post" data-event-non-interaction="1" class="lazy story-image gtm-distraction"  data-src="https://cdn0.tnwcdn.com/wp-content/blogs.dir/1/files/2017/07/p19-Hero-Image-1-280x140.jpg" data-srcset="https://cdn0.tnwcdn.com/wp-content/blogs.dir/1/files/2017/07/p19-Hero-Image-1-280x140.jpg 280w, https://cdn0.tnwcdn.com/wp-content/blogs.dir/1/files/2017/07/p19-Hero-Image-1-540x270.jpg 540w, https://cdn0.tnwcdn.com/wp-content/blogs.dir/1/files/2017/07/p19-Hero-Image-1-270x135.jpg 270w, https://cdn0.tnwcdn.com/wp-content/blogs.dir/1/files/2017/07/p19-Hero-Image-1-796x398.jpg 796w, https://cdn0.tnwcdn.com/wp-content/blogs.dir/1/files/2017/07/p19-Hero-Image-1.jpg 1592w" sizes="(max-width: 280px) 100vw, 280px" width="280" height="140" href="https://thenextweb.com/worldofbanking/2017/07/21/ars-future-is-more-than-just-games-it-will-change-the-way-we-make-decisions/#.tnw_N0T9wyS6"></a>
				<h4 class="story-title">
					<a target="_blank" class="gtm-content-lift" href="https://thenextweb.com/worldofbanking/2017/07/21/ars-future-is-more-than-just-games-it-will-change-the-way-we-make-decisions/#.tnw_N0T9wyS6"  data-event-category="Sponsored Post" data-event-action="Related Posts" data-event-label="Post" data-event-non-interaction="1">AR’s future is more than just games, it will change the way we make decisions</a>
				</h4>
				<ul class="story-byline">
					<li><a>Ben Dickson</a></li>
				</ul>
			</div>
		</li>
	<li class="u-col-xs-12 u-col-m-4">
			<div class="story story--smallMobile">
				<a target="_blank"  data-event-category="Sponsored Post" data-event-action="Related Posts" data-event-label="Post" data-event-non-interaction="1" class="lazy story-image gtm-distraction"  data-src="https://cdn2.tnwcdn.com/wp-content/blogs.dir/1/files/2017/05/TNW_MikkoH-280x187.jpg" data-srcset="https://cdn2.tnwcdn.com/wp-content/blogs.dir/1/files/2017/05/TNW_MikkoH-280x187.jpg 280w, https://cdn2.tnwcdn.com/wp-content/blogs.dir/1/files/2017/05/TNW_MikkoH-405x270.jpg 405w, https://cdn2.tnwcdn.com/wp-content/blogs.dir/1/files/2017/05/TNW_MikkoH-203x135.jpg 203w, https://cdn2.tnwcdn.com/wp-content/blogs.dir/1/files/2017/05/TNW_MikkoH-796x531.jpg 796w, https://cdn2.tnwcdn.com/wp-content/blogs.dir/1/files/2017/05/TNW_MikkoH.jpg 1230w" sizes="(max-width: 280px) 100vw, 280px" width="280" height="187" href="https://thenextweb.com/worldofbanking/2017/06/16/internet-insecure-things/#.tnw_Ypzx6nwL"></a>
				<h4 class="story-title">
					<a target="_blank" class="gtm-content-lift" href="https://thenextweb.com/worldofbanking/2017/06/16/internet-insecure-things/#.tnw_Ypzx6nwL"  data-event-category="Sponsored Post" data-event-action="Related Posts" data-event-label="Post" data-event-non-interaction="1">The internet of insecure things</a>
				</h4>
				<ul class="story-byline">
					<li><a>Lauren Gilmore</a></li>
				</ul>
			</div>
		</li>
						<li class="u-col-xs-12 u-col-m-4">
						<div class="story story--smallMobile">
							<a  data-event-category="Article" data-event-action="Related Posts" data-event-label="Post" data-event-non-interaction="1" class="lazy story-image gtm-distraction"  data-src="https://cdn0.tnwcdn.com/wp-content/blogs.dir/1/files/2016/04/bald-bull-easter-egg-220x134.gif" data-srcset="https://cdn0.tnwcdn.com/wp-content/blogs.dir/1/files/2016/04/bald-bull-easter-egg-220x134.gif 220w, https://cdn0.tnwcdn.com/wp-content/blogs.dir/1/files/2016/04/bald-bull-easter-egg-440x269.gif 440w" sizes="(max-width: 220px) 100vw, 220px" width="220" height="134" href="https://thenextweb.com/shareables/2017/07/23/punch-out-has-an-easter-egg-that-went-undiscovered-for-29-years/"></a>
							<h4 class="story-title">
								<a class="gtm-distraction" href="https://thenextweb.com/shareables/2017/07/23/punch-out-has-an-easter-egg-that-went-undiscovered-for-29-years/"  data-event-category="Article" data-event-action="Related Posts" data-event-label="Post" data-event-non-interaction="1">
									NES classic 'Punch-Out' has an Easter egg that went undiscovered for 29 years								</a>
							</h4>
							<ul class="story-byline">
								<li><a href="https://thenextweb.com/author/bryanclark/">Bryan Clark</a></li>
								<li><time datetime="2017-07-23T21:30:02+02:00" class="timeago"></time></li>
							</ul>
						</div>
					</li>
					<li class="u-col-xs-12 u-col-m-4">
			<div class="story story--smallMobile">
				<a target="_blank"  data-event-category="Sponsored Post" data-event-action="Related Posts" data-event-label="Post" data-event-non-interaction="1" class="lazy story-image gtm-distraction"  data-src="https://cdn0.tnwcdn.com/wp-content/blogs.dir/1/files/2017/06/car2-796x531-280x187.jpg" data-srcset="https://cdn0.tnwcdn.com/wp-content/blogs.dir/1/files/2017/06/car2-796x531-280x187.jpg 280w, https://cdn0.tnwcdn.com/wp-content/blogs.dir/1/files/2017/06/car2-796x531-405x270.jpg 405w, https://cdn0.tnwcdn.com/wp-content/blogs.dir/1/files/2017/06/car2-796x531-202x135.jpg 202w, https://cdn0.tnwcdn.com/wp-content/blogs.dir/1/files/2017/06/car2-796x531.jpg 796w" sizes="(max-width: 280px) 100vw, 280px" width="280" height="187" href="https://thenextweb.com/entrepreneur/2017/07/11/this-startup-wants-to-save-the-planet-by-keeping-your-tires-rock-hard/#.tnw_ZjUZaYXF"></a>
				<h4 class="story-title">
					<a target="_blank" class="gtm-content-lift" href="https://thenextweb.com/entrepreneur/2017/07/11/this-startup-wants-to-save-the-planet-by-keeping-your-tires-rock-hard/#.tnw_ZjUZaYXF"  data-event-category="Sponsored Post" data-event-action="Related Posts" data-event-label="Post" data-event-non-interaction="1">Join the Future of Energy: Apply to the 2017 New Energy Challenge</a>
				</h4>
				<ul class="story-byline">
					<li><a>Joost Mollen</a></li>
				</ul>
			</div>
		</li>
			</ul>
	</section>

<section class="post-comments-section sheet-section">
	<h2>Comments</h2>
	<a class="post-sheet-comments-btn button u-w-xs-100 u-w-m-50" href="#" id="comments-1064734-btn"  data-event-category="Article" data-event-action="Post" data-event-label="Show Comments" data-event-non-interaction="1">
		<span class="fb-comments-count"></span>
	</a>
	<div id="comments-1064734" class="post-sheet-comments">
		<script id="tmplComments-1064734" class="post-sheet-tmplComments" type="x-tmpl-tnw">
			<div class="fb-comments" data-href="https://thenextweb.com/eu/2017/07/25/estonias-new-e-residents-surpassing-countrys-birth-rate/" data-numposts="4" data-width="100%"></div>
		</script>
	</div>
</section>                </div>

                <aside class="sidebar">

        <div class="tnw-ad TNW_DSKT_ARTL_NLIFT"></div>

	<section class="most-popular u-m-2" id="most-popular">
		<h2 class="u-m-1">Most popular</h2>
		<ul class="u-row">
			<li class="u-col-xs-12 u-col-m-6 u-col-l-12">
	<div
		class="story story--small"  data-event-category="Article" data-event-action="Most Popular" data-event-label="Post" data-event-non-interaction="1">
		<a class="lazy story-image gtm-mostpopular"  data-src="https://cdn0.tnwcdn.com/wp-content/blogs.dir/1/files/2017/07/45373af6726ed5bebd441ff65e2e748c-96x96.jpg" data-srcset="https://cdn2.tnwcdn.com/wp-content/blogs.dir/1/files/2017/07/45373af6726ed5bebd441ff65e2e748c-96x96.jpg 96w, https://cdn0.tnwcdn.com/wp-content/blogs.dir/1/files/2017/07/45373af6726ed5bebd441ff65e2e748c-192x192.jpg 192w" sizes="(max-width: 96px) 100vw, 96px" width="96" height="96"		    data-event-category='Article'  data-event-action='Most Popular'  data-event-label='1' 	 
		   href="https://thenextweb.com/artificial-intelligence/2017/07/24/googles-deepmind-made-ai-can-imagine-future/"
		   ></a>
						<span class="story-rank">1</span>
						<h4 class="story-title">
			<a  data-event-category='Article'  data-event-action='Most Popular'  data-event-label='1'  class="gtm-mostpopular" href="https://thenextweb.com/artificial-intelligence/2017/07/24/googles-deepmind-made-ai-can-imagine-future/">
				Google's DeepMind made an AI that can imagine the future			</a>
		</h4>
		<ul class="story-byline">
			<li>
				<a  data-event-category='Article'  data-event-action='Most Popular'  data-event-label='1'  href="https://thenextweb.com/author/alejandro/">Alejandro Tauber</a>
			</li>
			<li>
				<time datetime="2017-07-24T13:07:33+02:00" class="timeago"></time>
			</li>
		</ul>
	</div>
</li>
<li class="u-col-xs-12 u-col-m-6 u-col-l-12">
	<div
		class="story story--small"  data-event-category="Article" data-event-action="Most Popular" data-event-label="Post" data-event-non-interaction="1">
		<a class="lazy story-image gtm-mostpopular"  data-src="https://cdn2.tnwcdn.com/wp-content/blogs.dir/1/files/2017/06/VIM-05-96x96.jpg" data-srcset="https://cdn0.tnwcdn.com/wp-content/blogs.dir/1/files/2017/06/VIM-05-96x96.jpg 96w, https://cdn2.tnwcdn.com/wp-content/blogs.dir/1/files/2017/06/VIM-05-210x210.jpg 210w, https://cdn2.tnwcdn.com/wp-content/blogs.dir/1/files/2017/06/VIM-05-270x270.jpg 270w, https://cdn2.tnwcdn.com/wp-content/blogs.dir/1/files/2017/06/VIM-05-135x135.jpg 135w, https://cdn2.tnwcdn.com/wp-content/blogs.dir/1/files/2017/06/VIM-05-796x796.jpg 796w, https://cdn2.tnwcdn.com/wp-content/blogs.dir/1/files/2017/06/VIM-05-192x192.jpg 192w, https://cdn2.tnwcdn.com/wp-content/blogs.dir/1/files/2017/06/VIM-05-550x550.jpg 550w, https://cdn2.tnwcdn.com/wp-content/blogs.dir/1/files/2017/06/VIM-05-470x470.jpg 470w, https://cdn2.tnwcdn.com/wp-content/blogs.dir/1/files/2017/06/VIM-05.jpg 820w" sizes="(max-width: 96px) 100vw, 96px" width="96" height="96"		    data-event-category='Article'  data-event-action='Most Popular'  data-event-label='2' 	 
		   href="https://thenextweb.com/dd/2017/07/24/fancy-keyboard-overlay-shows-commands-need-vim/"
		   ></a>
						<span class="story-rank">2</span>
						<h4 class="story-title">
			<a  data-event-category='Article'  data-event-action='Most Popular'  data-event-label='2'  class="gtm-mostpopular" href="https://thenextweb.com/dd/2017/07/24/fancy-keyboard-overlay-shows-commands-need-vim/">
				This fancy keyboard overlay shows all the commands you need in Vim			</a>
		</h4>
		<ul class="story-byline">
			<li>
				<a  data-event-category='Article'  data-event-action='Most Popular'  data-event-label='2'  href="https://thenextweb.com/author/matthewhughes/">Matthew Hughes</a>
			</li>
			<li>
				<time datetime="2017-07-24T23:20:00+02:00" class="timeago"></time>
			</li>
		</ul>
	</div>
</li>
<li class="u-col-xs-12 u-col-m-6 u-col-l-12">
	<div
		class="story story--small"  data-event-category="Article" data-event-action="Most Popular" data-event-label="Post" data-event-non-interaction="1">
		<a class="lazy story-image gtm-mostpopular"  data-src="https://cdn2.tnwcdn.com/wp-content/blogs.dir/1/files/2016/04/shutterstock_314427434-150x150.jpg" data-srcset="" sizes="" width="96" height="96"		    data-event-category='Article'  data-event-action='Most Popular'  data-event-label='3' 	 
		   href="https://thenextweb.com/dd/2017/07/23/7-signs-design-style-date/"
		   ></a>
						<span class="story-rank">3</span>
						<h4 class="story-title">
			<a  data-event-category='Article'  data-event-action='Most Popular'  data-event-label='3'  class="gtm-mostpopular" href="https://thenextweb.com/dd/2017/07/23/7-signs-design-style-date/">
				7 signs your design style is out of date			</a>
		</h4>
		<ul class="story-byline">
			<li>
				<a  data-event-category='Article'  data-event-action='Most Popular'  data-event-label='3'  href="https://thenextweb.com/author/paul-trani/">Paul Trani</a>
			</li>
			<li>
				<time datetime="2017-07-23T23:00:36+02:00" class="timeago"></time>
			</li>
		</ul>
	</div>
</li>
<li class="u-col-xs-12 u-col-m-6 u-col-l-12">
	<div
		class="story story--small"  data-event-category="Article" data-event-action="Most Popular" data-event-label="Post" data-event-non-interaction="1">
		<a class="lazy story-image gtm-mostpopular"  data-src="https://cdn0.tnwcdn.com/wp-content/blogs.dir/1/files/2016/04/bald-bull-easter-egg-150x150.gif" data-srcset="https://cdn0.tnwcdn.com/wp-content/blogs.dir/1/files/2016/04/bald-bull-easter-egg-150x150.gif 150w, https://cdn0.tnwcdn.com/wp-content/blogs.dir/1/files/2016/04/bald-bull-easter-egg-192x192.gif 192w" sizes="(max-width: 96px) 100vw, 96px" width="96" height="96"		    data-event-category='Article'  data-event-action='Most Popular'  data-event-label='4' 	 
		   href="https://thenextweb.com/shareables/2017/07/23/punch-out-has-an-easter-egg-that-went-undiscovered-for-29-years/"
		   ></a>
						<span class="story-rank">4</span>
						<h4 class="story-title">
			<a  data-event-category='Article'  data-event-action='Most Popular'  data-event-label='4'  class="gtm-mostpopular" href="https://thenextweb.com/shareables/2017/07/23/punch-out-has-an-easter-egg-that-went-undiscovered-for-29-years/">
				NES classic 'Punch-Out' has an Easter egg that went undiscovered for 29 years			</a>
		</h4>
		<ul class="story-byline">
			<li>
				<a  data-event-category='Article'  data-event-action='Most Popular'  data-event-label='4'  href="https://thenextweb.com/author/bryanclark/">Bryan Clark</a>
			</li>
			<li>
				<time datetime="2017-07-23T21:30:02+02:00" class="timeago"></time>
			</li>
		</ul>
	</div>
</li>
<li class="u-col-xs-12 u-col-m-6 u-col-l-12">
	<div
		class="story story--small"  data-event-category="Article" data-event-action="Most Popular" data-event-label="Post" data-event-non-interaction="1">
		<a class="lazy story-image gtm-mostpopular"  data-src="https://cdn1.tnwcdn.com/wp-content/blogs.dir/1/files/2017/07/pxymtgstbddf251xb80d-copy-96x96.jpg" data-srcset="https://cdn3.tnwcdn.com/wp-content/blogs.dir/1/files/2017/07/pxymtgstbddf251xb80d-copy-96x96.jpg 96w, https://cdn1.tnwcdn.com/wp-content/blogs.dir/1/files/2017/07/pxymtgstbddf251xb80d-copy-192x192.jpg 192w" sizes="(max-width: 96px) 100vw, 96px" width="96" height="96"		    data-event-category='Article'  data-event-action='Most Popular'  data-event-label='5' 	 
		   href="https://thenextweb.com/artificial-intelligence/2017/07/25/tesla-elon-musk-ai-mark-zuckerberg/"
		   ></a>
						<span class="story-rank">5</span>
						<h4 class="story-title">
			<a  data-event-category='Article'  data-event-action='Most Popular'  data-event-label='5'  class="gtm-mostpopular" href="https://thenextweb.com/artificial-intelligence/2017/07/25/tesla-elon-musk-ai-mark-zuckerberg/">
				Tesla CEO Elon Musk says Zuckerberg's understanding of AI is 'limited'			</a>
		</h4>
		<ul class="story-byline">
			<li>
				<a  data-event-category='Article'  data-event-action='Most Popular'  data-event-label='5'  href="https://thenextweb.com/author/dimitarmihov/">Mix</a>
			</li>
			<li>
				<time datetime="2017-07-25T10:55:03+02:00" class="timeago"></time>
			</li>
		</ul>
	</div>
</li>
		</ul>
	</section>
    <section class="newsletter u-m-2">
    <header class="newsletter-header u-m-1">
        <h2>Never miss out</h2>
        <p class="u-fontSize-s">Stay tuned with our weekly recap of what’s hot &amp; cool by our CEO <a href="/author/boris">Boris</a>.</p>
    </header>
    <form action="https://thenextweb.com/wp-content/themes/cyberdelia/ajax/form/newsletter.php" class="u-m-0_5" data-xhr data-xhr-success="newsletterSuccess" data-xhr-fail="newsletterFail" method="post" onsubmit="dataLayer.push( {'event':'email','eventCategory':'Email','eventAction':'Sign up','eventLabel':'Sidebar','eventNonInteraction':1} );">
        <div class="newsletter-success">
            <b>T</b><b>h</b><b>a</b><b>n</b><b>k</b><b>&nbsp;</b><b>y</b><b>o</b><b>u</b><b>!</b>
        </div>
        <div class="formField">
            <div class="formField-withButton">
                <div class="formField-withIcon u-float-left u-w-xs-75">
                                    <input class="" name="source" hidden id="source" style="display: none" value="thenextweb.com/eu/2017/07/25/estonias-new-e-residents-surpassing-countrys-birth-rate/">
                    <input class="formInput formInput--text" name="email" placeholder="Email" type="email" required="">
                    <i class="icon icon--mail"></i>
                </div>
                <button class="button u-float-left u-w-xs-25" type="submit">Do it</button>
            </div>
        </div>
    </form>
    <p class="u-color-light u-fontSize-s">
        Join over 260,000 subscribers!
    </p>
</section>	    <div class="tnw-ad TNW_DSKT_ARTL_MPU_ATF"></div>

        <section class="u-m-1_5" id="whos-hiring">
		<h2 class="u-m-1">
			Who's Hiring
			<div class="whos-hiring-contactus"><a href="mailto:harmen@thenextweb.com?subject=Who’s Hiring">Add your company</a></div>
		</h2>

		<ul class="u-row">
                <div class="tnw-ad TNW_DSKT_ARTL_WIH"></div>
                <div class="tnw-ad TNW_DSKT_ARTL_WIH_2"></div>
        </ul>
		</section>


	<section class="u-m-1_5" id="latest-stories">
		<h2 class="u-m-1"><a href="/latest/"  data-event-category="Article" data-event-action="Latest News" data-event-label="Headline" data-event-non-interaction="1">Latest</a></h2>
		<ul class="u-row">
			<li class="u-col-xs-12 u-col-m-6 u-col-l-12">
	<div
		class="story story--small"  data-event-category="Article" data-event-action="Latest News" data-event-label="Post" data-event-non-interaction="1">
		<a class="lazy story-image gtm-latestnews"  data-src="https://cdn1.tnwcdn.com/wp-content/blogs.dir/1/files/2017/07/baby-1236760_1280-96x96.jpg" data-srcset="https://cdn3.tnwcdn.com/wp-content/blogs.dir/1/files/2017/07/baby-1236760_1280-96x96.jpg 96w, https://cdn1.tnwcdn.com/wp-content/blogs.dir/1/files/2017/07/baby-1236760_1280-192x192.jpg 192w" sizes="(max-width: 96px) 100vw, 96px" width="96" height="96"		    data-event-category='Article'  data-event-action='Latest News'  data-event-label='1' 	 
		   href="https://thenextweb.com/eu/2017/07/25/estonias-new-e-residents-surpassing-countrys-birth-rate/"
		   ></a>
						<span class="story-rank">1</span>
						<h4 class="story-title">
			<a  data-event-category='Article'  data-event-action='Latest News'  data-event-label='1'  class="gtm-latestnews" href="https://thenextweb.com/eu/2017/07/25/estonias-new-e-residents-surpassing-countrys-birth-rate/">
				Estonia's new e-residents are surpassing the country's birth rate			</a>
		</h4>
		<ul class="story-byline">
			<li>
				<a  data-event-category='Article'  data-event-action='Latest News'  data-event-label='1'  href="https://thenextweb.com/author/mar-maack/">Már Másson Maack</a>
			</li>
			<li>
				<time datetime="2017-07-25T13:11:26+02:00" class="timeago"></time>
			</li>
		</ul>
	</div>
</li>
<li class="u-col-xs-12 u-col-m-6 u-col-l-12">
	<div
		class="story story--small"  data-event-category="Article" data-event-action="Latest News" data-event-label="Post" data-event-non-interaction="1">
		<a class="lazy story-image gtm-latestnews"  data-src="https://cdn1.tnwcdn.com/wp-content/blogs.dir/1/files/2017/07/long-term-success-96x96.png" data-srcset="https://cdn3.tnwcdn.com/wp-content/blogs.dir/1/files/2017/07/long-term-success-96x96.png 96w, https://cdn1.tnwcdn.com/wp-content/blogs.dir/1/files/2017/07/long-term-success-192x192.png 192w" sizes="(max-width: 96px) 100vw, 96px" width="96" height="96"		    data-event-category='Article'  data-event-action='Latest News'  data-event-label='2' 	 
		   href="https://thenextweb.com/contributors/2017/07/25/3-fundamentals-long-term-ecommerce-success/"
		   ></a>
						<span class="story-rank">2</span>
						<h4 class="story-title">
			<a  data-event-category='Article'  data-event-action='Latest News'  data-event-label='2'  class="gtm-latestnews" href="https://thenextweb.com/contributors/2017/07/25/3-fundamentals-long-term-ecommerce-success/">
				The 3 fundamentals of long-term ecommerce success			</a>
		</h4>
		<ul class="story-byline">
			<li>
				<a  data-event-category='Article'  data-event-action='Latest News'  data-event-label='2'  href="https://thenextweb.com/author/pratikdholakiya/">Pratik Dholakiya</a>
			</li>
			<li>
				<time datetime="2017-07-25T13:11:19+02:00" class="timeago"></time>
			</li>
		</ul>
	</div>
</li>
<li class="u-col-xs-12 u-col-m-6 u-col-l-12">
	<div
		class="story story--small"  data-event-category="Article" data-event-action="Latest News" data-event-label="Post" data-event-non-interaction="1">
		<a class="lazy story-image gtm-latestnews"  data-src="https://cdn1.tnwcdn.com/wp-content/blogs.dir/1/files/2017/07/ParkSmart-96x96.jpg" data-srcset="https://cdn3.tnwcdn.com/wp-content/blogs.dir/1/files/2017/07/ParkSmart-96x96.jpg 96w, https://cdn1.tnwcdn.com/wp-content/blogs.dir/1/files/2017/07/ParkSmart-192x192.jpg 192w" sizes="(max-width: 96px) 100vw, 96px" width="96" height="96"		    data-event-category='Article'  data-event-action='Latest News'  data-event-label='3' 	 
		   href="https://thenextweb.com/insider/2017/07/25/map-uses-open-data-show-safest-places-park-car/"
		   ></a>
						<span class="story-rank">3</span>
						<h4 class="story-title">
			<a  data-event-category='Article'  data-event-action='Latest News'  data-event-label='3'  class="gtm-latestnews" href="https://thenextweb.com/insider/2017/07/25/map-uses-open-data-show-safest-places-park-car/">
				This map uses open data to show you the safest places to park your car			</a>
		</h4>
		<ul class="story-byline">
			<li>
				<a  data-event-category='Article'  data-event-action='Latest News'  data-event-label='3'  href="https://thenextweb.com/author/matthewhughes/">Matthew Hughes</a>
			</li>
			<li>
				<time datetime="2017-07-25T11:57:57+02:00" class="timeago"></time>
			</li>
		</ul>
	</div>
</li>
<li class="u-col-xs-12 u-col-m-6 u-col-l-12">
	<div
		class="story story--small"  data-event-category="Article" data-event-action="Latest News" data-event-label="Post" data-event-non-interaction="1">
		<a class="lazy story-image gtm-latestnews"  data-src="https://cdn2.tnwcdn.com/wp-content/blogs.dir/1/files/2017/07/India-flag-96x96.jpg" data-srcset="https://cdn0.tnwcdn.com/wp-content/blogs.dir/1/files/2017/07/India-flag-96x96.jpg 96w, https://cdn2.tnwcdn.com/wp-content/blogs.dir/1/files/2017/07/India-flag-192x192.jpg 192w" sizes="(max-width: 96px) 100vw, 96px" width="96" height="96"		    data-event-category='Article'  data-event-action='Latest News'  data-event-label='4' 	 
		   href="https://thenextweb.com/in/2017/07/25/india-wants-to-hit-the-brakes-on-self-driving-cars-before-even-starting-the-engine/"
		   ></a>
						<span class="story-rank">4</span>
						<h4 class="story-title">
			<a  data-event-category='Article'  data-event-action='Latest News'  data-event-label='4'  class="gtm-latestnews" href="https://thenextweb.com/in/2017/07/25/india-wants-to-hit-the-brakes-on-self-driving-cars-before-even-starting-the-engine/">
				India wants to hit the brakes on self-driving cars before even starting the engine			</a>
		</h4>
		<ul class="story-byline">
			<li>
				<a  data-event-category='Article'  data-event-action='Latest News'  data-event-label='4'  href="https://thenextweb.com/author/abhimanyughoshal/">Abhimanyu Ghoshal</a>
			</li>
			<li>
				<time datetime="2017-07-25T11:48:02+02:00" class="timeago"></time>
			</li>
		</ul>
	</div>
</li>
<li class="u-col-xs-12 u-col-m-6 u-col-l-12">
	<div
		class="story story--small"  data-event-category="Article" data-event-action="Latest News" data-event-label="Post" data-event-non-interaction="1">
		<a class="lazy story-image gtm-latestnews"  data-src="https://cdn3.tnwcdn.com/wp-content/blogs.dir/1/files/2017/07/file-20170724-29742-1l992se-96x96.jpg" data-srcset="https://cdn1.tnwcdn.com/wp-content/blogs.dir/1/files/2017/07/file-20170724-29742-1l992se-96x96.jpg 96w, https://cdn3.tnwcdn.com/wp-content/blogs.dir/1/files/2017/07/file-20170724-29742-1l992se-192x192.jpg 192w" sizes="(max-width: 96px) 100vw, 96px" width="96" height="96"		    data-event-category='Article'  data-event-action='Latest News'  data-event-label='5' 	 
		   href="https://thenextweb.com/syndication/2017/07/25/the-uks-online-porn-crackdown-could-harm-young-people-more-than-it-helps/"
		   ></a>
						<span class="story-rank">5</span>
						<h4 class="story-title">
			<a  data-event-category='Article'  data-event-action='Latest News'  data-event-label='5'  class="gtm-latestnews" href="https://thenextweb.com/syndication/2017/07/25/the-uks-online-porn-crackdown-could-harm-young-people-more-than-it-helps/">
				The UK's online porn crackdown could harm young people more than it helps			</a>
		</h4>
		<ul class="story-byline">
			<li>
				<a  data-event-category='Article'  data-event-action='Latest News'  data-event-label='5'  href="https://thenextweb.com/author/rosie-hodsdon/">Rosie Hodsdon</a>
			</li>
			<li>
				<time datetime="2017-07-25T11:25:24+02:00" class="timeago"></time>
			</li>
		</ul>
	</div>
</li>
		</ul>
	</section>

        <div class="tnw-ad TNW_DSKT_ARTL_MPU_BTF"></div>

</aside>

            </div>
        </div>

        <script id="sheet-next-article-btn" type="x-tmpl-tnw">
    <div class="sheet sheet-next-article">
        <div class="sheet-next-article-wrapper wrapper">
            <a href="">
                <span class="sheet-next-article-label">Read Next</span>
                <span class="sheet-next-article-title"></span>
            </a>
        </div>
    </div>
</script>
    </div>
    
        </main>

        <footer class="footer">


	<div class="footer-trending">
		<div class="wrapper">
			<div class="block events">
				<h3>Upcoming Events</h3>
				<ul>
					<li><a href=https://thenextweb.com/event/tnw-nyc/ data-event-category="Footer" data-event-action="Trending Events" data-event-label="TNW NYC" data-event-non-interaction="1">TNW NYC</a> <span>Dec 12, 2017</span></li>				</ul>
			</div>

			<div class="block companies">
				<h3>
					<a href="/companies/">Popular Companies</a>
				</h3>
				<ul>
					<li><a href=https://thenextweb.com/company/amazon/ data-event-category="Footer" data-event-action="Trending Companies" data-event-label="Amazon" data-event-non-interaction="1">Amazon</a></li><li><a href=https://thenextweb.com/company/ebay/ data-event-category="Footer" data-event-action="Trending Companies" data-event-label="eBay" data-event-non-interaction="1">eBay</a></li><li><a href=https://thenextweb.com/company/facebook/ data-event-category="Footer" data-event-action="Trending Companies" data-event-label="Facebook" data-event-non-interaction="1">Facebook</a></li><li><a href=https://thenextweb.com/company/google/ data-event-category="Footer" data-event-action="Trending Companies" data-event-label="Google" data-event-non-interaction="1">Google</a></li><li><a href=https://thenextweb.com/company/yahoo/ data-event-category="Footer" data-event-action="Trending Companies" data-event-label="Yahoo" data-event-non-interaction="1">Yahoo</a></li>				</ul>
			</div>

			<div class="block topics">
				<h3>
					<a href="/topics/">Trending Topics</a>
				</h3>
				<ul>
					<li><a href=https://thenextweb.com/topic/iphone/ data-event-category="Footer" data-event-action="Trending Topics" data-event-label="iPhone" data-event-non-interaction="1">iPhone</a></li><li><a href=https://thenextweb.com/topic/macbook/ data-event-category="Footer" data-event-action="Trending Topics" data-event-label="MacBook" data-event-non-interaction="1">MacBook</a></li><li><a href=https://thenextweb.com/topic/playstation/ data-event-category="Footer" data-event-action="Trending Topics" data-event-label="Playstation" data-event-non-interaction="1">Playstation</a></li><li><a href=https://thenextweb.com/topic/samsung-galaxy/ data-event-category="Footer" data-event-action="Trending Topics" data-event-label="Samsung Galaxy" data-event-non-interaction="1">Samsung Galaxy</a></li><li><a href=https://thenextweb.com/topic/youtube/ data-event-category="Footer" data-event-action="Trending Topics" data-event-label="YouTube" data-event-non-interaction="1">YouTube</a></li>				</ul>
			</div>
		</div>
	</div>

            <div class="footer-links">
                <div class="wrapper">
                    <ul class="footer-links-social">
                        <li><a href="https://www.facebook.com/thenextweb" target="_blank"  data-event-category="Footer" data-event-action="Social" data-event-label="Facebook" data-event-non-interaction="1"><i class="icon icon--facebook--light"></i></a>
                        <li><a href="https://twitter.com/thenextweb" target="_blank"  data-event-category="Footer" data-event-action="Social" data-event-label="Twitter" data-event-non-interaction="1"><i class="icon icon--twitter--light"></i></a>
                        <li><a href="https://www.youtube.com/user/thenextweb" target="_blank"  data-event-category="Footer" data-event-action="Social" data-event-label="YouTube" data-event-non-interaction="1"><i class="icon icon--youtube--light"></i></a>
                        <li><a href="https://www.instagram.com/thenextweb" target="_blank"  data-event-category="Footer" data-event-action="Social" data-event-label="Instagram" data-event-non-interaction="1"><i class="icon icon--instagram--light"></i></a>
                        <li><a href="https://www.pinterest.com/thenextweb" target="_blank"  data-event-category="Footer" data-event-action="Social" data-event-label="Pinterest" data-event-non-interaction="1"><i class="icon icon--pinterest--light"></i></a>
                        <li><a href="https://thenextweb.com/feed/" target="_blank"  data-event-category="Footer" data-event-action="Social" data-event-label="Feed" data-event-non-interaction="1"><i class="icon icon--rss--light"></i></a>
                        <li><a data-modal="modalStayTuned" href="#"  data-event-category="Footer" data-event-action="Social" data-event-label="Newsletter" data-event-non-interaction="1"><i class="icon icon--mail--light"></i></a>
                    </ul>
                    <ul class="footer-links-menu">
                        <li><a href="/conference/"  data-event-category="Footer" data-event-action="Conference" data-event-label="" data-event-non-interaction="1">Events</a></li>
                        <li><a href="/about"  data-event-category="Footer" data-event-action="About" data-event-label="" data-event-non-interaction="1">About</a></li>
                        <li class="u-showFrom-m"><a href="/team"  data-event-category="Footer" data-event-action="Team" data-event-label="" data-event-non-interaction="1">Team</a></li>
                        <li><a href="/advertise" target="_blank"  data-event-category="Footer" data-event-action="Advertise" data-event-label="" data-event-non-interaction="1">Advertise</a></li>
                        <li><a href="https://thenextweb.homerun.hr/" target="_blank"  data-event-category="Footer" data-event-action="Jobs" data-event-label="" data-event-non-interaction="1">Jobs</a></li>
                        <li><a href="/about#contact"  data-event-category="Footer" data-event-action="Contact" data-event-label="" data-event-non-interaction="1">Contact</a></li>
                    </ul>
                </div>
            </div>
            <div class="footer-legal">
                <div class="wrapper">
                        <span>
                            <a href="/"><img alt="The Next Web" class="footer-legal-logoTNW" src="https://cdn0.tnwcdn.com/wp-content/themes/cyberdelia/assets/img/tnw.svg"></a>
                            &copy; 2006&ndash;2017 The Next Web B.V.
                        </span>
                        <span>Made with <b>&hearts;</b> in Amsterdam.</span>
                        <span>
                            Powered by
                            <a href="https://www.maxcdn.com/" target="_blank"><img alt="MaxCDN" class="footer-legal-logoMaxCDN" src="https://cdn0.tnwcdn.com/wp-content/themes/cyberdelia/assets/img/maxcdn.svg"></a>
                        </span>
                </div>
            </div>
            </div>
        </footer>
        <div class="js-modal modal modalStayTuned" id="modalStayTuned">
    <div class="modal-window modal-window--noFooter">
        <header class="modal-header">
            <h3>Stay tuned</h3>
            <a href="#close" title="Esc"><i class="ss-pika ss-delete" onclick="dataLayer.push( {'event':'email','eventCategory':'Email','eventAction':'Close','eventLabel':'Modal','eventNonInteraction':1} )"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 48 48"><path fill="#99A1AA" d="M31 19.2l-1.5-1.4-5.3 5.3-5.2-5.3-1.5 1.4 5.3 5.3-5.3 5.3 1.5 1.4 5.2-5.3 5.3 5.3 1.5-1.4-5.3-5.3"/></svg></i></a>
        </header>
        <div class="modal-body">
            <h2 class="modalStayTuned-title u-m-0_5 u-text-center">
                Treat yourself
            </h2>
            <p class="lead u-m-1_5 u-text-center">
                Sit back and let the hottest tech news come to you by the magic of electronic mail.
            </p>
            <form action="https://thenextweb.com/wp-content/themes/cyberdelia/ajax/form/newsletter.php" class="u-m-1" method="post" data-xhr data-xhr-fail="newsletterFail" data-xhr-success="newsletterSuccess" onsubmit="dataLayer.push( {'event':'email','eventCategory':'Email','eventAction':'Sign up','eventLabel':'Modal','eventNonInteraction':1} );">
                <div class="modalStayTuned-success">
                    <b>T</b><b>h</b><b>a</b><b>n</b><b>k</b><b>&nbsp;</b><b>y</b><b>o</b><b>u</b><b>!</b>
                </div>
                <div class="formField">
                    <div class="formField-withButton">
                        <div class="formField-withIcon u-float-left u-w-xs-75">
                            <input class="formInput formInput--text" name="email" placeholder="Email" type="email" required="">
                                                        <input class="" name="source" hidden id="source" style="display: none" value="thenextweb.com/eu/2017/07/25/estonias-new-e-residents-surpassing-countrys-birth-rate/">
                            <i class="icon icon--mail"></i>
                        </div>
                        <button class="button u-float-left u-w-xs-25" type="submit">Sign up</button>
                    </div>
                </div>
            </form>
            <p class="u-color-light u-fontSize-xs u-m-1 u-text-center">
                Prefer to get the news as it happens? Follow us on social media.
            </p>
            <ul class="modalStayTuned-channels u-row">
                <li class="u-col-xs-6 u-m-0">
                    <div class="modalStayTuned-channels-channel modalStayTuned-channels-channel--twitter">
                    <div class="modalStayTuned-channels-icon"><a href="https://twitter.com/thenextweb" target="_blank"><img alt="Twitter" src="https://cdn3.tnwcdn.com/wp-content/themes/cyberdelia/assets/img/icon-twitter.svg"></a></div>
                        <p class="modalStayTuned-channels-followers">
                            <b>1.76M</b> followers
                        </p>
                        <a class="twitter-follow-button" data-show-count="false" data-show-screen-name="false" href="https://twitter.com/thenextweb"></a>
                    </div>
                </li>
                <li class="u-col-xs-6 u-m-0">
                    <div class="modalStayTuned-channels-channel modalStayTuned-channels-channel--facebook">
                        <div class="modalStayTuned-channels-icon"><a href="https://www.facebook.com/thenextweb" target="_blank"><img alt="Facebook" src="https://cdn0.tnwcdn.com/wp-content/themes/cyberdelia/assets/img/icon-facebook.svg"></a></div>
                        <p class="modalStayTuned-channels-followers">
                            <b>1M</b> likes
                        </p>
                        <div class="fb-like" data-href="https://www.facebook.com/thenextweb" data-layout="button" data-action="like" data-show-faces="false" data-share="false"></div>
                    </div>
                </li>
            </ul>
        </div>
    </div>
</div>
<div class="js-modal modal modalStayTuned" id="modalSurvey">
    <div class="modal-window modal-window--noFooter">
        <header class="modal-header">
            <h3>Help us out</h3>
            <a href="#close" title="Esc" rel="modal:close"><i class="ss-pika ss-delete" onclick="dataLayer.push( {'event':'email','eventCategory':'Email','eventAction':'Close','eventLabel':'Modal','eventNonInteraction':1} )"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 48 48"><path fill="#99A1AA" d="M31 19.2l-1.5-1.4-5.3 5.3-5.2-5.3-1.5 1.4 5.3 5.3-5.3 5.3 1.5 1.4 5.2-5.3 5.3 5.3 1.5-1.4-5.3-5.3"/></svg></i></a>
        </header>
        <div class="modal-body">
            <h2 class="modalStayTuned-title u-m-0_5 u-text-center">
                Who are you?
            </h2>
            <p class="lead u-m-1_5 u-text-center">
                Got two minutes to spare? We'd love to know a bit more about our readers.<br /><br />
                <a class="button u-w-xs-25" href="#">Start!</a>
            </p>
            <p class="u-color-light u-fontSize-xs u-m-1 u-text-center">
                All data collected in the survey is anonymous.
            </p>
        </div>
    </div>
</div>
<!-- Root element of PhotoSwipe. Must have class pswp. -->
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

    <!-- Background of PhotoSwipe.
         It's a separate element as animating opacity is faster than rgba(). -->
    <div class="pswp__bg"></div>

    <!-- Slides wrapper with overflow:hidden. -->
    <div class="pswp__scroll-wrap">

        <!-- Container that holds slides.
            PhotoSwipe keeps only 3 of them in the DOM to save memory.
            Don't modify these 3 pswp__item elements, data is added later on. -->
        <div class="pswp__container">
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
        </div>

        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
        <div class="pswp__ui pswp__ui--hidden">

            <div class="pswp__top-bar">

                <!--  Controls are self-explanatory. Order can be changed. -->

                <div class="pswp__counter"></div>

                <button class="pswp__button pswp__button--close" title="Close (Esc)"></button>

                <!-- <button class="pswp__button pswp__button--share" title="Share"></button> -->

                <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>

                <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>

                <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
                <!-- element will get class pswp__preloader--active when preloader is running -->
                <div class="pswp__preloader">
                    <div class="pswp__preloader__icn">
                        <div class="pswp__preloader__cut">
                            <div class="pswp__preloader__donut"></div>
                        </div>
                    </div>
                </div>
            </div>

            <!-- <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                <div class="pswp__share-tooltip"></div>
            </div> -->

            <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
            </button>

            <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
            </button>

            <div class="pswp__caption">
                <div class="pswp__caption__center"></div>
            </div>

        </div>

    </div>

</div><div class="search" id="search">
    <header class="search-header">
        <a class="search-header-logo" href="/">
            <img alt="The Next Web" src="https://cdn2.tnwcdn.com/wp-content/themes/cyberdelia/assets/img/tnw-red.svg">
        </a>
        <a id="search--close" class="search--close" href="#"><i class="icon icon--close"></i></a>
    </header>
    <form action="/" class="search-form" method="get">
        <input autocomplete="off" id="search-input" name="q" value="" placeholder="Search" type="text" onfocus="this.value = this.value;">
        <a id="search-clear" class="search-clear" href="#"><i class="icon icon--close icon--close-white icon--close-small"></i></a>
    </form>
    <div class="search-results" id="searchResults"></div>

    <div class="search-nav-hints">
        <div class="search-nav-hint">
            <span class="search-nav-hint-key">↑</span> <span class="search-nav-hint-key">↓</span> Navigate up/down
        </div>
        <div class="search-nav-hint">
            <span class="search-nav-hint-key">Enter</span> Go to article
        </div>
        <div class="search-nav-hint">
            <span class="search-nav-hint-key">/</span> Search new term
        </div>
        <div class="search-nav-hint">
            <span class="search-nav-hint-key">Esc</span> Close search
        </div>
    </div>

</div>

    <!-- Pubmatic native templates: Content lift -->
    <script id="tmpl_TNW_DSKT_ARTL_NLIFT" type="text/x-handlebars-template">
        <section class="recommended u-m-2" id="recommended">
            <h2 class="u-m-1">Recommended</h2>
            <ul class="u-row">
                <li class="u-col-xs-12 u-col-m-6 u-col-l-12">
                    <div class="story story--small" data-event-category="Article" data-event-action="Recommended" data-event-label="Post" data-event-non-interaction="1">
                    <a class="story-image gtm-recommended" sizes="(max-width: 96px) 100vw, 96px" width="96" height="96" data-event-category="Article" data-event-action="Recommended" href="{{ linkUrl }}" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" style="background-image: url(&quot;{{ imgUrl }}&quot;);" onclick="app.pubmatic.triggerTracking(['{{ linkTracker }}']); return true;"></a>
        			<h4 class="story-title">
                        <a data-event-category="Article" data-event-action="Recommended" class="gtm-recommended" onclick="app.pubmatic.triggerTracking(['{{ linkTracker }}']); return true;" href="{{ linkUrl }}">{{ title }}</a>
        	        </h4>
        	        <ul class="story-byline">
                        <li>
                            <span>{{ author }}</span>
                        </li>
		            </ul>
                    </div>
                </li>
            </ul>
        </section>
    </script>

    <!-- Pubmatic native template: Who's hiring -->
    <script id="tmpl_TNW_DSKT_ARTL_WIH" type="text/x-handlebars-template">
		<li class="u-col-xs-12 u-col-m-6 u-col-l-12">
    		<div class="story story--x-small">
    			<a target="_blank" class="story-image" data-event-category="Article" data-event-action="Whos Hiring" data-event-label="{{ title }}" data-event-non-interaction="1" sizes="" width="80" height="80" href="{{ linkUrl }}" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" style="background-image: url(&quot;{{ imgUrl }}&quot;);" onclick="app.pubmatic.triggerTracking(['{{ linkTracker }}']); return true;"></a>
    			<h4 class="story-title">
    				<a href="{{ linkUrl }}" target="_blank" data-event-category="Article" data-event-action="Whos Hiring" data-event-label="{{ title }}" data-event-non-interaction="1" onclick="app.pubmatic.triggerTracking(['{{ linkTracker }}']); return true;"> {{ titleText }} </a>
    			</h4>
    			<ul class="story-byline story-byline--noPadding">
    				<li>
    					{{ title }}
    				</li>
    			</ul>
    		</div>
    	</li>
    </script>

    <script type="text/javascript" src="/wp-content/advertisement.js" async></script>

    <script type="text/javascript">
        var adBlocker = true;
        var APP_ENV = {"theme":"cyberdelia","permalink":"https:\/\/thenextweb.com\/eu\/2017\/07\/25\/estonias-new-e-residents-surpassing-countrys-birth-rate","template":"article","paths":{"site":"https:\/\/thenextweb.com\/","base":"https:\/\/thenextweb.com\/wp-content\/themes\/cyberdelia\/","assets":"https:\/\/cdn3.tnwcdn.com\/wp-content\/themes\/cyberdelia\/assets\/"},"pageIdx":1,"currentPost":1064734,"activePostIdx":0,"postRack":[{"id":1064734,"permalink":"https:\/\/thenextweb.com\/eu\/2017\/07\/25\/estonias-new-e-residents-surpassing-countrys-birth-rate\/","title":"Estonia\u2019s new e-residents are surpassing the country\u2019s birth rate","socialTitle":"Estonia\u2019s new e-residents are surpassing the country\u2019s birth rate","datetime":"2017-07-25T13:11:26+02:00","author":"M\u00e1r M\u00e1sson Maack","category":"eu","categoryId":10,"section":"world","sectionId":35267,"wordCount":548,"canvasSlug":null,"commentsLink":"https:\/\/thenextweb.com\/eu\/2017\/07\/25\/estonias-new-e-residents-surpassing-countrys-birth-rate\/","adjacentPostId":1064702,"adTargeting":{"postId":1064734,"category":"Business,Entrepreneur,Europe","section":"World","sponsorName":null,"isSponsoredPost":"No","isSponsoredCategory":"No"}}],"layout":{"siteskin":null},"category":"eu","categoryId":10,"section":"world","sectionId":35267,"adTargeting":{"postId":1064734,"category":"Business,Entrepreneur,Europe","section":"World","sponsorName":null,"isSponsoredPost":"No","isSponsoredCategory":"No"}}    </script>

    <script type="text/javascript">

        function getTheCookie(cname) {
            var name = cname + "=";
            var ca = document.cookie.split(';');
            for (var i = 0; i < ca.length; i++) {
                var c = ca[i];
                while (c.charAt(0) == ' ') {
                    c = c.substring(1);
                }
                if (c.indexOf(name) == 0) {
                    return c.substring(name.length, c.length);
                }
            }
            return "";
        }

        if (getTheCookie("tuid") !== "") {
            dataLayer.push({
                'tuid': getTheCookie("tuid")
            });
        }

    </script>

  <script src="https://cdn1.tnwcdn.com/wp-content/themes/cyberdelia/assets/js/app.min.js?v=1500905882" type="text/javascript" async></script>    		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/thenextweb.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		    </body>
</html>
