<!DOCTYPE html>
<!--
 _________   _______       ___     ___    ___      _____      _                  _      _ _
|         | |        \    |   |   |   |  |   |    / ____|    | |                | |    | (_)
|__     __| |    _    \   |   |   '   |  '   '   | |    _   _| |__   ___ _ __ __| | ___| |_  __ _
   |   |    |   |  \   \  |   '_ /    '_/   /    | |   | | | | '_ \ / _ \ '__/ _` |/ _ \ | |/ _` |
   |   |    |   |   |   | |         /      /     | |___| |_| | |_) |  __/ | | (_| |  __/ | | (_| |
   '___'    '___'   '___' '_______ / '____/       \_____\__, |_.__/ \___|_|  \__,_|\___|_|_|\__,_|
                                                         __/ |
                                                        |___/
Design by:
——————————

    ALEXANDER GRIFFIOEN
   ✉alexander🐺thenextweb.com
   ✎@oscaralexander
   ✈Amsterdam, NL

Implementation/Development by:
——————————————————

    RONAN O'LEARY           | JULIO FOULQUIÉ            | JULIAN AIJAL
    ✉ronan🚀thenextweb.com  | ✉julio🐼thenextweb.com    | ✉julian🍻thenextweb.com
    ✎@ro_oleary             | ✎@julioelpoeta            | ✎@jaijal ✈Amsterdam, NL
    ✈Dublin, IE             | ✈Montevideo, UY
    ✈Amsterdam, NL

Alumni:
_______

    LAURA GONZÁLEZ          |   PABLO ROMÁN             |   JAVIER NEGRE    |
   ✎@freezydorito           |  ✎@pabloroman             |  ✎@javi_negre  |
   ✈Oviedo, ES              |  ✈Amsterdam, NL           |  ✈Barcelona, ES    |

    GORDAN KONDEV           |   JAMES SCOTT
   ✈Amsterdam, NL           |  ✈Amsterdam, NL

🍺 Aren't you thirsty? Why don't you cyberdelia.knock() on the door? 🍻

-->
<html lang="en-us" prefix="og:http://ogp.me/ns# fb:http://ogp.me/ns/fb#" itemscope itemtype="https://schema.org/">
<head>

<meta charset="UTF-8">
<meta content="text/html; charset=UTF-8" http-equiv="content-type">
<meta content="initial-scale=1,maximum-scale=1,user-scalable=no,width=device-width" name="viewport">
<meta content="IE=edge,chrome=1" http-equiv="X-UA-Compatible">
<meta name="referrer" content="unsafe-url">
<meta name="apple-mobile-web-app-title" content="The Next Web">
<meta name="msvalidate.01" content="EBA9DC0DD4E376AF9708F73323680AB1" />
<!-- Awin verification 001 -->
<title>South Africa to test new tech that detects outbreaks of respiratory diseases</title>

<link rel="manifest" href="/manifest.json">

<link rel="stylesheet" href="https://cdn0.tnwcdn.com/wp-content/themes/cyberdelia/assets/css/style.css?v=1604666275" type="text/css"/>

<link rel="dns-prefetch" href="//cdn0.tnwcdn.com/">
<link rel="dns-prefetch" href="//www.googletagmanager.com">
<link rel="preconnect" href="//cdn0.tnwcdn.com/">
<link rel="preconnect" href="//www.googletagmanager.com">
<link rel="apple-touch-icon" sizes="57x57" href="https://cdn0.tnwcdn.com/wp-content/themes/cyberdelia/assets/icons/apple-touch-icon-57x57.png?v=1604666240">
<link rel="apple-touch-icon" sizes="60x60" href="https://cdn0.tnwcdn.com/wp-content/themes/cyberdelia/assets/icons/apple-touch-icon-60x60.png?v=1604666240">
<link rel="apple-touch-icon" sizes="72x72" href="https://cdn0.tnwcdn.com/wp-content/themes/cyberdelia/assets/icons/apple-touch-icon-72x72.png?v=1604666240">
<link rel="apple-touch-icon" sizes="76x76" href="https://cdn0.tnwcdn.com/wp-content/themes/cyberdelia/assets/icons/apple-touch-icon-76x76.png?v=1604666240">
<link rel="apple-touch-icon" sizes="114x114" href="https://cdn0.tnwcdn.com/wp-content/themes/cyberdelia/assets/icons/apple-touch-icon-114x114.png?v=1604666240">
<link rel="apple-touch-icon" sizes="120x120" href="https://cdn0.tnwcdn.com/wp-content/themes/cyberdelia/assets/icons/apple-touch-icon-120x120.png?v=1604666240">
<link rel="apple-touch-icon" sizes="144x144" href="https://cdn0.tnwcdn.com/wp-content/themes/cyberdelia/assets/icons/apple-touch-icon-144x144.png?v=1604666240">
<link rel="apple-touch-icon" sizes="152x152" href="https://cdn0.tnwcdn.com/wp-content/themes/cyberdelia/assets/icons/apple-touch-icon-152x152.png?v=1604666240">
<link rel="apple-touch-icon" sizes="180x180" href="https://cdn0.tnwcdn.com/wp-content/themes/cyberdelia/assets/icons/apple-touch-icon-180x180.png?v=1604666240">
<link rel="icon" type="image/png" href="https://cdn0.tnwcdn.com/wp-content/themes/cyberdelia/assets/icons/favicon-32x32.png?v=1604666240" sizes="32x32">
<link rel="icon" type="image/png" href="https://cdn0.tnwcdn.com/wp-content/themes/cyberdelia/assets/icons/favicon-194x194.png?v=1604666240" sizes="194x194">
<link rel="icon" type="image/png" href="https://cdn0.tnwcdn.com/wp-content/themes/cyberdelia/assets/icons/favicon-96x96.png?v=1604666240" sizes="96x96">
<link rel="icon" type="image/png" href="https://cdn0.tnwcdn.com/wp-content/themes/cyberdelia/assets/icons/android-chrome-192x192.png?v=1604666240" sizes="192x192">
<link rel="icon" type="image/png" href="https://cdn0.tnwcdn.com/wp-content/themes/cyberdelia/assets/icons/favicon-16x16.png?v=1604666240" sizes="16x16">
<link rel="shortcut icon" href="https://cdn0.tnwcdn.com/wp-content/themes/cyberdelia/assets/icons/favicon.png?v=1604666240">
<link rel="alternate" type="application/rss+xml" title="The Next Web RSS Feed" href="https://feeds2.feedburner.com/thenextweb">

    <link rel="amphtml" href="https://thenextweb.com/syndication/2020/11/09/south-africa-to-test-new-tech-that-detects-outbreaks-of-respiratory-diseases/amp/">

<!--  WP_HEAD   -->

<!-- This site is optimized with the Yoast SEO Premium plugin v11.4 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://theconversation.com/south-africa-is-testing-digital-technology-to-detect-outbreaks-of-respiratory-diseases-148928" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="South Africa to test new tech that detects outbreaks of respiratory diseases" />
<meta property="og:description" content="Global mobility has increased and the world has become more connected. But this comes with a greater risk of the spread of respiratory diseases, particularly pneumonia, which is a leading cause of death in children under the age of five and the elderly. Real-time and more accurate data about respiratory diseases are critical for public &hellip;" />
<meta property="og:url" content="https://thenextweb.com/syndication/2020/11/09/south-africa-to-test-new-tech-that-detects-outbreaks-of-respiratory-diseases/" />
<meta property="og:site_name" content="The Next Web" />
<meta property="article:publisher" content="https://www.facebook.com/thenextweb" />
<meta property="article:author" content="http://www.facebook.com/thenextweb" />
<meta property="article:published_time" content="2020-11-09T13:15:42+01:00" />
<meta property="article:modified_time" content="2020-11-09T13:15:44+01:00" />
<meta property="og:updated_time" content="2020-11-09T13:15:44+01:00" />
<meta property="og:image" content="https://img-cdn.tnwcdn.com/image/tnw?filter_last=1&#038;fit=1280%2C640&#038;url=https%3A%2F%2Fcdn0.tnwcdn.com%2Fwp-content%2Fblogs.dir%2F1%2Ffiles%2F2020%2F11%2F1-6.jpg&#038;signature=1c6bacda21aac4bb6bf0eee592e4202e" />
<meta property="og:image:secure_url" content="https://img-cdn.tnwcdn.com/image/tnw?filter_last=1&#038;fit=1280%2C640&#038;url=https%3A%2F%2Fcdn0.tnwcdn.com%2Fwp-content%2Fblogs.dir%2F1%2Ffiles%2F2020%2F11%2F1-6.jpg&#038;signature=1c6bacda21aac4bb6bf0eee592e4202e" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="628" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Global mobility has increased and the world has become more connected. But this comes with a greater risk of the spread of respiratory diseases, particularly pneumonia, which is a leading cause of death in children under the age of five and the elderly. Real-time and more accurate data about respiratory diseases are critical for public [&hellip;]" />
<meta name="twitter:title" content="South Africa to test new tech that detects outbreaks of respiratory diseases" />
<meta name="twitter:site" content="@thenextweb" />
<meta name="twitter:image" content="https://img-cdn.tnwcdn.com/image/tnw?filter_last=1&#038;fit=1280%2C640&#038;url=https%3A%2F%2Fcdn0.tnwcdn.com%2Fwp-content%2Fblogs.dir%2F1%2Ffiles%2F2020%2F11%2F1-6.jpg&#038;signature=1c6bacda21aac4bb6bf0eee592e4202e" />
<meta name="twitter:creator" content="@ConversationUK" />
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//js.hs-scripts.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='elasticpress-facets-css'  href='https://thenextweb.com/wp-content/plugins/elasticpress/dist/css/facets.min.css?ver=3.0.3' type='text/css' media='all' />
<script type='text/javascript' src='https://thenextweb.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://thenextweb.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://thenextweb.com/wp-content/plugins/wordlift-tnw/public/js/wordlift-tnw-public.js?ver=1.5.0-dev'></script>
<link rel='https://api.w.org/' href='https://thenextweb.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://thenextweb.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://thenextweb.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://thenextweb.com/?p=1327219' />
<link rel="alternate" type="application/json+oembed" href="https://thenextweb.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fthenextweb.com%2Fsyndication%2F2020%2F11%2F09%2Fsouth-africa-to-test-new-tech-that-detects-outbreaks-of-respiratory-diseases%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://thenextweb.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fthenextweb.com%2Fsyndication%2F2020%2F11%2F09%2Fsouth-africa-to-test-new-tech-that-detects-outbreaks-of-respiratory-diseases%2F&#038;format=xml" />
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@id":"#Breadcrumb","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/thenextweb.com\/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"name":"Syndication","@id":"https:\/\/thenextweb.com\/syndication"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/thenextweb.com\/syndication\/2020\/11\/09\/south-africa-to-test-new-tech-that-detects-outbreaks-of-respiratory-diseases\/","name":"South Africa to test new tech that detects outbreaks of respiratory diseases"}}]}</script><!-- HubSpot WordPress Plugin v7.34.4: embed JS disabled as a portalId has not yet been configured -->
        <!-- JSON-LD cached: yes-->
        <script type="application/ld+json">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</script>
		<script>
  (function (s,o,n,a,r,i,z,e) {s['StackSonarObject']=r;s[r]=s[r]||function(){
  (s[r].q=s[r].q||[]).push(arguments)},s[r].l=1*new Date();i=o.createElement(n),
  z=o.getElementsByTagName(n)[0];i.async=1;i.src=a;z.parentNode.insertBefore(i,z)
  })(window,document,'script','https://www.stack-sonar.com/ping.js','stackSonar');

  stackSonar('stack-connect-wp', "xbcLoqGe2L037SCrJ_Im4A");
</script>
<!--  WP_HEAD   -->

<meta property="twitter:account_id" content="10876852">
<meta property="fb:app_id" content="378011798897423">
<link href="https://plus.google.com/115081025762845243709/" rel="publisher">
<meta property="fb:pages" content="106976563522"><!-- TNW -->
<meta property="fb:pages" content="136548879865026"><!-- TNW Conference -->
<meta property="fb:pages" content="252857631761065"><!-- TNW NYC -->
<meta property="fb:pages" content="665773266831844"><!-- Deals -->
<meta name="yandex-verification" content="66df89eec58f9170">

<meta property="bt:body" content="Global mobility has increased and the world has become more connected. But this comes with a greater risk of the spread of respiratory diseases, particularly pneumonia, which is a leading cause of death in children under the age of five and the elderly. Real-time and more accurate data about respiratory diseases are critical for public health response – especially during an outbreak.

Pneumonia is a lower respiratory tract infection. It’s caused by very small organisms that cause the air sacs in the lungs to fill up with fluid. This makes breathing difficult and may lead to death. Data from respiratory disease surveillance programs help public health officials to detect potential clusters that may lead to widespread outbreaks and implement strategies to minimize the impact.

Information collected in clinics and hospitals doesn’t provide the full picture of an illness. This information depends on people actually going to health facilities, which doesn’t always happen. Some people may not be severely ill, or may not be able to get to the health facility. And there may not be adequate laboratory capacity to run tests.

Relying on facilities for information about illnesses makes it difficult to detect an outbreak or seasonal increase as it happens – and hard to estimate the total case numbers. There can be a delay and under-reporting, which makes the public health response less effective. The sooner a cluster of cases is detected, the better it can be managed.

[Read: Why contact-tracing apps haven’t lived up to expectations]

These days there are other ways to collect information about illnesses, using technology. They fall under the description of digital participatory surveillance. These are platforms that allow people to routinely report their own symptoms via the internet, on a mobile application , or through social media surveys. They can also record questions about health-seeking behavior. Health authorities can then analyze the digitally collected data, obtain a bigger picture of how prevalent a disease is in a population, and see trends that allow the health system to prepare and manage better.

The National Institute for Communicable Diseases in South Africa is planning a pilot phase of a digital participatory surveillance platform. The aim is to assess the feasibility and inform its structure, before incorporating it into the existing facility-based surveillance programs. In particular, this pilot phase will be used to survey respiratory diseases such as influenza and potentially COVID-19.

Influenza is a vaccine-preventable disease and one of the causes of pneumonia. It causes an estimated 11,000 deaths every year in South Africa. With regard to COVID-19, which can also cause pneumonia, the pilot phase may potentially assist in detecting a big increase in cases at an early stage.

The success of a digital participatory surveillance program depends on the consistent participation of the population.

South Africa already has another technological tool designed to combat the pandemic: the COVID-19 Alert app. But that is intended for contact tracing, by helping the user ascertain whether they have been in close proximity to a confirmed COVID-19 case. It’s different from digital participatory surveillance apps that are intended for long-term surveillance of respiratory diseases beyond COVID-19, and do not serve contact tracing purposes.
Digital surveillance
Digital participatory surveillance is relatively low-cost and easily scalable to any disease of public health significance. Users report on a weekly basis whether they have experienced symptoms related to respiratory illness or not. This allows for real-time estimation of cases without relying on access to medical care or testing capacity. This data can also be used to forecast how outbreaks might spread in a community.

To date, digital participatory surveillance has not been widely used on the African continent, despite its potential value. But it’s been used in other parts of the world.

The first platform of this kind was launched in Europe in the 2003/2004 influenza season and they are now used in several countries, where they have been able to detect flu outbreaks earlier. The USA, Australia, and Mexico have their own digital participatory surveillance programs. Today, 11 European countries have established a continent-based digital participatory surveillance network called InfluenzaNet. This allows for a comparison of trends within and between countries in Europe.

Countries in Europe, and the US, and Australia have increased and sustained participation on these platforms through media campaigns and public health messaging. The National Institute for Communicable Diseases is employing similar strategies through public relations and media in South Africa.

South Africa’s digital participatory surveillance will face some important challenges, though.

Firstly, information, and communications technology are limited. Some parts of the country may not have internet connectivity.

Secondly, the digital divide within a population means segments of the demographic may not be fully represented, because not everyone has access to smartphones or internet connectivity.

There may be some concerns and skepticism around social media and mobile apps with regard to data confidentiality and privacy. These are longstanding challenges that both government and various industries need to address.
Moving forward
As the digital world evolves, there is an opportunity to use technology to solve critical problems in public health.

Digital participatory surveillance allows the community to share in the responsibility of disease surveillance and contribute to the control and prevention of respiratory disease outbreaks.

This article is republished from The Conversation by Cheryl Cohen, co-head of the Centre for Respiratory Disease and Meningitis, National Institute for Communicable Diseases and Sibongile Walaza, Medical Epidemiologist at the National Institute of Communicable Diseases and Lecturer at the School of Public Health, University of the Witwatersrand under a Creative Commons license. Read the original article.">
<meta name="author" content="The Conversation">

<script data-ad-client="ca-pub-6316654596230913" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>


<script type="text/javascript">
    var msTag = {"site":"tnw","page":"article","cyberdelia_page_type":"article","data":{"postId":1327219,"category":"Syndication","section":"World","sponsorName":null,"isSponsoredPost":"No","isSponsoredCategory":"No","nsc":false}}</script>
<script src="//massariuscdn.com/pubs/tnw/tnw_hb_setup.js"></script>
<script type="text/javascript">
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];

	window.dataLayer = window.dataLayer || [];
</script>

 <script type="text/javascript">

    var IS_MOBILE = false;
    var APP_LOCALE = {"country":"US","region":"NA","city":""};
    dataLayer.push({
        'location': [
            APP_LOCALE
        ]
    });
</script>
 
<!-- DataLayer -->
    <script type="text/javascript">dataLayer.push({"version":"4 \/ 4.9.8","page":[{"template":"article","ads":[{"siteskin":0,"sponsored":0}]}],"user":[{"shares":[{"fb":0,"tw":0,"li":0,"go":0,"re":0}]}]});</script>
    <script type="text/javascript">dataLayer.push({"page":[{"id":1327219,"url":"https:\/\/thenextweb.com\/syndication\/2020\/11\/09\/south-africa-to-test-new-tech-that-detects-outbreaks-of-respiratory-diseases\/","words":1333,"time":"1:15 pm","column":0,"fyi":0,"author":"The Conversation","date":"2020-11-09","date_published":"2020-11-09 13-15","date_published_week":"2020-46","type":"Article","post-status":"publish","videos":0,"tags":[],"categories":["Syndication"],"sections":["World"],"companies":[],"profiles":[],"events":[],"topics":[],"wordlift":["Outbreak","South Africa","COVID-19","Symptom"],"comments":"0","social_title":"South Africa to test new tech that detects outbreaks of respiratory diseases","shares":{"fb":0,"tw":7,"li":0,"go":0,"re":0},"ads":{"roadblocked":0,"sponsor":"","sponsoredCategory":false,"sponsored":false,"client":null,"campaign_name":null,"product_type":null}}]});</script>

<!-- Google Tag Manager -->
<script>
	(function (w, d, s, l, i) {
		w[l] = w[l] || [];
		w[l].push({
			'gtm.start': new Date().getTime(), event: 'gtm.js'
		});
		var f = d.getElementsByTagName(s)[0],
			j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
		j.async = true;
		j.src =
			'//www.googletagmanager.com/gtm.js?id=' + i + dl;
		f.parentNode.insertBefore(j, f);
	})(window, document, 'script', 'dataLayer', 'GTM-MHDDSC');
</script>
<!-- End Google Tag Manager -->

<!-- Google Tag Manager -->
<noscript>
	<iframe height="0" src="//www.googletagmanager.com/ns.html?id=GTM-MHDDSC" style="display: none; visibility: hidden;" width="0"></iframe>
</noscript>
<!-- End Google Tag Manager -->
    <link rel="next" href="https://thenextweb.com/plugged/2020/11/09/samsung-beats-apple-usa-phone-sales/" />
    <script>
    !function(n,e,o,r,i){if(!e){e=e||{},window.permutive=e,e.q=[],e.config=i||{},e.config.projectId=o,e.config.apiKey=r,e.config.environment=e.config.environment||"production";for(var t=["addon","identify","track","trigger","query","segment","segments","ready","on","once","user","consent"],c=0;c<t.length;c++){var f=t[c];e[f]=function(n){return function(){var o=Array.prototype.slice.call(arguments,0);e.q.push({functionName:n,arguments:o})}}(f)}}}(document,window.permutive,"970c370e-66b5-4cc7-ad17-1d370e11bf75","d6c42980-42e9-4537-93f1-f2c3fd326c4a",{});  
    window.googletag=window.googletag||{},window.googletag.cmd=window.googletag.cmd||[],window.googletag.cmd.push(function(){if(0===window.googletag.pubads().getTargeting("permutive").length){var g=window.localStorage.getItem("_pdfps");window.googletag.pubads().setTargeting("permutive",g?JSON.parse(g):[])}});

    permutive.addon('web', {"page":{"type":"article","article":{"id":"1327219","title":"South Africa to test new tech that detects outbreaks of respiratory diseases","description":"Global mobility has increased and the world has become more connected. But this comes with a greater risk of the spread of respiratory diseases, particularly pneumonia, which is a leading ...","topic":"","authors":["The Conversation"],"categories":["Syndication"],"sections":["World"],"keywords":["Outbreak","South Africa","COVID-19","Symptom"],"modifiedAt":"2020-11-09T13:15:44+01:00","publishedAt":"2020-11-09T13:15:42+01:00","type":"Article","companies":[],"profiles":[],"events":[],"sponsored":{"isSponsored":false,"client":null,"campaign":null},"wordlift":["Outbreak","South Africa","COVID-19","Symptom"],"syndicated":false,"roadblockedAds":false,"shares":{"facebook":0,"twitter":7,"linkedIn":0,"googlePlus":0,"reddit":0},"countComments":0,"countImages":0,"countVideos":0,"lengthBucket":""}}})
    </script>
    <script async src="https://cdn.permutive.com/970c370e-66b5-4cc7-ad17-1d370e11bf75-web.js"></script>
<script>
/* Modernizr 2.8.3 (Custom Build) | MIT & BSD
 * Build: http://modernizr.com/download/#-touch-cssclasses-teststyles-prefixes
 */
;window.Modernizr=function(a,b,c){function w(a){j.cssText=a}function x(a,b){return w(m.join(a+";")+(b||""))}function y(a,b){return typeof a===b}function z(a,b){return!!~(""+a).indexOf(b)}function A(a,b,d){for(var e in a){var f=b[a[e]];if(f!==c)return d===!1?a[e]:y(f,"function")?f.bind(d||b):f}return!1}var d="2.8.3",e={},f=!0,g=b.documentElement,h="modernizr",i=b.createElement(h),j=i.style,k,l={}.toString,m=" -webkit- -moz- -o- -ms- ".split(" "),n={},o={},p={},q=[],r=q.slice,s,t=function(a,c,d,e){var f,i,j,k,l=b.createElement("div"),m=b.body,n=m||b.createElement("body");if(parseInt(d,10))while(d--)j=b.createElement("div"),j.id=e?e[d]:h+(d+1),l.appendChild(j);return f=["&#173;",'<style id="s',h,'">',a,"</style>"].join(""),l.id=h,(m?l:n).innerHTML+=f,n.appendChild(l),m||(n.style.background="",n.style.overflow="hidden",k=g.style.overflow,g.style.overflow="hidden",g.appendChild(n)),i=c(l,a),m?l.parentNode.removeChild(l):(n.parentNode.removeChild(n),g.style.overflow=k),!!i},u={}.hasOwnProperty,v;!y(u,"undefined")&&!y(u.call,"undefined")?v=function(a,b){return u.call(a,b)}:v=function(a,b){return b in a&&y(a.constructor.prototype[b],"undefined")},Function.prototype.bind||(Function.prototype.bind=function(b){var c=this;if(typeof c!="function")throw new TypeError;var d=r.call(arguments,1),e=function(){if(this instanceof e){var a=function(){};a.prototype=c.prototype;var f=new a,g=c.apply(f,d.concat(r.call(arguments)));return Object(g)===g?g:f}return c.apply(b,d.concat(r.call(arguments)))};return e}),n.touch=function(){var c;return"ontouchstart"in a||a.DocumentTouch&&b instanceof DocumentTouch?c=!0:t(["@media (",m.join("touch-enabled),("),h,")","{#modernizr{top:9px;position:absolute}}"].join(""),function(a){c=a.offsetTop===9}),c};for(var B in n)v(n,B)&&(s=B.toLowerCase(),e[s]=n[B](),q.push((e[s]?"":"no-")+s));return e.addTest=function(a,b){if(typeof a=="object")for(var d in a)v(a,d)&&e.addTest(d,a[d]);else{a=a.toLowerCase();if(e[a]!==c)return e;b=typeof b=="function"?b():b,typeof f!="undefined"&&f&&(g.className+=" "+(b?"":"no-")+a),e[a]=b}return e},w(""),i=k=null,e._version=d,e._prefixes=m,e.testStyles=t,g.className=g.className.replace(/(^|\s)no-js(\s|$)/,"$1$2")+(f?" js "+q.join(" "):""),e}(this,this.document);
</script>
</head>

    <body class="is-article is-branded-channel  with-nav-message">
        
<nav class="nav">
    <div class="nav-logo">
        <a href="/" title="The Next Web"
             data-event-category="Top" data-event-action="Navigation" data-event-label="News" data-event-non-interaction="true">
            <img alt="The Next Web"
                src="https://cdn0.tnwcdn.com/wp-content/themes/cyberdelia/assets/img/tnw.svg">
        </a>
        <ul class="nav-logo-popout">
            <li><a class="is-active" href="/"
                     data-event-category="Top" data-event-action="Navigation" data-event-label="News" data-event-non-interaction="true">News</a></li>
            <li><a href="/conference" ref="" target="_blank"
                     data-event-category="Top" data-event-action="Navigation" data-event-label="Conference" data-event-non-interaction="true">Events</a>
            </li>
            <li><a href="https://index.co/" rel="noopener" target="_blank"
                     data-event-category="Top" data-event-action="Navigation" data-event-label="Index" data-event-non-interaction="true">Index</a>
            </li>
            <li><a href="https://thenextweb.com/spaces" target="_blank" rel="noopener"
                     data-event-category="Top" data-event-action="Navigation" data-event-label="Spaces" data-event-non-interaction="true">Spaces</a></li>
            <li><a href="https://deals.thenextweb.com/?utm_source=thenextweb.com&amp;utm_medium=referral&amp;utm_campaign=navbar"
                    rel="noopener" target="_blank"
                     data-event-category="Top" data-event-action="Navigation" data-event-label="Deals" data-event-non-interaction="true">Deals</a>
            </li>
            <li><a href="https://answers.thenextweb.com/" target="_blank" rel="noopener"
                     data-event-category="Top" data-event-action="Navigation" data-event-label="Answers" data-event-non-interaction="true">Answers</a>
            </li>
            <li><a href="/programs" target="_blank" rel="noopener"
                     data-event-category="Top" data-event-action="Navigation" data-event-label="Programs" data-event-non-interaction="true">TNW Programs</a>
            </li>
        </ul>
    </div>
    <ul class="nav-tnw" role="navigation">
        <li><a class="is-active" href="/"
                 data-event-category="Top" data-event-action="Navigation" data-event-label="News" data-event-non-interaction="true">News</a></li>
        <li><a href="/conference" target="_blank"
                 data-event-category="Top" data-event-action="Navigation" data-event-label="Conference" data-event-non-interaction="true">Events ▾</a>
            <ul class="nav-tnw-dropdown-menu">
                <li>
                    <a href="/conference">TNW2020</a>
                </li>
                <li>
                    <a href="https://thenextweb.com/events">Couch Conferences</a>
                </li>
                <li>
                    <a href="http://globalboardroom.ft.com/?reference=tnwblog&utm_source=bwe&utm_medium=tnwblog&utm_campaign=2020pftglobalboardroom" rel="noopener">The Global Boardroom</a>
                </li>

            </ul>
        </li>
        <li><a href="https://index.co/" target="_blank"
                 data-event-category="Top" data-event-action="Navigation" data-event-label="Business" data-event-non-interaction="true">Business
                ▾</a>
            <ul class="nav-tnw-dropdown-menu">
                <li>
                    <a href="https://index.co/">Index</a>
                </li>
                <li>
                    <a href="/programs">Programs</a>
                </li>
            </ul>
        </li>
        <li><a href="https://answers.thenextweb.com/" target="_blank" rel="noopener"
                 data-event-category="Top" data-event-action="Navigation" data-event-label="Answers" data-event-non-interaction="true">AMAs</a></li>
        <li><a href="https://thenextweb.com/spaces" rel="noopener" target="_blank"
                 data-event-category="Top" data-event-action="Navigation" data-event-label="Spaces" data-event-non-interaction="true">Spaces</a></li>
        <li><a href="/terms-and-conditions/" rel="noopener" target="_blank"
                 data-event-category="Top" data-event-action="Navigation" data-event-label="Terms and Conditions" data-event-non-interaction="true">Terms
                & Conditions</a></li>
        <div class="nav-company">
            <li><a href="/about/"
                     data-event-category="Top" data-event-action="Navigation" data-event-label="About" data-event-non-interaction="true">About</a>
            </li>
            <li><a href="/advertise"
                     data-event-category="Top" data-event-action="Navigation" data-event-label="Advertise" data-event-non-interaction="true">Advertise</a>
            </li>
            <li><a href="https://thenextweb.homerun.co/" target="_blank" rel="noopener"
                     data-event-category="Top" data-event-action="Navigation" data-event-label="Jobs" data-event-non-interaction="true">Jobs</a></li>
            <li><a href="/about/#contact"
                     data-event-category="Top" data-event-action="Navigation" data-event-label="Contact" data-event-non-interaction="true">Contact</a>
            </li>
        </div>
    </ul>
    <div class="u-clear" role="navigation">

                    <ul class="nav-sections">
        <li class="nav-sections-section"><a href="/latest/"  data-event-category="Top" data-event-action="Channels" data-event-label="Latest" data-event-non-interaction="true">Latest</a></li>
        <li class="nav-sections-section"><a href="/hardfork/"  data-event-category="Top" data-event-action="Channels" data-event-label="Hard Fork" data-event-non-interaction="true">Hard Fork</a></li>
        <li class="nav-sections-section"><a href="/plugged/"  data-event-category="Top" data-event-action="Channels" data-event-label="Plugged" data-event-non-interaction="true">Plugged</a></li>
        <li class="nav-sections-section"><a href="/readme/"  data-event-category="Top" data-event-action="Channels" data-event-label="ReadMe" data-event-non-interaction="true">ReadMe</a></li>
        <li class="nav-sections-section"><a href="/growth-quarters/"  data-event-category="Top" data-event-action="Channels" data-event-label="Growth Quarters" data-event-non-interaction="true">Growth Quarters</a></li>
        <li class="nav-sections-section"><a href="/shift/"  data-event-category="Top" data-event-action="Channels" data-event-label="Shift" data-event-non-interaction="true">Shift</a></li>
        <li class="nav-sections-section"><a href="/neural/"  data-event-category="Top" data-event-action="Channels" data-event-label="Neural" data-event-non-interaction="true">Neural</a></li>
    </ul>
                        
        <ul class="nav-icons">
            <li class="cookieConsent">
                <a href="#"><i class="icon icon--cookie"></i></a>
                <div class="cookieConsent-popOut">
                    <header>
                        <h2>Have a cookie</h2>
                    </header>
                    <main>
                        <p>
                            TNW uses cookies to personalize content and ads to
                            make our site easier for you to use.
                            We do also share that information with third parties for
                            advertising &amp; analytics.
                        </p>
                    </main>
                    <footer>
                        <a class="button button--small" onclick="cookiesAccepted();"
                             data-event-category="Top" data-event-action="Cookies" data-event-label="OK" data-event-non-interaction="true">Got
                            it!</a>
                        <span>
                            or <a href="/cookie-statement/"
                                 data-event-category="Top" data-event-action="Cookies" data-event-label="More information" data-event-non-interaction="true">More
                                info</a>
                        </span>
                    </footer>
                </div>
            </li>
            <li><a id="search--open" href="#"><i class="icon icon--search--dark"></i></a>
            <li>
                <a class="nav-mob-toggle" id="nav-mob-toggle" href="#">
                    <span></span>
                    <span></span>
                    <span></span>
                </a>
            </li>
        </ul>

    </div>

    <div class="nav-mob">
        <div class="nav-mob-content">
            <ul class="nav-mob-follow">
                <li><a data-modal="modalStayTuned" href="#"><i class="icon icon--mail--light"></i></a>
                    <li><a href="https://www.facebook.com/thenextweb" title="Follow us on Facebook" target="_blank" rel="noopener" data-event-category="Top" data-event-action="Social" data-event-label="Facebook" data-event-non-interaction="true"><i class="icon icon--facebook--light"></i></a></li><li><a href="https://twitter.com/thenextweb" title="Follow us on Twitter" target="_blank" rel="noopener" data-event-category="Top" data-event-action="Social" data-event-label="Twitter" data-event-non-interaction="true"><i class="icon icon--twitter--light"></i></a></li><li><a href="https://www.linkedin.com/company/the-next-web" title="Follow us on LinkedIn" target="_blank" rel="noopener" data-event-category="Top" data-event-action="Social" data-event-label="LinkedIn" data-event-non-interaction="true"><i class="icon icon--linkedin--light"></i></a></li><li><a href="https://www.youtube.com/user/thenextweb" title="Watch our videos on YouTube" target="_blank" rel="noopener" data-event-category="Top" data-event-action="Social" data-event-label="YouTube" data-event-non-interaction="true"><i class="icon icon--youtube--light"></i></a></li><li><a href="https://pinterest.com/thenextweb" title="Follow us on Pinterest" target="_blank" rel="noopener" data-event-category="Top" data-event-action="Social" data-event-label="Pinterest" data-event-non-interaction="true"><i class="icon icon--pinterest--light"></i></a></li><li><a href="https://instagram.com/thenextweb" title="Follow us on Instagram" target="_blank" rel="noopener" data-event-category="Top" data-event-action="Social" data-event-label="Instagram" data-event-non-interaction="true"><i class="icon icon--instagram--light"></i></a></li><li><a href="https://feeds2.feedburner.com/thenextweb" title="Read our RSS feed" target="_blank" rel="noopener" data-event-category="Top" data-event-action="Social" data-event-label="RSS Feed" data-event-non-interaction="true"><i class="icon icon--rss--light"></i></a></li>            </ul>
            <div class="u-row">
                <div class="u-col-xs-6">
                    <h5>Sections</h5>
                    <ul class="nav-mob-menu">
                        <li><a href="/latest/"
                                 data-event-category="Top" data-event-action="Sections" data-event-label="Latest" data-event-non-interaction="true">Latest</a>
                        </li>
                        <li><a href="/section/insights"
                                 data-event-category="Top" data-event-action="Sections" data-event-label="Insights" data-event-non-interaction="true">Insights</a>
                        </li>
                        <li><a href="/plugged/"
                                 data-event-category="Top" data-event-action="Sections" data-event-label="Plugged" data-event-non-interaction="true">Plugged</a>
                        </li>
                        <li><a href="/hardfork/"
                                 data-event-category="Top" data-event-action="Sections" data-event-label="Hard Fork" data-event-non-interaction="true">Hard Fork</a>
                        </li>
                        <li><a href="/readme/"
                                 data-event-category="Top" data-event-action="Sections" data-event-label="ReadMe" data-event-non-interaction="true">ReadMe</a>
                        </li>
                        <li><a href="/growth-quarters/"
                                 data-event-category="Top" data-event-action="Sections" data-event-label="Growth Quarters" data-event-non-interaction="true">Growth
                                Quarters</a></li>
                        <li><a href="/shift/"
                             data-event-category="Top" data-event-action="Sections" data-event-label="Shift" data-event-non-interaction="true">Shift</a>
                        </li>
                        <li><a href="/neural/"
                                 data-event-category="Top" data-event-action="Sections" data-event-label="Neural" data-event-non-interaction="true">Neural</a>
                        </li>
                    </ul>
                </div>
                <div class="u-col-xs-6">
                    <h5>About TNW</h5>
                    <ul class="nav-mob-menu">
                        <li><a href="/about/" data-event-category="Top" data-event-action="Navigation" data-event-label="About" data-event-non-interaction="true">About</a></li><li><a href="https://tnwads.typeform.com/to/ofLLXt" data-event-category="Top" data-event-action="Navigation" data-event-label="Advertise" data-event-non-interaction="true">Advertise</a></li><li><a href="/jobs" data-event-category="Top" data-event-action="Navigation" data-event-label="Jobs" data-event-non-interaction="true">Jobs</a></li><li><a href="/about/#contact" data-event-category="Top" data-event-action="Navigation" data-event-label="Contact" data-event-non-interaction="true">Contact</a></li><li><a href="/terms-and-conditions/" data-event-category="Top" data-event-action="Navigation" data-event-label="Terms & Conditions" data-event-non-interaction="true">Terms & Conditions</a></li>                    </ul>
                    <h5>TNW Sites</h5>
                    <ul class="nav-mob-menu">
                        <li>
                            <a href="/events">Events</a>
                        </li>
                        <li><a href="/" target="_blank" rel="noopener"  data-event-category="Top" data-event-action="Navigation" data-event-label="News" data-event-non-interaction="true">News</a></li><li><a href="/conference/" target="_blank" rel="noopener"  data-event-category="Top" data-event-action="Navigation" data-event-label="TNW 2020" data-event-non-interaction="true">TNW 2020</a></li><li><a href="/programs" target="_blank" rel="noopener"  data-event-category="Top" data-event-action="Navigation" data-event-label="Programs" data-event-non-interaction="true">Programs</a></li><li><a href="https://index.co/" target="_blank" rel="noopener"  data-event-category="Top" data-event-action="Navigation" data-event-label="Index" data-event-non-interaction="true">Index</a></li><li><a href="https://thenextweb.com/spaces" target="_blank" rel="noopener"  data-event-category="Top" data-event-action="Navigation" data-event-label="Spaces" data-event-non-interaction="true">Spaces</a></li><li><a href="https://deals.thenextweb.com/" target="_blank" rel="noopener"  data-event-category="Top" data-event-action="Navigation" data-event-label="Deals" data-event-non-interaction="true">Deals</a></li><li><a href="https://answers.thenextweb.com/" target="_blank" rel="noopener"  data-event-category="Top" data-event-action="Navigation" data-event-label="Answers" data-event-non-interaction="true">Answers</a></li>                    </ul>
                </div>
            </div>
        </div>
    </div>

    <a data-event-category="Top" data-event-action="Announcement bar" data-event-label="So the pandemic rocked the economy – what's next? Find out at The Global Boardroom →" href="http://globalboardroom.ft.com/?reference=tnwblog&utm_source=bwe&utm_medium=tnwblog&utm_campaign=2020pftglobalboardroom" target="_blank"  rel="noopener">
	<div class="nav-message nav-message-announcement" style="pointer-events:none">
			So the pandemic rocked the economy – what's next? Find out at The Global Boardroom →	</div>
</a>

</nav>        <main class="main">

<section class="channelHero">
    <a href="" data-event-category="Category" data-event-action="syndication" data-event-label="" class="channel-hero-link" target="_blank">
        <div class="wrapper">
            <div class="channel-left-cta"></div>
            <div class="channel-right-cta"></div>
            <div class="channel-inner-cta"></div>
        </div>
    </a>
</section>

        <div class="tnw-ad ad-unit-TNW_ROS_HEADER" id="TNW_ROS_HEADER_1327219" data-ad-block-id="TNW_ROS_HEADER">
        <!-- TNW_ROS_HEADER-->
    </div>

    <div class="sheet " id="sheet-1327219">
        
        <div class="wrapper">
            <div class="split">
                <div class="content">
                    <article class="post">
                        
<header class="post-header">
    <h1 class="u-m-0_25">South Africa to test new tech that detects outbreaks of respiratory diseases</h1>
    <div class="post-byline u-m-1_5">
        <a  data-event-category="Article" data-event-action="Author - The Conversation" data-event-label="Profile" data-event-non-interaction="true" class="lazy post-authorPhoto"  data-src="https://secure.gravatar.com/avatar/f9958f75663a5de761dd60c9d27e35bc?s=64&d=blank&r=g" data-src-hd="https://secure.gravatar.com/avatar/f9958f75663a5de761dd60c9d27e35bc?s=128&d=blank&r=g"           href="https://thenextweb.com/author/theconversation/" title="The Conversation"></a>

        <p>
            by <a class="post-authorName" href="https://thenextweb.com/author/theconversation/"  data-event-category="Article" data-event-action="Author - The Conversation" data-event-label="Profile" data-event-non-interaction="true">The Conversation</a>
            &mdash; <time datetime="2020-11-09T13:15:42+00:00" class="timeago"></time>
                        in <a class="post-section" href="https://thenextweb.com/syndication/"  data-event-category="Article" data-event-action="Category" data-event-label="Syndication" data-event-non-interaction="true">Syndication</a>
                    </p>
    </div>
</header>
                        <div class="post-imageBleed">
                                                                <div class="post-featuredImage u-m-1_5">
                                                                                    <img alt="South Africa to test new tech that detects outbreaks of respiratory diseases" src="https://cdn0.tnwcdn.com/wp-content/blogs.dir/1/files/2020/11/1-6-796x417.jpg">
                                                                                    <div class="post-featuredImage-credit">
        Credit:
                    <a href="https://pixabay.com/nl/photos/mobiele-telefoon-telefoon-cel-690192/" rel="nofollow noopener" target="_blank">Pixabay</a>
                </div>
                                        </div>
                                                            </div>

                        <ul class="post-actions post-actions--top u-m-1_5">
    <li class="post-actions-shares">
        <div class="post-actions-shares-count">7</div>
        <div class="post-actions-shares-label">shares</div>
    </li>

        <li class="multi-btn multi-btn--first">
        
	<a class="post-actions-share post-actions-share--facebook popitup gtm-social-top"
		data-permalink="https%3A%2F%2Fthenextweb.com%2Fsyndication%2F2020%2F11%2F09%2Fsouth-africa-to-test-new-tech-that-detects-outbreaks-of-respiratory-diseases%2F#shared-facebook"
		data-title="South+Africa+to+test+new+tech+that+detects+outbreaks+of+respiratory+diseases"
		data-network="Facebook"
		data-url="http://www.facebook.com/sharer/sharer.php?s=100&p[url]=https%3A%2F%2Fthenextweb.com%2Fsyndication%2F2020%2F11%2F09%2Fsouth-africa-to-test-new-tech-that-detects-outbreaks-of-respiratory-diseases%2F%3Futm_source%3Dfacebook%26utm_medium%3Dreferral%26utm_content%3DSouth%252BAfrica%252Bto%252Btest%252Bnew%252Btech%252Bthat%252Bdetects%252Boutbreaks%252Bof%252Brespiratory%252Bdiseases&p[title]=South+Africa+to+test+new+tech+that+detects+outbreaks+of+respiratory+diseases&p[images][0]=https%3A%2F%2Fcdn0.tnwcdn.com%2Fwp-content%2Fblogs.dir%2F1%2Ffiles%2F2020%2F11%2F1-6.jpg&p[summary]=Global+mobility+has+increased+and+the+world+has+become+more+connected.+But+this+comes+with+a+greater+risk+of+the+spread+of+respiratory+diseases%2C+particularly+pneumonia%2C+which+is+a+leading+...&u=https%3A%2F%2Fthenextweb.com%2Fsyndication%2F2020%2F11%2F09%2Fsouth-africa-to-test-new-tech-that-detects-outbreaks-of-respiratory-diseases%2F%3Futm_source%3Dfacebook%26utm_medium%3Dreferral%26utm_content%3DSouth%252BAfrica%252Bto%252Btest%252Bnew%252Btech%252Bthat%252Bdetects%252Boutbreaks%252Bof%252Brespiratory%252Bdiseases&t=South+Africa+to+test+new+tech+that+detects+outbreaks+of+respiratory+diseases"
		data-width="850"
		data-height="500"
		href="#"
		 data-event-category="Article" data-event-action="Share" data-event-label="Facebook" data-event-non-interaction="true" >
		<i class="icon icon--facebook--light"></i>
	</a>

	    </li>
        <li class="multi-btn multi-btn--last post-actions-dropdown-toggle">
        <div class="post-actions-share post-actions-share--facebook with-tooltip" data-tooltip="Save to Facebook">
            <i class="icon icon--bookmark--light"  data-event-category="Article" data-event-action="Share" data-event-label="Facebook - Bookmark" data-event-non-interaction="true"></i>
        </div>
        <div class="post-actions-dropdown">
            <div class="fb-save" data-uri="https://thenextweb.com/syndication/2020/11/09/south-africa-to-test-new-tech-that-detects-outbreaks-of-respiratory-diseases/" data-size="large"></div>
        </div>
    </li>
 <li class="post-actions-btn--twitter"> 
	<a class="post-actions-share post-actions-share--twitter popitup gtm-social-top"
		data-permalink="https%3A%2F%2Fthenextweb.com%2Fsyndication%2F2020%2F11%2F09%2Fsouth-africa-to-test-new-tech-that-detects-outbreaks-of-respiratory-diseases%2F#shared-twitter"
		data-title="South+Africa+to+test+new+tech+that+detects+outbreaks+of+respiratory+diseases"
		data-network="Twitter"
		data-url="https://twitter.com/intent/tweet?url=https%3A%2F%2Fthenextweb.com%2Fsyndication%2F2020%2F11%2F09%2Fsouth-africa-to-test-new-tech-that-detects-outbreaks-of-respiratory-diseases%2F%3Futm_source%3Dtwitter%26utm_medium%3Dreferral%26utm_content%3DSouth%252BAfrica%252Bto%252Btest%252Bnew%252Btech%252Bthat%252Bdetects%252Boutbreaks%252Bof%252Brespiratory%252Bdiseases&via=thenextweb&related=thenextweb&text=South+Africa+to+test+new+tech+that+detects+outbreaks+of+respiratory+diseases"
		data-width="685"
		data-height="500"
		href="#"
		 data-event-category="Article" data-event-action="Share" data-event-label="Twitter" data-event-non-interaction="true" >
		<i class="icon icon--twitter--light"></i>
	</a>

	 </li>  <li class="post-actions-btn--linkedin"> 
	<a class="post-actions-share post-actions-share--linkedin popitup gtm-social-top"
		data-permalink="https%3A%2F%2Fthenextweb.com%2Fsyndication%2F2020%2F11%2F09%2Fsouth-africa-to-test-new-tech-that-detects-outbreaks-of-respiratory-diseases%2F#shared-linkedin"
		data-title="South+Africa+to+test+new+tech+that+detects+outbreaks+of+respiratory+diseases"
		data-network="LinkedIn"
		data-url="http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fthenextweb.com%2Fsyndication%2F2020%2F11%2F09%2Fsouth-africa-to-test-new-tech-that-detects-outbreaks-of-respiratory-diseases%2F%3Futm_source%3Dlinkedin%26utm_medium%3Dreferral%26utm_content%3DSouth%252BAfrica%252Bto%252Btest%252Bnew%252Btech%252Bthat%252Bdetects%252Boutbreaks%252Bof%252Brespiratory%252Bdiseases"
		data-width="510"
		data-height="500"
		href="#"
		 data-event-category="Article" data-event-action="Share" data-event-label="LinkedIn" data-event-non-interaction="true" >
		<i class="icon icon--linkedin--light"></i>
	</a>

	 </li>  <li class="post-actions-btn--reddit"> 
	<a class="post-actions-share post-actions-share--reddit popitup gtm-social-top"
		data-permalink="https%3A%2F%2Fthenextweb.com%2Fsyndication%2F2020%2F11%2F09%2Fsouth-africa-to-test-new-tech-that-detects-outbreaks-of-respiratory-diseases%2F#shared-reddit"
		data-title="South+Africa+to+test+new+tech+that+detects+outbreaks+of+respiratory+diseases"
		data-network="Reddit"
		data-url="http://www.reddit.com/submit?url=https%3A%2F%2Fthenextweb.com%2Fsyndication%2F2020%2F11%2F09%2Fsouth-africa-to-test-new-tech-that-detects-outbreaks-of-respiratory-diseases%2F%3Futm_source%3Dreddit%26utm_medium%3Dreferral%26utm_content%3DSouth%252BAfrica%252Bto%252Btest%252Bnew%252Btech%252Bthat%252Bdetects%252Boutbreaks%252Bof%252Brespiratory%252Bdiseases"
		data-width="860"
		data-height="500"
		href="#"
		 data-event-category="Article" data-event-action="Share" data-event-label="Reddit" data-event-non-interaction="true" >
		<i class="icon icon--reddit--light"></i>
	</a>

	 </li> 
        <li class="post-actions-btn--whatsapp">
            <a class="post-actions-share post-actions-share--whatsapp gtm-social-top"
                href="whatsapp://send?text=South+Africa+to+test+new+tech+that+detects+outbreaks+of+respiratory+diseases - https%3A%2F%2Fthenextweb.com%2Fsyndication%2F2020%2F11%2F09%2Fsouth-africa-to-test-new-tech-that-detects-outbreaks-of-respiratory-diseases%2F"
                target="_blank">
                <i class="icon icon--whatsapp--light"  data-event-category="Article" data-event-action="Share" data-event-label="whatsapp" data-event-non-interaction="true"></i>
            </a>
        </li>

         <li class="post-actions-btn--flipboard"> 
	<a class="post-actions-share post-actions-share--flipboard popitup gtm-social-top"
		data-permalink="https%3A%2F%2Fthenextweb.com%2Fsyndication%2F2020%2F11%2F09%2Fsouth-africa-to-test-new-tech-that-detects-outbreaks-of-respiratory-diseases%2F#shared-flipboard"
		data-title="South+Africa+to+test+new+tech+that+detects+outbreaks+of+respiratory+diseases"
		data-network="Flipboard"
		data-url="https://share.flipboard.com/bookmarklet/popout?url=https%3A%2F%2Fthenextweb.com%2Fsyndication%2F2020%2F11%2F09%2Fsouth-africa-to-test-new-tech-that-detects-outbreaks-of-respiratory-diseases%2F%3Futm_source%3Dflipboard%26utm_medium%3Dreferral%26utm_content%3DSouth%252BAfrica%252Bto%252Btest%252Bnew%252Btech%252Bthat%252Bdetects%252Boutbreaks%252Bof%252Brespiratory%252Bdiseases"
		data-width="600"
		data-height="500"
		href="#"
		 data-event-category="Article" data-event-action="Share" data-event-label="Flipboard" data-event-non-interaction="true" >
		<i class="icon icon--flipboard--light"></i>
	</a>

	 </li> 
        <li class="post-actions-btn--mail">
            <a class="post-actions-share post-actions-share--mail gtm-social-top" href="/cdn-cgi/l/email-protection#3d024e485f57585e49006e524849551d7c5b4f545e5c1d49521d49584e491d53584a1d49585e551d49555c491d595849585e494e1d5248495f4f585c564e1d525b1d4f584e4d544f5c49524f441d59544e585c4e584e1b5f525944005549494d4e180e7c180f7b180f7b495558535845494a585f135e5250180f7b4e445359545e5c49545253180f7b0f0d0f0d180f7b0c0c180f7b0d04180f7b4e52484955105c5b4f545e5c1049521049584e491053584a1049585e551049555c4910595849585e494e105248495f4f585c564e10525b104f584e4d544f5c49524f441059544e585c4e584e180f7b" target="_blank">
                <i class="icon icon--mail--light"  data-event-category="Article" data-event-action="Share" data-event-label="mail" data-event-non-interaction="true"></i>
            </a>
        </li>

            <li class="post-actions-shortUrl with-tooltip" data-clipboard-text="https://tnw.to/W1Shn" data-tooltip="Copy to Clipboard" data-tooltip-success="Copied">
        <i class="icon icon--share"></i>
        <input class="shortUrl gtm-social-top" name="short_url_top" type="text" value="https://tnw.to/W1Shn"   data-event-category="Article" data-event-action="Share" data-event-label="Copy Paste Link" data-event-non-interaction="true">
    </li>
</ul>
        <div class="tnw-ad ad-unit-TNW_ROS_TOP" id="TNW_ROS_TOP_1327219" data-ad-block-id="TNW_ROS_TOP">
        <!-- TNW_ROS_TOP-->
    </div>

                        <div class="post-body fb-quotable u-m-3">
                            <p>Global mobility has increased and the world has become more connected. But this comes with a greater risk of the spread of respiratory diseases, particularly pneumonia, which is a leading <a href="https://www.who.int/news-room/fact-sheets/detail/children-reducing-mortality" target="_blank" rel="nofollow noopener">cause of death</a> in children under the age of five and the elderly. Real-time and more accurate data about respiratory diseases are critical for public health response – especially during an outbreak.</p>
<p><a href="https://www.ncbi.nlm.nih.gov/pmc/articles/PMC5030548/" target="_blank" rel="nofollow noopener">Pneumonia</a> is a lower respiratory tract infection. It’s caused by very small organisms that cause the air sacs in the lungs to fill up with fluid. This makes breathing difficult and may lead to death. Data from respiratory disease surveillance programs help public health officials to detect potential clusters that may lead to widespread outbreaks and implement strategies to minimize the impact.</p>
            <div class="jwplayer-placeholder">
                <div id="jwplayerInlineAd"></div>
            </div>
            <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="//cdn.jwplayer.com/libraries/vRZNU7bT.js"> </script><script>
                window.jwLibrary = "chM58Ml7";
            </script><div class="ica-wrapper">
<div class="ica-text"><a href="http://globalboardroom.ft.com/?reference=tnwblog&amp;utm_source=bwe&amp;utm_medium=tnwblog&amp;utm_campaign=2020pftglobalboardroom" data-event-category="Article" data-event-action="In Article Block" data-event-label="Where do we go from here?" target="_blank"><h4>Where do we go from here?</h4>
<p>Business leaders are stepping up to the challenge of our times</p></a></div>
<div class="ica-button">
                    <a class="button gtm-in-article-block" data-event-category="Article" data-event-action="In Article Block" data-event-label="JOIN THE GLOBAL BOARDROOM" href="http://globalboardroom.ft.com/?reference=tnwblog&amp;utm_source=bwe&amp;utm_medium=tnwblog&amp;utm_campaign=2020pftglobalboardroom" target="_blank">JOIN THE GLOBAL BOARDROOM</a>
                </div>
</div>
<p>Information collected in clinics and hospitals doesn’t provide the full picture of an illness. This information depends on people actually going to health facilities, which doesn’t always happen. Some people may not be severely ill, or may not be able to get to the health facility. And there may not be adequate laboratory capacity to run tests.</p>
<p>Relying on facilities for information about illnesses makes it difficult to detect an outbreak or seasonal increase as it happens – and hard to estimate the total case numbers. There can be a delay and under-reporting, which makes the public health response less effective. The sooner a cluster of cases is detected, the better it can be managed.</p>
<p><em>[Read: <a href="https://thenextweb.com/syndication/2020/10/24/why-contact-tracing-apps-havent-lived-up-to-expectations/">Why contact-tracing apps haven’t lived up to expectations</a>]</em></p>
<p>These days there are other ways to collect information about illnesses, using technology. They fall under the description of <a href="https://www.researchgate.net/publication/263742723_Public_health_for_the_people_Participatory_infectious_disease_surveillance_in_the_digital_age" target="_blank" rel="nofollow noopener">digital participatory surveillance</a>. These are platforms that allow people to routinely report their own symptoms via the internet, on a mobile application , or through social media <a href="https://pubmed.ncbi.nlm.nih.gov/24350723/" target="_blank" rel="nofollow noopener">surveys</a>. They can also record questions about health-seeking behavior. Health authorities can then analyze the digitally collected data, obtain a bigger picture of how prevalent a disease is in a population, and see trends that allow the health system to prepare and manage better.</p>
<p>The National Institute for Communicable Diseases in South Africa is planning a pilot phase of a digital participatory surveillance platform. The aim is to assess the feasibility and inform its structure, before incorporating it into the existing facility-based surveillance programs. In particular, this pilot phase will be used to survey respiratory diseases such as influenza and potentially COVID-19.</p>
<p>Influenza is a vaccine-preventable disease and one of the causes of pneumonia. It causes an estimated <a href="https://www.ncbi.nlm.nih.gov/pmc/articles/PMC6692552/" target="_blank" rel="nofollow noopener">11,000 deaths</a> every year in South Africa. With regard to COVID-19, which can also cause pneumonia, the pilot phase may potentially assist in detecting a big increase in cases at an early stage.</p>
<p>The success of a digital participatory surveillance program depends on the consistent participation of the population.</p>
<p>South Africa already has another technological tool designed to combat the pandemic: the COVID-19 Alert app. But that is intended for contact tracing, by helping the user ascertain whether they have been in close proximity to a confirmed COVID-19 case. It’s different from digital participatory surveillance apps that are intended for long-term surveillance of respiratory diseases beyond COVID-19, and do not serve contact tracing purposes.</p>
<h2>Digital surveillance</h2>
<p>Digital participatory surveillance is relatively low-cost and easily scalable to any disease of public health significance. Users report on a weekly basis whether they have experienced symptoms related to respiratory illness or not. This allows for real-time estimation of cases without relying on access to medical care or testing capacity. This data can also be used to <a href="https://www.researchgate.net/publication/315869302_Using_Participatory_Web-based_Surveillance_Data_to_Improve_Seasonal_Influenza_Forecasting_in_Italy" target="_blank" rel="nofollow noopener">forecast</a> how outbreaks might spread in a community.</p>
<p>To date, digital participatory surveillance has not been widely used on the African continent, despite its potential value. But it’s been used in other parts of the world.</p>
<p>The first platform of this kind was launched in Europe in the 2003/2004 influenza season and they are now used in several countries, where they have been able to <a href="https://pubmed.ncbi.nlm.nih.gov/28076411/" target="_blank" rel="nofollow noopener">detect flu outbreaks earlier</a>. The <a href="https://flunearyou.org/#!/" target="_blank" rel="nofollow noopener">USA</a>, <a href="https://www.ncbi.nlm.nih.gov/pmc/articles/PMC3294562/" target="_blank" rel="nofollow noopener">Australia</a>, and Mexico have their own digital participatory surveillance programs. Today, 11 European countries have established a continent-based digital participatory surveillance network called <a href="https://pubmed.ncbi.nlm.nih.gov/26616039/" target="_blank" rel="nofollow noopener">InfluenzaNet</a>. This allows for a comparison of trends within and between countries in Europe.</p>
<p>Countries in Europe, and the US, and Australia have increased and sustained participation on these platforms through media campaigns and public health messaging. The National Institute for Communicable Diseases is employing similar strategies through public relations and media in South Africa.</p>
<p>South Africa’s digital participatory surveillance will face some important challenges, though.</p>
<p>Firstly, information, and communications technology are <a href="https://www.researchgate.net/publication/285593353_ICT_Adoption_in_South_Africa_-_Opportunities_Challenges_and_Implications_for_national_development" target="_blank" rel="nofollow noopener">limited</a>. Some parts of the country may not have internet connectivity.</p>
<p>Secondly, the <a href="https://www.tandfonline.com/doi/full/10.1080/1369118X.2015.1065285?scroll=top&amp;needAccess=true" target="_blank" rel="nofollow noopener">digital divide</a> within a population means segments of the demographic may not be fully represented, because not everyone has access to smartphones or internet connectivity.</p>
<p>There may be some concerns and skepticism around <a href="https://sigmapubs.onlinelibrary.wiley.com/doi/full/10.1111/j.1741-6787.2012.00243.x" target="_blank" rel="nofollow noopener">social media</a> and mobile apps with regard to data confidentiality and privacy. These are longstanding challenges that both government and various industries need to address.</p>
<h2>Moving forward</h2>
<p>As the digital world evolves, there is an opportunity to use technology to solve critical problems in public health.</p>
<p>Digital participatory surveillance allows the community to share in the responsibility of disease surveillance and contribute to the control and prevention of respiratory disease outbreaks.<!-- Below is The Conversation's page counter tag. Please DO NOT REMOVE. --><img style="border: none !important; box-shadow: none !important; margin: 0 !important; max-height: 1px !important; max-width: 1px !important; min-height: 1px !important; min-width: 1px !important; opacity: 0 !important; outline: none !important; padding: 0 !important; text-shadow: none !important;" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="The Conversation" width="1" height="1" class=" lazy" data-src="https://counter.theconversation.com/content/148928/count.gif?distributor=republish-lightbox-basic" data-lazy="true"><!-- End of code. If you don't see any code above, please get new code from the Advanced tab after you click the republish button. The page counter does not collect any personal data. More info: https://theconversation.com/republishing-guidelines --></p>
<p><em>This article is republished from <a href="https://theconversation.com" target="_blank" rel="nofollow noopener">The Conversation</a> by <a href="https://theconversation.com/profiles/cheryl-cohen-779691" target="_blank" rel="nofollow noopener">Cheryl Cohen</a>, co-head of the Centre for Respiratory Disease and Meningitis, <a href="https://theconversation.com/institutions/national-institute-for-communicable-diseases-2390" target="_blank" rel="nofollow noopener">National Institute for Communicable Diseases</a> and <a href="https://theconversation.com/profiles/sibongile-walaza-272989" target="_blank" rel="nofollow noopener">Sibongile Walaza</a>, Medical Epidemiologist at the National Institute of Communicable Diseases and Lecturer at the School of Public Health, <a href="https://theconversation.com/institutions/university-of-the-witwatersrand-894" target="_blank" rel="nofollow noopener">University of the Witwatersrand</a> under a Creative Commons license. Read the <a href="https://theconversation.com/south-africa-is-testing-digital-technology-to-detect-outbreaks-of-respiratory-diseases-148928" target="_blank" rel="nofollow noopener">original article</a>.</em></p>                            

<p class="post-article-read-next">
    <b>Read next:</b>
    <a class="gtm-article-read-next"  data-event-category="Article" data-event-action="Next post" data-event-label="" data-event-non-interaction="true" href="https://thenextweb.com/dd/2020/11/09/heres-how-to-make-your-website-more-accessible/">
        Here's how to make your website more accessible    </a>
</p>


     
     

                            <div class="post-in-content-tags">
                                <span class='tag'><a href=https://thenextweb.com/section/world/ data-event-category="Article" data-event-action="Tags" data-event-label="World" data-event-non-interaction="true">World</a></span><span class='tag'><a href=https://thenextweb.com/vocabulary/outbreak/ data-event-category="Article" data-event-action="Tags" data-event-label="Outbreak" data-event-non-interaction="true">Outbreak</a></span><span class='tag'><a href=https://thenextweb.com/vocabulary/south-africa/ data-event-category="Article" data-event-action="Tags" data-event-label="South Africa" data-event-non-interaction="true">South Africa</a></span><span class='tag'><a href=https://thenextweb.com/vocabulary/covid-19-2/ data-event-category="Article" data-event-action="Tags" data-event-label="COVID-19" data-event-non-interaction="true">COVID-19</a></span><span class='tag'><a href=https://thenextweb.com/vocabulary/symptom/ data-event-category="Article" data-event-action="Tags" data-event-label="Symptom" data-event-non-interaction="true">Symptom</a></span>                            </div>

                        </div>

                        
<ul class="post-share u-row">
    <li class="u-col-xs-6">
        <a class="button button--facebook u-w-xs-100 popitup gtm-social-bottom"  data-permalink="https%3A%2F%2Fthenextweb.com%2Fsyndication%2F2020%2F11%2F09%2Fsouth-africa-to-test-new-tech-that-detects-outbreaks-of-respiratory-diseases%2F" data-title="South+Africa+to+test+new+tech+that+detects+outbreaks+of+respiratory+diseases" data-network="Facebook" data-url="http://www.facebook.com/sharer/sharer.php?s=100&p[url]=https%3A%2F%2Ftnw.to%2FP5r3R&p[title]=South+Africa+to+test+new+tech+that+detects+outbreaks+of+respiratory+diseases&p[images][0]=https%3A%2F%2Fcdn0.tnwcdn.com%2Fwp-content%2Fblogs.dir%2F1%2Ffiles%2F2020%2F11%2F1-6.jpg&p[summary]=Global+mobility+has+increased+and+the+world+has+become+more+connected.+But+this+comes+with+a+greater+risk+of+the+spread+of+respiratory+diseases%2C+particularly+pneumonia%2C+which+is+a+leading+...&u=https%3A%2F%2Ftnw.to%2FP5r3R&t=South+Africa+to+test+new+tech+that+detects+outbreaks+of+respiratory+diseases" data-width="850" data-height="500" href="#"   data-event-category="Article" data-event-action="Share" data-event-label="Facebook - Bottom" data-event-non-interaction="true">
            <i class="icon icon--inline icon--facebook--light"></i> Share<span class="u-showFrom-m"> on Facebook (0)</span>
        </a>
    </li>
    <li class="u-col-xs-6">
        <a class="button button--twitter u-w-xs-100 popitup gtm-social-bottom"  data-permalink="https%3A%2F%2Fthenextweb.com%2Fsyndication%2F2020%2F11%2F09%2Fsouth-africa-to-test-new-tech-that-detects-outbreaks-of-respiratory-diseases%2F" data-title="South+Africa+to+test+new+tech+that+detects+outbreaks+of+respiratory+diseases" data-network="Facebook" data-url="https://twitter.com/intent/tweet?url=https%3A%2F%2Ftnw.to%2FB54ng&via=thenextweb&related=thenextweb&text=South+Africa+to+test+new+tech+that+detects+outbreaks+of+respiratory+diseases" data-width="685" data-height="500" href="#"   data-event-category="Article" data-event-action="Share" data-event-label="Twitter - Bottom" data-event-non-interaction="true">
            <i class="icon icon--inline icon--twitter--light"></i> Share<span class="u-showFrom-m"> on Twitter (7)</span>
        </a>
    </li>
</ul>
                    </article>
                                    </div>

                <aside class="sidebar">

	    <div class="tnw-ad ad-unit-TNW_ROS_MPU_ATF" id="TNW_ROS_MPU_ATF_1327219" data-ad-block-id="TNW_ROS_MPU_ATF">
        <!-- TNW_ROS_MPU_ATF-->
    </div>
	<section class="most-popular u-m-2" id="most-popular">
		<h2 class="u-m-1">Most popular</h2>
		<ul class="u-row">
			<li class="u-col-xs-12 u-col-m-6 u-col-l-12">
	<div
		class="story story--small"  data-event-category="Article" data-event-action="Most Popular" data-event-label="Post" data-event-non-interaction="true">
		<a class="lazy story-image gtm-mostpopular"  data-src="https://cdn0.tnwcdn.com/wp-content/blogs.dir/1/files/2020/11/image-18-96x96.png" data-srcset="https://cdn0.tnwcdn.com/wp-content/blogs.dir/1/files/2020/11/image-18-96x96.png 96w, https://cdn0.tnwcdn.com/wp-content/blogs.dir/1/files/2020/11/image-18-192x192.png 192w, https://cdn0.tnwcdn.com/wp-content/blogs.dir/1/files/2020/11/image-18-550x550.png 550w, https://cdn0.tnwcdn.com/wp-content/blogs.dir/1/files/2020/11/image-18-470x470.png 470w" sizes="(max-width: 96px) 100vw, 96px" width="96" height="96"		    data-event-category='Article'  data-event-action='Most Popular'  data-event-label='1' 	 
		   href="https://thenextweb.com/neural/2020/11/08/what-to-check-about-a-python-machine-learning-book-before-buying-it-syndication/"
		   ></a>
						<span class="story-rank">1</span>
						<h4 class="story-title">
			<a  data-event-category='Article'  data-event-action='Most Popular'  data-event-label='1'  class="gtm-mostpopular" href="https://thenextweb.com/neural/2020/11/08/what-to-check-about-a-python-machine-learning-book-before-buying-it-syndication/">
				What to check about a Python machine learning book before buying it			</a>
		</h4>
		<ul class="story-byline">
			<li>
				<a  data-event-category='Article'  data-event-action='Most Popular'  data-event-label='1'  href="https://thenextweb.com/author/ben-dickson/">Ben Dickson</a>
			</li>
			<li>
				<time datetime="2020-11-08T09:00:41+00:00" class="timeago"></time>
			</li>
		</ul>
	</div>
</li>
<li class="u-col-xs-12 u-col-m-6 u-col-l-12">
	<div
		class="story story--small"  data-event-category="Article" data-event-action="Most Popular" data-event-label="Post" data-event-non-interaction="true">
		<a class="lazy story-image gtm-mostpopular"  data-src="https://cdn0.tnwcdn.com/wp-content/blogs.dir/1/files/2020/11/hummer-sold-out-ev-96x96.jpg" data-srcset="https://cdn0.tnwcdn.com/wp-content/blogs.dir/1/files/2020/11/hummer-sold-out-ev-96x96.jpg 96w, https://cdn0.tnwcdn.com/wp-content/blogs.dir/1/files/2020/11/hummer-sold-out-ev-192x192.jpg 192w, https://cdn0.tnwcdn.com/wp-content/blogs.dir/1/files/2020/11/hummer-sold-out-ev-912x900.jpg 912w, https://cdn0.tnwcdn.com/wp-content/blogs.dir/1/files/2020/11/hummer-sold-out-ev-550x550.jpg 550w, https://cdn0.tnwcdn.com/wp-content/blogs.dir/1/files/2020/11/hummer-sold-out-ev-470x470.jpg 470w" sizes="(max-width: 96px) 100vw, 96px" width="96" height="96"		    data-event-category='Article'  data-event-action='Most Popular'  data-event-label='2' 	 
		   href="https://thenextweb.com/shift/2020/11/08/the-hummer-ev-first-edition-sold-out-even-though-it-doesnt-exist-yet-syndication/"
		   ></a>
						<span class="story-rank">2</span>
						<h4 class="story-title">
			<a  data-event-category='Article'  data-event-action='Most Popular'  data-event-label='2'  class="gtm-mostpopular" href="https://thenextweb.com/shift/2020/11/08/the-hummer-ev-first-edition-sold-out-even-though-it-doesnt-exist-yet-syndication/">
				The Hummer EV First Edition sold out... even though it doesn’t exist yet			</a>
		</h4>
		<ul class="story-byline">
			<li>
				<a  data-event-category='Article'  data-event-action='Most Popular'  data-event-label='2'  href="https://thenextweb.com/author/clean-fleet-report/">Clean Fleet Report</a>
			</li>
			<li>
				<time datetime="2020-11-08T14:00:51+00:00" class="timeago"></time>
			</li>
		</ul>
	</div>
</li>
<li class="u-col-xs-12 u-col-m-6 u-col-l-12">
	<div
		class="story story--small"  data-event-category="Article" data-event-action="Most Popular" data-event-label="Post" data-event-non-interaction="true">
		<a class="lazy story-image gtm-mostpopular"  data-src="https://cdn0.tnwcdn.com/wp-content/blogs.dir/1/files/2019/09/ptl-newsletter-hed-96x96.png" data-srcset="https://cdn0.tnwcdn.com/wp-content/blogs.dir/1/files/2019/09/ptl-newsletter-hed-96x96.png 96w, https://cdn0.tnwcdn.com/wp-content/blogs.dir/1/files/2019/09/ptl-newsletter-hed-192x192.png 192w, https://cdn0.tnwcdn.com/wp-content/blogs.dir/1/files/2019/09/ptl-newsletter-hed-550x550.png 550w, https://cdn0.tnwcdn.com/wp-content/blogs.dir/1/files/2019/09/ptl-newsletter-hed-470x470.png 470w" sizes="(max-width: 96px) 100vw, 96px" width="96" height="96"		    data-event-category='Article'  data-event-action='Most Popular'  data-event-label='3' 	 
		   href="https://thenextweb.com/newsletter/2020/11/09/pardon-the-intrusion-30-your-data-is-up-for-sale/"
		   ></a>
						<span class="story-rank">3</span>
						<h4 class="story-title">
			<a  data-event-category='Article'  data-event-action='Most Popular'  data-event-label='3'  class="gtm-mostpopular" href="https://thenextweb.com/newsletter/2020/11/09/pardon-the-intrusion-30-your-data-is-up-for-sale/">
				Pardon the Intrusion #30: Your data is up for sale			</a>
		</h4>
		<ul class="story-byline">
			<li>
				<a  data-event-category='Article'  data-event-action='Most Popular'  data-event-label='3'  href="https://thenextweb.com/author/ravie/">Ravie Lakshmanan</a>
			</li>
			<li>
				<time datetime="2020-11-09T03:59:13+00:00" class="timeago"></time>
			</li>
		</ul>
	</div>
</li>
<li class="u-col-xs-12 u-col-m-6 u-col-l-12">
	<div
		class="story story--small"  data-event-category="Article" data-event-action="Most Popular" data-event-label="Post" data-event-non-interaction="true">
		<a class="lazy story-image gtm-mostpopular"  data-src="https://cdn0.tnwcdn.com/wp-content/blogs.dir/1/files/2020/11/sofia-bulgaria-gq-96x96.png" data-srcset="https://cdn0.tnwcdn.com/wp-content/blogs.dir/1/files/2020/11/sofia-bulgaria-gq-96x96.png 96w, https://cdn0.tnwcdn.com/wp-content/blogs.dir/1/files/2020/11/sofia-bulgaria-gq-192x192.png 192w, https://cdn0.tnwcdn.com/wp-content/blogs.dir/1/files/2020/11/sofia-bulgaria-gq-550x550.png 550w, https://cdn0.tnwcdn.com/wp-content/blogs.dir/1/files/2020/11/sofia-bulgaria-gq-470x470.png 470w" sizes="(max-width: 96px) 100vw, 96px" width="96" height="96"		    data-event-category='Article'  data-event-action='Most Popular'  data-event-label='4' 	 
		   href="https://thenextweb.com/growth-quarters/2020/11/09/sofias-startup-ecosystem-is-one-to-watch-just-give-it-time/"
		   ></a>
						<span class="story-rank">4</span>
						<h4 class="story-title">
			<a  data-event-category='Article'  data-event-action='Most Popular'  data-event-label='4'  class="gtm-mostpopular" href="https://thenextweb.com/growth-quarters/2020/11/09/sofias-startup-ecosystem-is-one-to-watch-just-give-it-time/">
				Sofia’s startup ecosystem is one to watch — just give it time			</a>
		</h4>
		<ul class="story-byline">
			<li>
				<a  data-event-category='Article'  data-event-action='Most Popular'  data-event-label='4'  href="https://thenextweb.com/author/yessibelloperez/">Yessi Bello Perez</a>
			</li>
			<li>
				<time datetime="2020-11-09T10:00:30+00:00" class="timeago"></time>
			</li>
		</ul>
	</div>
</li>
<li class="u-col-xs-12 u-col-m-6 u-col-l-12">
	<div
		class="story story--small"  data-event-category="Article" data-event-action="Most Popular" data-event-label="Post" data-event-non-interaction="true">
		<a class="lazy story-image gtm-mostpopular"  data-src="https://cdn0.tnwcdn.com/wp-content/blogs.dir/1/files/2020/11/volvo-trucks-eu-electric-car-future-haulage-emissions-co2-96x96.jpg" data-srcset="https://cdn0.tnwcdn.com/wp-content/blogs.dir/1/files/2020/11/volvo-trucks-eu-electric-car-future-haulage-emissions-co2-96x96.jpg 96w, https://cdn0.tnwcdn.com/wp-content/blogs.dir/1/files/2020/11/volvo-trucks-eu-electric-car-future-haulage-emissions-co2-192x192.jpg 192w, https://cdn0.tnwcdn.com/wp-content/blogs.dir/1/files/2020/11/volvo-trucks-eu-electric-car-future-haulage-emissions-co2-912x900.jpg 912w, https://cdn0.tnwcdn.com/wp-content/blogs.dir/1/files/2020/11/volvo-trucks-eu-electric-car-future-haulage-emissions-co2-550x550.jpg 550w, https://cdn0.tnwcdn.com/wp-content/blogs.dir/1/files/2020/11/volvo-trucks-eu-electric-car-future-haulage-emissions-co2-470x470.jpg 470w" sizes="(max-width: 96px) 100vw, 96px" width="96" height="96"		    data-event-category='Article'  data-event-action='Most Popular'  data-event-label='5' 	 
		   href="https://thenextweb.com/shift/2020/11/09/forget-nikola-tesla-volvo-will-have-electric-trucks-ready-in-two-years/"
		   ></a>
						<span class="story-rank">5</span>
						<h4 class="story-title">
			<a  data-event-category='Article'  data-event-action='Most Popular'  data-event-label='5'  class="gtm-mostpopular" href="https://thenextweb.com/shift/2020/11/09/forget-nikola-tesla-volvo-will-have-electric-trucks-ready-in-two-years/">
				Forget Tesla, Volvo will have electric trucks ready in two years			</a>
		</h4>
		<ul class="story-byline">
			<li>
				<a  data-event-category='Article'  data-event-action='Most Popular'  data-event-label='5'  href="https://thenextweb.com/author/matthewbeedham/">Matthew Beedham</a>
			</li>
			<li>
				<time datetime="2020-11-09T10:36:41+00:00" class="timeago"></time>
			</li>
		</ul>
	</div>
</li>
		</ul>
	</section>
    <section class="newsletter u-m-2">
    <header class="newsletter-header u-m-1">
        <h2>Never miss out</h2>
        <p class="u-fontSize-s">Stay tuned with our weekly recap of what’s hot &amp; cool by our CEO <a href="/author/boris">Boris</a>.</p>
    </header>
    <form action="https://thenextweb.com/wp-content/themes/cyberdelia/ajax/form/newsletter.php" class="u-m-0_5" data-xhr data-xhr-success="newsletterSuccess" data-xhr-fail="newsletterFail" method="post" onsubmit="dataLayer.push( {'event':'email','eventCategory':'Email','eventAction':'Sign up','eventLabel':'Sidebar','eventNonInteraction':1} );">
        <div class="newsletter-success">
            <b>T</b><b>h</b><b>a</b><b>n</b><b>k</b><b>&nbsp;</b><b>y</b><b>o</b><b>u</b><b>!</b>
        </div>
        <div class="formField">
            <div class="formField-withButton">
                <div class="formField-withIcon u-float-left u-w-xs-75">
                                    <input class="" name="source" hidden id="source-sidebar-newsletter" style="display: none" value="thenextweb.com/syndication/2020/11/09/south-africa-to-test-new-tech-that-detects-outbreaks-of-respiratory-diseases/">
                    <input class="formInput formInput--text" name="email" placeholder="Email" type="email" required="">
                    <i class="icon icon--mail"></i>
                </div>
                <button class="button u-float-left u-w-xs-25" type="submit">Do it</button>
            </div>
        </div>
    </form>
    <p class="u-color-light u-fontSize-s">
        Join over 260,000 subscribers!
    </p>
</section>

    <!--section class="u-m-1_5" id="whos-hiring">
        <h2 class="u-m-1">Who's Hiring
            <div class="whos-hiring-contactus"><a href="mailto:harmen@thenextweb.com?subject=Who’s Hiring">Add your company</a></div>
        </h2>
	<ul class="u-row">
            <li class="u-col-xs-12 u-col-m-6 u-col-l-12">
            </li>
            <li class="u-col-xs-12 u-col-m-6 u-col-l-12">
            </li>
        </ul>
    </section-->

	<section class="u-m-1_5" id="latest-stories">
		<h2 class="u-m-1"><a href="/latest/"  data-event-category="Article" data-event-action="Latest News" data-event-label="Headline" data-event-non-interaction="true">Latest</a></h2>
		<ul class="u-row">
			<li class="u-col-xs-12 u-col-m-6 u-col-l-12">
	<div
		class="story story--small"  data-event-category="Article" data-event-action="Latest News" data-event-label="Post" data-event-non-interaction="true">
		<a class="lazy story-image gtm-latestnews"  data-src="https://cdn0.tnwcdn.com/wp-content/blogs.dir/1/files/2020/11/header-image-samsung-number-one-phone-maker-america-apple-96x96.png" data-srcset="https://cdn0.tnwcdn.com/wp-content/blogs.dir/1/files/2020/11/header-image-samsung-number-one-phone-maker-america-apple-96x96.png 96w, https://cdn0.tnwcdn.com/wp-content/blogs.dir/1/files/2020/11/header-image-samsung-number-one-phone-maker-america-apple-192x192.png 192w, https://cdn0.tnwcdn.com/wp-content/blogs.dir/1/files/2020/11/header-image-samsung-number-one-phone-maker-america-apple-550x550.png 550w, https://cdn0.tnwcdn.com/wp-content/blogs.dir/1/files/2020/11/header-image-samsung-number-one-phone-maker-america-apple-470x470.png 470w" sizes="(max-width: 96px) 100vw, 96px" width="96" height="96"		    data-event-category='Article'  data-event-action='Latest News'  data-event-label='1' 	 
		   href="https://thenextweb.com/plugged/2020/11/09/samsung-beats-apple-usa-phone-sales/"
		   ></a>
						<span class="story-rank">1</span>
						<h4 class="story-title">
			<a  data-event-category='Article'  data-event-action='Latest News'  data-event-label='1'  class="gtm-latestnews" href="https://thenextweb.com/plugged/2020/11/09/samsung-beats-apple-usa-phone-sales/">
				Samsung batters Apple to become America's top phone manufacturer			</a>
		</h4>
		<ul class="story-byline">
			<li>
				<a  data-event-category='Article'  data-event-action='Latest News'  data-event-label='1'  href="https://thenextweb.com/author/callum-booth/">Callum Booth</a>
			</li>
			<li>
				<time datetime="2020-11-09T14:41:55+00:00" class="timeago"></time>
			</li>
		</ul>
	</div>
</li>
<li class="u-col-xs-12 u-col-m-6 u-col-l-12">
	<div
		class="story story--small"  data-event-category="Article" data-event-action="Latest News" data-event-label="Post" data-event-non-interaction="true">
		<a class="lazy story-image gtm-latestnews"  data-src="https://cdn0.tnwcdn.com/wp-content/blogs.dir/1/files/2020/11/NordVPN-and-NordPass-96x96.jpg" data-srcset="https://cdn0.tnwcdn.com/wp-content/blogs.dir/1/files/2020/11/NordVPN-and-NordPass-96x96.jpg 96w, https://cdn0.tnwcdn.com/wp-content/blogs.dir/1/files/2020/11/NordVPN-and-NordPass-192x192.jpg 192w, https://cdn0.tnwcdn.com/wp-content/blogs.dir/1/files/2020/11/NordVPN-and-NordPass-550x550.jpg 550w, https://cdn0.tnwcdn.com/wp-content/blogs.dir/1/files/2020/11/NordVPN-and-NordPass-470x470.jpg 470w" sizes="(max-width: 96px) 100vw, 96px" width="96" height="96"		    data-event-category='Article'  data-event-action='Latest News'  data-event-label='2' 	 
		   href="https://thenextweb.com/offers/2020/11/09/this-vpn-and-password-manager-from-nord-protects-your-web-connection-and-passwords-at-over-70-off/"
		   ></a>
						<span class="story-rank">2</span>
						<h4 class="story-title">
			<a  data-event-category='Article'  data-event-action='Latest News'  data-event-label='2'  class="gtm-latestnews" href="https://thenextweb.com/offers/2020/11/09/this-vpn-and-password-manager-from-nord-protects-your-web-connection-and-passwords-at-over-70-off/">
				This VPN and password manager from Nord protects your web connection and passwords at over 70% off			</a>
		</h4>
		<ul class="story-byline">
			<li>
				<a  data-event-category='Article'  data-event-action='Latest News'  data-event-label='2'  href="https://thenextweb.com/author/tnwdeals/">TNW Deals</a>
			</li>
			<li>
				<time datetime="2020-11-09T14:30:26+00:00" class="timeago"></time>
			</li>
		</ul>
	</div>
</li>
<li class="u-col-xs-12 u-col-m-6 u-col-l-12">
	<div
		class="story story--small"  data-event-category="Article" data-event-action="Latest News" data-event-label="Post" data-event-non-interaction="true">
		<a class="lazy story-image gtm-latestnews"  data-src="https://cdn0.tnwcdn.com/wp-content/blogs.dir/1/files/2020/11/Appts-96x96.jpg" data-srcset="https://cdn0.tnwcdn.com/wp-content/blogs.dir/1/files/2020/11/Appts-96x96.jpg 96w, https://cdn0.tnwcdn.com/wp-content/blogs.dir/1/files/2020/11/Appts-192x192.jpg 192w, https://cdn0.tnwcdn.com/wp-content/blogs.dir/1/files/2020/11/Appts-1104x1094.jpg 1104w, https://cdn0.tnwcdn.com/wp-content/blogs.dir/1/files/2020/11/Appts-912x912.jpg 912w, https://cdn0.tnwcdn.com/wp-content/blogs.dir/1/files/2020/11/Appts-550x550.jpg 550w, https://cdn0.tnwcdn.com/wp-content/blogs.dir/1/files/2020/11/Appts-470x470.jpg 470w" sizes="(max-width: 96px) 100vw, 96px" width="96" height="96"		    data-event-category='Article'  data-event-action='Latest News'  data-event-label='3' 	 
		   href="https://thenextweb.com/offers/2020/11/09/this-ai-driven-appointment-booker-takes-annoying-scheduling-out-of-your-hands/"
		   ></a>
						<span class="story-rank">3</span>
						<h4 class="story-title">
			<a  data-event-category='Article'  data-event-action='Latest News'  data-event-label='3'  class="gtm-latestnews" href="https://thenextweb.com/offers/2020/11/09/this-ai-driven-appointment-booker-takes-annoying-scheduling-out-of-your-hands/">
				This AI-driven appointment booker takes annoying scheduling out of your hands			</a>
		</h4>
		<ul class="story-byline">
			<li>
				<a  data-event-category='Article'  data-event-action='Latest News'  data-event-label='3'  href="https://thenextweb.com/author/tnwdeals/">TNW Deals</a>
			</li>
			<li>
				<time datetime="2020-11-09T14:00:36+00:00" class="timeago"></time>
			</li>
		</ul>
	</div>
</li>
<li class="u-col-xs-12 u-col-m-6 u-col-l-12">
	<div
		class="story story--small"  data-event-category="Article" data-event-action="Latest News" data-event-label="Post" data-event-non-interaction="true">
		<a class="lazy story-image gtm-latestnews"  data-src="https://cdn0.tnwcdn.com/wp-content/blogs.dir/1/files/2020/10/Untitled-design-15-96x96.jpg" data-srcset="https://cdn0.tnwcdn.com/wp-content/blogs.dir/1/files/2020/10/Untitled-design-15-96x96.jpg 96w, https://cdn0.tnwcdn.com/wp-content/blogs.dir/1/files/2020/10/Untitled-design-15-192x192.jpg 192w, https://cdn0.tnwcdn.com/wp-content/blogs.dir/1/files/2020/10/Untitled-design-15-550x550.jpg 550w, https://cdn0.tnwcdn.com/wp-content/blogs.dir/1/files/2020/10/Untitled-design-15-470x470.jpg 470w" sizes="(max-width: 96px) 100vw, 96px" width="96" height="96"		    data-event-category='Article'  data-event-action='Latest News'  data-event-label='4' 	 
		   href="https://thenextweb.com/dd/2020/11/09/heres-how-to-make-your-website-more-accessible/"
		   ></a>
						<span class="story-rank">4</span>
						<h4 class="story-title">
			<a  data-event-category='Article'  data-event-action='Latest News'  data-event-label='4'  class="gtm-latestnews" href="https://thenextweb.com/dd/2020/11/09/heres-how-to-make-your-website-more-accessible/">
				Here's how to make your website more accessible			</a>
		</h4>
		<ul class="story-byline">
			<li>
				<a  data-event-category='Article'  data-event-action='Latest News'  data-event-label='4'  href="https://thenextweb.com/author/emily-dsilva/">Emily DSilva</a>
			</li>
			<li>
				<time datetime="2020-11-09T13:28:34+00:00" class="timeago"></time>
			</li>
		</ul>
	</div>
</li>
<li class="u-col-xs-12 u-col-m-6 u-col-l-12">
	<div
		class="story story--small"  data-event-category="Article" data-event-action="Latest News" data-event-label="Post" data-event-non-interaction="true">
		<a class="lazy story-image gtm-latestnews"  data-src="https://cdn0.tnwcdn.com/wp-content/blogs.dir/1/files/2020/11/1-6-96x96.jpg" data-srcset="https://cdn0.tnwcdn.com/wp-content/blogs.dir/1/files/2020/11/1-6-96x96.jpg 96w, https://cdn0.tnwcdn.com/wp-content/blogs.dir/1/files/2020/11/1-6-192x192.jpg 192w, https://cdn0.tnwcdn.com/wp-content/blogs.dir/1/files/2020/11/1-6-550x550.jpg 550w, https://cdn0.tnwcdn.com/wp-content/blogs.dir/1/files/2020/11/1-6-470x470.jpg 470w" sizes="(max-width: 96px) 100vw, 96px" width="96" height="96"		    data-event-category='Article'  data-event-action='Latest News'  data-event-label='5' 	 
		   href="https://thenextweb.com/syndication/2020/11/09/south-africa-to-test-new-tech-that-detects-outbreaks-of-respiratory-diseases/"
		   ></a>
						<span class="story-rank">5</span>
						<h4 class="story-title">
			<a  data-event-category='Article'  data-event-action='Latest News'  data-event-label='5'  class="gtm-latestnews" href="https://thenextweb.com/syndication/2020/11/09/south-africa-to-test-new-tech-that-detects-outbreaks-of-respiratory-diseases/">
				South Africa to test new tech that detects outbreaks of respiratory diseases			</a>
		</h4>
		<ul class="story-byline">
			<li>
				<a  data-event-category='Article'  data-event-action='Latest News'  data-event-label='5'  href="https://thenextweb.com/author/theconversation/">The Conversation</a>
			</li>
			<li>
				<time datetime="2020-11-09T13:15:42+00:00" class="timeago"></time>
			</li>
		</ul>
	</div>
</li>
		</ul>
	</section>

        <div class="tnw-ad ad-unit-TNW_ROS_MPU_BTF" id="TNW_ROS_MPU_BTF_1327219" data-ad-block-id="TNW_ROS_MPU_BTF">
        <!-- TNW_ROS_MPU_BTF-->
    </div>

</aside>

            </div>
        </div>

        <script id="sheet-next-article-btn" type="x-tmpl-tnw">
    <div class="sheet sheet-next-article">
        <div class="sheet-next-article-wrapper wrapper">
            <a href="">
                <span class="sheet-next-article-label">Read Next</span>
                <span class="sheet-next-article-title"></span>
            </a>
        </div>
    </div>
</script>
    </div>
    
        </main>

        <footer class="footer">

            <div class="footer-links">
                <div class="wrapper">
                    <ul class="footer-links-social">
                        <li><a href="https://www.facebook.com/thenextweb" target="_blank" rel="noopener"  data-event-category="Footer" data-event-action="Social" data-event-label="Facebook" data-event-non-interaction="true"><i class="icon icon--facebook--light"></i></a>
                        <li><a href="https://twitter.com/thenextweb" target="_blank" rel="noopener"   data-event-category="Footer" data-event-action="Social" data-event-label="Twitter" data-event-non-interaction="true"><i class="icon icon--twitter--light"></i></a>
                        <li><a href="https://www.youtube.com/user/thenextweb" target="_blank" rel="noopener"   data-event-category="Footer" data-event-action="Social" data-event-label="YouTube" data-event-non-interaction="true"><i class="icon icon--youtube--light"></i></a>
                        <li><a href="https://www.instagram.com/thenextweb" target="_blank" rel="noopener"   data-event-category="Footer" data-event-action="Social" data-event-label="Instagram" data-event-non-interaction="true"><i class="icon icon--instagram--light"></i></a>
                        <li><a href="https://www.pinterest.com/thenextweb" target="_blank" rel="noopener"   data-event-category="Footer" data-event-action="Social" data-event-label="Pinterest" data-event-non-interaction="true"><i class="icon icon--pinterest--light"></i></a>
                        <li><a href="https://thenextweb.com/feed/" target="_blank" rel="noopener"   data-event-category="Footer" data-event-action="Social" data-event-label="Feed" data-event-non-interaction="true"><i class="icon icon--rss--light"></i></a>
                        <li><a data-modal="modalStayTuned" href="#"  data-event-category="Footer" data-event-action="Social" data-event-label="Newsletter" data-event-non-interaction="true"><i class="icon icon--mail--light"></i></a>
                    </ul>
                    <ul class="footer-links-menu">
                        <li><a href="/conference/"  data-event-category="Footer" data-event-action="Conference" data-event-label="" data-event-non-interaction="true">Events</a></li>
                        <li><a href="/about"  data-event-category="Footer" data-event-action="About" data-event-label="" data-event-non-interaction="true">About</a></li>
                        <li><a href="/advertise" target="_blank"  data-event-category="Footer" data-event-action="Advertise" data-event-label="" data-event-non-interaction="true">Advertise</a></li>
                        <li><a href="https://thenextweb.homerun.hr/" target="_blank" rel="noopener"   data-event-category="Footer" data-event-action="Jobs" data-event-label="" data-event-non-interaction="true">Jobs</a></li>
                        <li><a href="/about#contact"  data-event-category="Footer" data-event-action="Contact" data-event-label="" data-event-non-interaction="true">Contact</a></li>
                    </ul>
                </div>
            </div>
            <div class="footer-legal">
                <div class="wrapper">
                        <span>
                            <a href="/"><img alt="The Next Web" class="footer-legal-logoTNW" src="https://cdn0.tnwcdn.com/wp-content/themes/cyberdelia/assets/img/tnw.svg"></a>
                            &copy; 2006&ndash;2020 The Next Web B.V.
                        </span>
                        <span>Made with <3 in Amsterdam.</span>
                        <span>
                            Powered by
                            <a href="https://www.stackpath.com?utm_campaign=Partner%20Display&utm_source=Partner%20Display&utm_medium=thenextweb" target="_blank" rel="noopener"><img alt="StackPath" class="footer-legal-logoStackPath" src="https://cdn0.tnwcdn.com/wp-content/themes/cyberdelia/assets/img/stackpath.svg"></a>
                        </span>
                </div>
            </div>
            </div>
        </footer>
        <div class="js-modal modal modalStayTuned" id="modalStayTuned">
    <div class="modal-window modal-window--noFooter">
        <header class="modal-header">
            <h3>Stay tuned</h3>
            <a href="#close" title="Esc"><i class="ss-pika ss-delete" onclick="dataLayer.push( {'event':'email','eventCategory':'Email','eventAction':'Close','eventLabel':'Modal','eventNonInteraction':1} )"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 48 48"><path fill="#99A1AA" d="M31 19.2l-1.5-1.4-5.3 5.3-5.2-5.3-1.5 1.4 5.3 5.3-5.3 5.3 1.5 1.4 5.2-5.3 5.3 5.3 1.5-1.4-5.3-5.3"/></svg></i></a>
        </header>
        <div class="modal-body">
            <h2 class="modalStayTuned-title u-m-0_5 u-text-center">
                Treat yourself
            </h2>
            <p class="lead u-m-1_5 u-text-center">
                Sit back and let the hottest tech news come to you by the magic of electronic mail.
            </p>
            <form action="https://thenextweb.com/wp-content/themes/cyberdelia/ajax/form/newsletter.php" class="u-m-1" method="post" data-xhr data-xhr-fail="newsletterFail" data-xhr-success="newsletterSuccess" onsubmit="dataLayer.push( {'event':'email','eventCategory':'Email','eventAction':'Sign up','eventLabel':'Modal','eventNonInteraction':1} );">
                <div class="modalStayTuned-success">
                    <b>T</b><b>h</b><b>a</b><b>n</b><b>k</b><b>&nbsp;</b><b>y</b><b>o</b><b>u</b><b>!</b>
                </div>
                <div class="formField">
                    <div class="formField-withButton">
                        <div class="formField-withIcon u-float-left u-w-xs-75">
                            <input class="formInput formInput--text" name="email" placeholder="Email" type="email" required="">
                                                        <input class="" name="source" hidden id="source-newsletter" style="display: none" value="thenextweb.com/syndication/2020/11/09/south-africa-to-test-new-tech-that-detects-outbreaks-of-respiratory-diseases/">
                            <i class="icon icon--mail"></i>
                        </div>
                        <button class="button u-float-left u-w-xs-25" type="submit">Sign up</button>
                    </div>
                </div>
            </form>
            <p class="u-color-light u-fontSize-xs u-m-1 u-text-center">
                Prefer to get the news as it happens? Follow us on social media.
            </p>
            <ul class="modalStayTuned-channels u-row">
                <li class="u-col-xs-6 u-m-0">
                    <div class="modalStayTuned-channels-channel modalStayTuned-channels-channel--twitter">
                    <div class="modalStayTuned-channels-icon"><a href="https://twitter.com/thenextweb" target="_blank" rel="noopener"><img alt="Twitter" src="https://cdn0.tnwcdn.com/wp-content/themes/cyberdelia/assets/img/icon-twitter.svg"></a></div>
                        <p class="modalStayTuned-channels-followers">
                            <b>1.76M</b> followers
                        </p>
                        <a class="twitter-follow-button" data-show-count="false" data-show-screen-name="false" href="https://twitter.com/thenextweb"></a>
                    </div>
                </li>
                <li class="u-col-xs-6 u-m-0">
                    <div class="modalStayTuned-channels-channel modalStayTuned-channels-channel--facebook">
                        <div class="modalStayTuned-channels-icon"><a href="https://www.facebook.com/thenextweb" target="_blank" rel="noopener"><img alt="Facebook" src="https://cdn0.tnwcdn.com/wp-content/themes/cyberdelia/assets/img/icon-facebook.svg"></a></div>
                        <p class="modalStayTuned-channels-followers">
                            <b>1M</b> likes
                        </p>
                        <div class="fb-like" data-href="https://www.facebook.com/thenextweb" data-layout="button" data-action="like" data-show-faces="false" data-share="false"></div>
                    </div>
                </li>
            </ul>
        </div>
    </div>
</div>
<div class="js-modal modal modalStayTuned" id="modalSurvey">
    <div class="modal-window modal-window--noFooter">
        <header class="modal-header">
            <h3>Help us out</h3>
            <a href="#close" title="Esc" rel="modal:close"><i class="ss-pika ss-delete" onclick="dataLayer.push( {'event':'email','eventCategory':'Email','eventAction':'Close','eventLabel':'Modal','eventNonInteraction':1} )"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 48 48"><path fill="#99A1AA" d="M31 19.2l-1.5-1.4-5.3 5.3-5.2-5.3-1.5 1.4 5.3 5.3-5.3 5.3 1.5 1.4 5.2-5.3 5.3 5.3 1.5-1.4-5.3-5.3"/></svg></i></a>
        </header>
        <div class="modal-body">
            <h2 class="modalStayTuned-title u-m-0_5 u-text-center">
                Who are you?
            </h2>
            <p class="lead u-m-1_5 u-text-center">
                Got two minutes to spare? We'd love to know a bit more about our readers.<br /><br />
                <a class="button u-w-xs-25" href="#">Start!</a>
            </p>
            <p class="u-color-light u-fontSize-xs u-m-1 u-text-center">
                All data collected in the survey is anonymous.
            </p>
        </div>
    </div>
</div>
<!-- Root element of PhotoSwipe. Must have class pswp. -->
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

    <!-- Background of PhotoSwipe.
         It's a separate element as animating opacity is faster than rgba(). -->
    <div class="pswp__bg"></div>

    <!-- Slides wrapper with overflow:hidden. -->
    <div class="pswp__scroll-wrap">

        <!-- Container that holds slides.
            PhotoSwipe keeps only 3 of them in the DOM to save memory.
            Don't modify these 3 pswp__item elements, data is added later on. -->
        <div class="pswp__container">
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
        </div>

        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
        <div class="pswp__ui pswp__ui--hidden">

            <div class="pswp__top-bar">

                <!--  Controls are self-explanatory. Order can be changed. -->

                <div class="pswp__counter"></div>

                <button class="pswp__button pswp__button--close" title="Close (Esc)"></button>

                <!-- <button class="pswp__button pswp__button--share" title="Share"></button> -->

                <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>

                <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>

                <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
                <!-- element will get class pswp__preloader--active when preloader is running -->
                <div class="pswp__preloader">
                    <div class="pswp__preloader__icn">
                        <div class="pswp__preloader__cut">
                            <div class="pswp__preloader__donut"></div>
                        </div>
                    </div>
                </div>
            </div>

            <!-- <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                <div class="pswp__share-tooltip"></div>
            </div> -->

            <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
            </button>

            <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
            </button>

            <div class="pswp__caption">
                <div class="pswp__caption__center"></div>
            </div>

        </div>

    </div>

</div><div class="search" id="search">
    <header class="search-header">
        <a class="search-header-logo" href="/">
            <img alt="The Next Web" src="https://cdn0.tnwcdn.com/wp-content/themes/cyberdelia/assets/img/tnw-black.svg">
        </a>
        <a id="search--close" class="search--close" href="#"><i class="icon icon--close"></i></a>
    </header>
    <form action="/" class="search-form" method="get">
        <input autocomplete="off" id="search-input" name="q" value="" placeholder="Search" type="text" onfocus="this.value = this.value;">
        <a id="search-clear" class="search-clear" href="#"><i class="icon icon--close icon--close-white icon--close-small"></i></a>
    </form>
    <div class="search-results" id="searchResults"></div>

    <div class="search-nav-hints">
        <div class="search-nav-hint">
            <span class="search-nav-hint-key">↑</span> <span class="search-nav-hint-key">↓</span> Navigate up/down
        </div>
        <div class="search-nav-hint">
            <span class="search-nav-hint-key">Enter</span> Go to article
        </div>
        <div class="search-nav-hint">
            <span class="search-nav-hint-key">/</span> Search new term
        </div>
        <div class="search-nav-hint">
            <span class="search-nav-hint-key">Esc</span> Close search
        </div>
    </div>

</div>

    <script type="text/javascript" src="/wp-content/advertisement.js" async></script>

    <script type="text/javascript">
        var adBlocker = true;
        var APP_ENV = {"theme":"cyberdelia","permalink":"https:\/\/thenextweb.com\/syndication\/2020\/11\/09\/south-africa-to-test-new-tech-that-detects-outbreaks-of-respiratory-diseases","template":"article","paths":{"site":"https:\/\/thenextweb.com\/","base":"https:\/\/thenextweb.com\/wp-content\/themes\/cyberdelia\/","assets":"https:\/\/cdn0.tnwcdn.com\/wp-content\/themes\/cyberdelia\/assets\/"},"pageIdx":1,"currentPost":1327219,"activePostIdx":0,"postRack":[{"id":1327219,"permalink":"https:\/\/thenextweb.com\/syndication\/2020\/11\/09\/south-africa-to-test-new-tech-that-detects-outbreaks-of-respiratory-diseases\/","title":"South Africa to test new tech that detects outbreaks of respiratory diseases","socialTitle":"South Africa to test new tech that detects outbreaks of respiratory diseases","datetime":"2020-11-09T13:15:42+00:00","author":"The Conversation","category":"syndication","categoryId":44335,"section":"world","sectionId":35267,"wordCount":1333,"canvasSlug":null,"adTargeting":{"postId":1327219,"category":"Syndication","section":"World","sponsorName":null,"isSponsoredPost":"No","isSponsoredCategory":"No"}}],"layout":{"siteskin":false},"category":"syndication","categoryId":44335,"section":"world","sectionId":35267,"adTargeting":{"postId":1327219,"category":"Syndication","section":"World","sponsorName":null,"isSponsoredPost":"No","isSponsoredCategory":"No"}}    </script>

    <script type="text/javascript">

        function getTheCookie(cname) {
            var name = cname + "=";
            var ca = document.cookie.split(';');
            for (var i = 0; i < ca.length; i++) {
                var c = ca[i];
                while (c.charAt(0) == ' ') {
                    c = c.substring(1);
                }
                if (c.indexOf(name) == 0) {
                    return c.substring(name.length, c.length);
                }
            }
            return "";
        }

        if (getTheCookie("tuid") !== "") {
            dataLayer.push({
                'tuid': getTheCookie("tuid")
            });
        }

    </script>
	
    <script src="https://cdn0.tnwcdn.com/wp-content/themes/cyberdelia/assets/js/app.min.js?v=1604666282" type="text/javascript" async></script>

  		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/thenextweb.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<script type='text/javascript'>
/* <![CDATA[ */
var leadin_wordpress = {"userRole":"visitor","pageType":"post","leadinPluginVersion":"7.34.4"};
/* ]]> */
</script>
<script async defer id="hs-script-loader" type='text/javascript' src='//js.hs-scripts.com/.js?integration=WordPress'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wlSettings = {"ajaxUrl":"https:\/\/thenextweb.com\/wp-admin\/admin-ajax.php","apiUrl":"https:\/\/thenextweb.com\/wl-api\/","jsonld_url":"https:\/\/thenextweb.com\/wp-json\/wordlift\/v1\/jsonld\/","postId":"1327219","jsonld_enabled":""};
var wordliftAnalyticsConfigData = {"entity_uri_dimension":"1","entity_type_dimension":"2"};
var wordliftAnalyticsEntityData = {"1286824":{"uri":"http:\/\/data.thenextweb.com\/tnw\/entity\/outbreak","type":"http:\/\/schema.org\/Thing","label":"Outbreak"},"1179622":{"uri":"http:\/\/data.thenextweb.com\/tnw\/entity\/south_africa","type":"http:\/\/schema.org\/Place","label":"South Africa"},"1294189":{"uri":"http:\/\/data.thenextweb.com\/tnw\/entity\/covid-19_2","type":"http:\/\/schema.org\/Thing","label":"COVID-19"},"1137643":{"uri":"http:\/\/data.thenextweb.com\/tnw\/entity\/symptom","type":"http:\/\/schema.org\/Thing","label":"Symptom"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://thenextweb.com/wp-content/plugins/wordlift/js/dist/bundle.js?ver=3.25.5.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wlCloudContextCards = {"selector":"a.wl-entity-page-link","baseUrl":"https:\/\/thenextweb.com\/wp-json\/wordlift\/v1\/context-card"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thenextweb.com/wp-content/plugins/wordlift/js/dist/wordlift-cloud.js?ver=3.25.5.1'></script>
<script type='text/javascript' src='https://thenextweb.com/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://thenextweb.com/wp-content/plugins/elasticpress/dist/js/facets.min.js?ver=3.0.3'></script>
        <script>
            (new Image()).src = "//sync.search.spotxchange.com/partner?source=204258";
        </script>
            </body>
</html>
