<!DOCTYPE html>
<!--
Development:
RONAN O'LEARY, @ro_oleary, ✈Amsterdam, NL
JULIO FOULQUIÉ, @julioelpoeta, ✈Montevideo, UY
JULIAN AIJAL, ✈Amsterdam, NL
SAM BLOK, ✈Amsterdam, NL
MARC TORAL, ✈Amsterdam, NL
JULIAN SZNAIDER, ✈Buenos Aires, AR
DANIEL TARA, ✈Amsterdam, NL
JACK DUNN, ✈Amsterdam, NL
IRENE DE NICOLO, ✈Amsterdam, NL
——————————
Concept and Design by:
ALEXANDER GRIFFIOEN, @oscaralexander, ✈Amsterdam, NL
-->
<html lang="en">
    <head>
        <meta charset="utf-8">
        <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
        <meta content="IE=edge,chrome=1" http-equiv="X-UA-Compatible">
        <meta content="telephone=no" name="format-detection">
        <meta content="unsafe-url" name="referrer">
        <meta content="The Next Web" name="apple-mobile-web-app-title">

        <link rel='preload' href='https://next.tnwcdn.com/assets/next/fonts/graphik-regular.woff2' as='font' type='font/woff2' crossorigin='anonymous'>
        <link rel='preload' href='https://next.tnwcdn.com/assets/next/fonts/graphik-regular-italic.woff2' as='font' type='font/woff2' crossorigin='anonymous'>
        <link rel='preload' href='https://next.tnwcdn.com/assets/next/fonts/graphik-medium.woff2' as='font' type='font/woff2' crossorigin='anonymous'>
        <link rel='preload' href='https://next.tnwcdn.com/assets/next/fonts/trump-soft-pro-bold.woff2' as='font' type='font/woff2' crossorigin='anonymous'>
        <link rel='preload' href='https://next.tnwcdn.com/assets/next/fonts/shentox-medium.woff2' as='font' type='font/woff2' crossorigin='anonymous'>
        <link rel='preload' href='https://next.tnwcdn.com/assets/next/fonts/tnw-avalon-bold.woff2' as='font' type='font/woff2' crossorigin='anonymous'>


                    <link
            rel='preload'
            as="image"
            media="(min-width: 361px) and (min-height: 651px)"
            href="https://img-cdn.tnwcdn.com/image?fit=1280%2C720&amp;url=https%3A%2F%2Fcdn0.tnwcdn.com%2Fwp-content%2Fblogs.dir%2F1%2Ffiles%2F2022%2F05%2Fbreathing-on-mars.jpg&amp;signature=54755029a2e06644bf939433094f7585"
            imagesrcset="https://img-cdn.tnwcdn.com/image?fit=576%2C324&amp;url=https%3A%2F%2Fcdn0.tnwcdn.com%2Fwp-content%2Fblogs.dir%2F1%2Ffiles%2F2022%2F05%2Fbreathing-on-mars.jpg&amp;signature=6f5fe52b9d2801eebe6077ce6eb7bfbf 576w,
                    https://img-cdn.tnwcdn.com/image?fit=1152%2C648&amp;url=https%3A%2F%2Fcdn0.tnwcdn.com%2Fwp-content%2Fblogs.dir%2F1%2Ffiles%2F2022%2F05%2Fbreathing-on-mars.jpg&amp;signature=c5d1939e5adcb777d28b0c7d7f9aeffe 1152w,
                    https://img-cdn.tnwcdn.com/image?fit=1280%2C720&amp;url=https%3A%2F%2Fcdn0.tnwcdn.com%2Fwp-content%2Fblogs.dir%2F1%2Ffiles%2F2022%2F05%2Fbreathing-on-mars.jpg&amp;signature=54755029a2e06644bf939433094f7585 1280w"
            >
        
        
                
        
                                                    
                                
                                                                                                        <title>Could people breathe the air on Mars?</title>
            
        
                
                                                                
                            
                

    <!-- OpenGraph -->
    <meta name="author" content="The Conversation">
    <meta name="original-source" content="https://thenextweb.com/news/could-people-breathe-air-mars" />
    <meta content="TNW | Space" property="og:site_name" />
    <meta content="Could people breathe the air on Mars?" property="og:title" />
    <meta name="description" content="If you tried to breathe on the surface of Mars without a spacesuit, you wou would suffocate and die immediately." property="description" />
    <meta content="If you tried to breathe on the surface of Mars without a spacesuit, you wou would suffocate and die immediately." property="og:description" />
    <meta content="https://thenextweb.com/news/could-people-breathe-air-mars" property="og:url" />
    <meta content="640" property="og:image:height" />
    <meta content="1280" property="og:image:width" />
    <meta content="https://img-cdn.tnwcdn.com/image/tnw?filter_last=1&amp;fit=1280%2C640&amp;url=https%3A%2F%2Fcdn0.tnwcdn.com%2Fwp-content%2Fblogs.dir%2F1%2Ffiles%2F2022%2F05%2Fbreathing-on-mars.jpg&amp;signature=c8ddf38183e1a7416f54b999621ec3f5" property="og:image" />
    <meta content="article" property="og:type" />
    <meta property="og:locale" content="en_US">
    <meta property="og:updated_time" content="2022-05-27T09:41:22+00:00" />
    <meta property="article:published_time" content="2022-05-29T08:00:43+00:00" />
    <meta property="article:modified_time" content="2022-05-27T09:41:22+00:00" />
    <meta property="article:section" content="space">

    <!-- Twitter Card -->
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:site" content="@thenextweb" />
    <meta name="twitter:creator" content="@thenextweb" />
    <meta name="twitter:title" content="Could people breathe the air on Mars?" />
    <meta name="twitter:image" content="https://img-cdn.tnwcdn.com/image/tnw?filter_last=1&amp;fit=1280%2C640&amp;url=https%3A%2F%2Fcdn0.tnwcdn.com%2Fwp-content%2Fblogs.dir%2F1%2Ffiles%2F2022%2F05%2Fbreathing-on-mars.jpg&amp;signature=c8ddf38183e1a7416f54b999621ec3f5" />
    <meta name="twitter:description" content="If you tried to breathe on the surface of Mars without a spacesuit, you wou would suffocate and die immediately." />


    <!-- General Meta -->
    <meta name="robots" content="max-image-preview:large">
    <meta content="Could people breathe the air on Mars?" property="title" />
    <meta content="If you tried to breathe on the surface of Mars without a spacesuit, you wou would suffocate and die immediately." property="description" />
    <meta content="https://thenextweb.com/news/could-people-breathe-air-mars" property="url" />
    <link rel="amphtml" href="/news/could-people-breathe-air-mars/amp">

        <link rel="apple-touch-icon" sizes="57x57" href="//next.tnwcdn.com/assets/img/favicon/apple-touch-icon-57x57.png">
        <link rel="apple-touch-icon" sizes="60x60" href="//next.tnwcdn.com/assets/img/favicon/apple-touch-icon-60x60.png">
        <link rel="apple-touch-icon" sizes="72x72" href="//next.tnwcdn.com/assets/img/favicon/apple-touch-icon-72x72.png">
        <link rel="apple-touch-icon" sizes="76x76" href="//next.tnwcdn.com/assets/img/favicon/apple-touch-icon-76x76.png">
        <link rel="apple-touch-icon" sizes="114x114" href="//next.tnwcdn.com/assets/img/favicon/apple-touch-icon-114x114.png">
        <link rel="apple-touch-icon" sizes="120x120" href="//next.tnwcdn.com/assets/img/favicon/apple-touch-icon-120x120.png">
        <link rel="apple-touch-icon" sizes="144x144" href="//next.tnwcdn.com/assets/img/favicon/apple-touch-icon-144x144.png">
        <link rel="apple-touch-icon" sizes="152x152" href="//next.tnwcdn.com/assets/img/favicon/apple-touch-icon-152x152.png">
        <link rel="apple-touch-icon" sizes="180x180" href="//next.tnwcdn.com/assets/img/favicon/apple-touch-icon-180x180.png">
        <link rel="icon" type="image/png" href="//next.tnwcdn.com/assets/img/favicon/favicon-32x32.png" sizes="32x32">
        <link rel="icon" type="image/png" href="//next.tnwcdn.com/assets/img/favicon/favicon-48x48.png" sizes="48x48">
        <link rel="icon" type="image/png" href="//next.tnwcdn.com/assets/img/favicon/favicon-194x194.png" sizes="194x194">
        <link rel="icon" type="image/png" href="//next.tnwcdn.com/assets/img/favicon/favicon-96x96.png" sizes="96x96">
        <link rel="icon" type="image/png" href="//next.tnwcdn.com/assets/img/favicon/favicon-192x192.png" sizes="192x192">
        <link rel="icon" type="image/png" href="//next.tnwcdn.com/assets/img/favicon/favicon-16x16.png" sizes="16x16">
        <link rel="shortcut icon" href="//next.tnwcdn.com/assets/img/favicon/favicon-16x16.png">
        <script src="//next.tnwcdn.com/assets/js/lib/modernizr-custom.js?1b6972eb09aa6c7948b278750ac00e2f3fbf2552" async></script>
        <script src="https://gdpr.privacymanager.io/1/stub.bundle.js" async></script>
        <script type="module" src="https://cdn.jsdelivr.net/npm/@justinribeiro/lite-youtube@1.3.1/lite-youtube.js"></script>

        <style>body{visibility:hidden;}</style>

        <script type="text/javascript">
            window.dataLayer = window.dataLayer || [];
        </script>

                <script type="text/javascript" async> window.dataLayer = window.dataLayer || [];  dataLayer.push({"page":{"type":"article","article":{"id":1387583,"nextId":"aa180f80f1da388ea553acc59d55cba90d6d1d61","url":"https:\/\/https:\/\/thenextweb.com\/news\/could-people-breathe-air-mars","description":"Could people breathe the air on\u00a0Mars?","words":1859,"topics":[],"wordlift":["space","mars"],"companies":[],"profiles":[],"events":[]},"authors":["The Conversation"],"post-status":"published","primary_category":"space","sections":[],"categories":[],"modifiedAt":"2022-05-27T09:41:22+00:00","publishedAt":"2022-05-29T08:00:43+00:00","time":"08:00 AM","date":"2022-05-29","datePublished":"2022-05-29 08-00","publishedWeek":"2022-21","ads":{"roadblocked":0,"sponsor":"","sponsoredCategory":false,"sponsored":false,"client":null,"campaign_name":null,"product_type":null}}});</script>
    
 <script type="text/javascript" async> 
        window.dataLayer = window.dataLayer || [];
        window.dataLayer.push({"event":"Mentions","nonInteraction":true,"wl_event_action":"Mentions","wl_event_category":"WordLift","wl_event_label":"Space","wl_event_type":"http:\/\/schema.org\/Thing","wl_event_uri":"http:\/\/data.thenextweb.com\/tnw\/entity\/space","wl_event_value":1,"wl_index_type":"2","wl_index_uri":"1"});

</script>


                                                        <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-MHDDSC');</script>            <script type="text/javascript">
	partytown = {
        forward: ["dataLayer.push", "fbq"],
    };
</script>
        
        <link rel="preload" href="//next.tnwcdn.com/assets/next/css/base.css?1b6972eb09aa6c7948b278750ac00e2f3fbf2552" as="style">
        <link href="//next.tnwcdn.com/assets/next/css/base.css?1b6972eb09aa6c7948b278750ac00e2f3fbf2552" rel="stylesheet" type="text/css">

        
                    <link rel="preload" href="//next.tnwcdn.com/assets/next/css/media.css?1b6972eb09aa6c7948b278750ac00e2f3fbf2552" as="style">
            <link href="//next.tnwcdn.com/assets/next/css/media.css?1b6972eb09aa6c7948b278750ac00e2f3fbf2552" rel="stylesheet" type="text/css">

            <noscript>
                <link href="//next.tnwcdn.com/assets/next/css/media.css?1b6972eb09aa6c7948b278750ac00e2f3fbf2552" rel="stylesheet" type="text/css">
            </noscript>
        
        <link rel="icon" href="https://cdn0.tnwcdn.com/wp-content/themes/cyberdelia/assets/icons/favicon-16x16.png?v=1510743095" sizes="16x16" type="image/png">
                        <meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests">
        <link rel="manifest" href="/manifest.json">
        <link rel="dns-prefetch" href="//cdn0.tnwcdn.com/">
        <link rel="dns-prefetch" href="//next.tnwcdn.com/">
        <link rel="dns-prefetch" href="//img-cdn.tnwcdn.com/">
        <link rel="dns-prefetch" href="//cdnjs.cloudflare.com/">
        <link rel="dns-prefetch" href="//www.googletagmanager.com">
        <link rel="dns-prefetch" href="//massariuscdn.com/">
        <link rel="preconnect" href="//cdn0.tnwcdn.com/">
        <link rel="preconnect" href="//next.tnwcdn.com/">
        <link rel="preconnect" href="//img-cdn.tnwcdn.com/">
        <link rel="preconnect" href="//www.googletagmanager.com">
        <link rel="preconnect" href="//cdnjs.cloudflare.com/">
        <link rel="preconnect" href="//massariuscdn.com/">
        <link rel="stylesheet preload" as="style" href="//use.fontawesome.com/releases/v5.6.3/css/all.css" integrity="sha384-UHRtZLI+pbxtHCWp1t77Bi1L4ZtiqrqD80Kn4Z8NTSRyMA2Fd33n5dQ8lWUE00s/" crossorigin="anonymous" async>
		<link rel="preload" href="https://gdpr.privacymanager.io/1/gdpr.bundle.js" as="script"/>
                    <link rel="canonical" href="https://thenextweb.com/news/could-people-breathe-air-mars"/>
        
        
                        
                
                    <script type="text/javascript" async>var msTag = {"site":"tnw","page":"article","data":{"category":"space","isSponsoredCategory":"No","isSponsoredPost":"No","sponsorName":"","postId":1387583,"nsc":false}};</script>
                                <script src="//massariuscdn.com/pubs/tnw/tnw_hb_setup.js" async></script>
                                <!-- JSON-LD Breadcrumbs -->
    <script type="application/ld+json">
        {"@context":"http:\/\/schema.org","@id":"#Breadcrumb","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/thenextweb.com","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/thenextweb.com\/space","name":"Space"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/thenextweb.com\/news\/could-people-breathe-air-mars","name":"Could people breathe the air on\u00a0Mars?"}}]}
     </script>
    <!-- JSON-LD schema -->
    <script type="application/ld+json">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</script>
        <script>
            var APP_ENV = {
                'site_url': 'https://thenextweb.com/' + '',
                'cookie_domain': '.thenextweb.com'
            };
        </script>
                                    


    </head>

    
                
    
    <body class="site-tnwNext preload" id="next-top">
        							<!-- Google Tag Manager -->
<noscript>
	<iframe height="0" src="//www.googletagmanager.com/ns.html?id=GTM-MHDDSC" style="display: none; visibility: hidden;" width="0"></iframe>
</noscript>
<!-- End Google Tag Manager -->
        
        <div id="fb-root"></div>
            <div id="_progress" class="space"></div>

                <nav class="c-nav has-level2" id="nav" role="navigation" style="top: 0;">
    <div class="c-nav__level1">
        <input class="c-nav__menuToggle js-menuToggleLevel" data-nav-level="1" id="nav-menuLevel1" name="" type="checkbox">
        <label class="c-nav__levelLabel c-nav__levelLabel--1" for="nav-menuLevel1"></label>

        <div class="navLabel_dt">
            <a class="c-nav__logo" href="/" data-event-category="Article" data-event-action="Navigation bar" data-event-label="TNW Logo" name="TNW Logo" data-event-non-interaction="false">
                <svg preserveAspectRatio="xMidYMid meet" viewBox="0 0 66 16">
                    <path d="M32.23993 5A6.00284 6.00284 0 0 1 34 9.24261V16h-6v-5.929a2.00249 2.00249 0 0 0-.58856-1.41424l-2.07239-2.07101A2.00315 2.00315 0 0 0 23.92346 6H22v10h-6V0h8.75189a6 6 0 0 1 4.24268 1.75739zM60 0v5.929a2.00245 2.00245 0 0 1-.58856 1.41418l-2.07385 2.071A1.99969 1.99969 0 0 1 55.9234 10h-2.88214A5.99166 5.99166 0 0 0 54 6.75732V0h-6v5.929a2.00245 2.00245 0 0 1-.58856 1.41418l-2.07385 2.071A1.99969 1.99969 0 0 1 43.9234 10H42V0h-6v16h8.75189a6.003 6.003 0 0 0 4.244-1.75739L51 12.23938V16h5.75189a6.003 6.003 0 0 0 4.244-1.75739l3.244-3.24267A6.00264 6.00264 0 0 0 66 6.75732V0zM0 6h4v10h6V6h4V0H0z"></path>
                </svg>
            </a>
            
            
                    
                                                                                                                                                    
                
                
                                                            <h1 class="navLabel_dt_title tnw truncate">
                        <a href="/latest">News</a>
                    </h1>
                                    </div>

        <div class="c-nav__menuContainer c-nav__menuContainer--1" id="overlay__hook">
            <ul class="c-nav__menu">

                
                                                                
                                
        						
        						            								                										
              									
          							
                    
                                                                    <li class="c-nav__menuItem">
                            <a class="c-nav__menuLink" data-event-category="Navigation bar" data-event-action="News" data-event-label="/" data-event-non-interaction="false" href="/" >
                                News
                            </a>
                        </li>
                                    
        						
        						            								
          							
                    
                    
                                                
                                  							
                        
          							                                                  							

                                                <li class="c-nav__menuItem has-menu">
                            <a href="/events" class="c-nav__menuLink" data-event-category="Navigation bar" data-event-action="Events" data-event-label="/events" data-event-non-interaction="false">Events</a>

                            <ul class="c-nav__submenu" role="menu">
                                                                    
                                    
                                    <li class="c-nav__submenuItem">
                                        <a class="c-nav__submenuLink" href="/conference" data-event-category="Navigation bar" data-event-action="TNW Conference 2022" data-event-label="/conference" data-event-non-interaction="false"  >
                                            <span class="c-nav__submenuLinkTitle" data-event-category="Navigation bar" data-event-action="TNW Conference 2022" data-event-label="/conference" data-event-non-interaction="false">TNW Conference 2022</span>
                                            <span class="c-nav__submenuLinkNote">June 16 &amp; 17, 2022</span>
                                        </a>
                                    </li>
                                                            </ul>
                        </li>
                                    
        						
        						            								
          							
                    
                                                                    <li class="c-nav__menuItem">
                            <a class="c-nav__menuLink" data-event-category="Navigation bar" data-event-action="Spaces" data-event-label="/spaces" data-event-non-interaction="false" href="/spaces" >
                                Spaces
                            </a>
                        </li>
                                    
        						
        						            								
          							
                    
                                                                    <li class="c-nav__menuItem">
                            <a class="c-nav__menuLink" data-event-category="Navigation bar" data-event-action="Programs" data-event-label="/programs" data-event-non-interaction="false" href="/programs" >
                                Programs
                            </a>
                        </li>
                                                </ul>

            
                                    
                            <hr class="mobile_menu_divider "/>
                <ul class="c-nav__icons has-search">
                                                      					
              					
                        
                                        						              					
              					<li class="c-nav__iconsItem">
                						<a href="/newsletters" data-event-category="Navigation bar" data-event-action="Newsletter" data-event-label="Newsletters top right - click" data-event-non-interaction="false">
                               			    <span data-event-category="Navigation bar" data-event-action="Newsletters" data-event-label="/newsletters" data-event-non-interaction="false"class="c-nav__iconsItem--label">Newsletters</span>
                						</a>
              					</li>
                                  					
              					
                        
                        
              					<li class="c-nav__iconsItem">
                						<a href="/partnerships">
                               			    <span data-event-category="Navigation bar" data-event-action="Partner with us" data-event-label="/partnerships" data-event-non-interaction="false"class="c-nav__iconsItem--label">Partner with us</span>
                						</a>
              					</li>
                            				</ul>


            
            <footer class="c-nav__footer">
                <ul class="c-nav__social">
                    <li class="c-nav__socialItem">
                        <a class="c-nav__socialLink" href="https://facebook.com/thenextweb" target="_blank" rel="noopener noreferrer" name="Facebook Social Link">
                            <svg class="c-nav__socialIcon"><use xlink:href="/assets/next/img/icons.svg#facebook"></use></svg>
                        </a>
                    </li>
                    <li class="c-nav__socialItem">
                        <a class="c-nav__socialLink" href="https://www.instagram.com/thenextweb" target="_blank" rel="noopener noreferrer" name="Instagram Social Link">
                            <svg class="c-nav__socialIcon"><use xlink:href="/assets/next/img/icons.svg#instagram"></use></svg>
                        </a>
                    </li>
                    <li class="c-nav__socialItem">
                        <a class="c-nav__socialLink" href="https://twitter.com/thenextweb" target="_blank" rel="noopener noreferrer" name="Twitter Social Link">
                            <svg class="c-nav__socialIcon"><use xlink:href="/assets/next/img/icons.svg#twitter"></use></svg>
                        </a>
                    </li>
                    <li class="c-nav__socialItem">
                        <a class="c-nav__socialLink" href="https://youtube.com/user/thenextweb" target="_blank" rel="noopener noreferrer" name="Youtube Social Link">
                            <svg class="c-nav__socialIcon"><use xlink:href="/assets/next/img/icons.svg#youtube"></use></svg>
                        </a>
                    </li>
                    <li class="c-nav__socialItem">
                        <a class="c-nav__socialLink" href="https://flipboard.com/@thenextweb" target="_blank" rel="noopener noreferrer" name="Flipboard Social Link">
                            <svg class="c-nav__socialIcon"><use xlink:href="/assets/next/img/icons.svg#flipboard"></use></svg>
                        </a>
                    </li>
                    <li class="c-nav__socialItem">
                        <a class="c-nav__socialLink" href="/cdn-cgi/l/email-protection#2e4d41405a4f4d5a6e5a464b404b565a594b4c004d4143" name="Email Social Link">
                            <svg class="c-nav__socialIcon"><use xlink:href="/assets/next/img/icons.svg#mail"></use></svg>
                        </a>
                    </li>
                </ul>

                <ul class="c-nav__company">
                    <li class="c-nav__companyItem">
                        <a class="c-nav__companyLink" href="https://thenextweb.homerun.co/" target="_blank" rel="noopener noreferrer">Jobs</a>
                    </li>
                    <li class="c-nav__companyItem"><a class="c-nav__companyLink" href="/cdn-cgi/l/email-protection#e68f888089a6928891c88589">Contact</a></li>
                </ul>
            </footer>

        </div>
    </div>

    
    
    
    
            
            <div class="c-nav__level2 tnw news">
                <input class="c-nav__menuToggle js-menuToggleLevel" data-nav-level="2" id="nav-menuLevel2" name="MenuToggle" type="checkbox">

                <div class="c-nav__pwd">
                    <a class="c-nav__pwdLogo" href="/">
                        <svg class="tnwLogo__tnwNews"><use xlink:href="/assets/next/img/icons.svg#tnw"></use></svg>
                    </a>

                                                                
                    <span class="c-nav__pwdSection">News</span>

                    <a class="c-nav__pwdSite" href="/" title="">
                        <span class="sm:hidden" id="channelName_abbr">news</span>
                        <span class="max-sm:hidden xl:hidden">news</span>
                        <span class="max-xl:hidden" id="channelName_mob">news</span>
                    </a>

                </div>

                
                                    <div class="c-nav__menuContainer c-nav__menuContainer--2">
                        <ul class="c-nav__menu">
                            
                                                            
                                
                                <li class="c-nav__menuItem">
                                    <a class="c-nav__menuLink" href="/latest" data-event-category="Navigation bar" data-event-action="Latest" data-event-label="/latest" data-event-non-interaction="false">Latest</a>
                                </li>
                                                            
                                
                                <li class="c-nav__menuItem">
                                    <a class="c-nav__menuLink" href="/plugged" data-event-category="Navigation bar" data-event-action="Gadgets &amp; apps" data-event-label="/plugged" data-event-non-interaction="false">Gadgets &amp; apps</a>
                                </li>
                                                            
                                
                                <li class="c-nav__menuItem">
                                    <a class="c-nav__menuLink" href="/neural" data-event-category="Navigation bar" data-event-action="AI &amp; futurism" data-event-label="/neural" data-event-non-interaction="false">AI &amp; futurism</a>
                                </li>
                                                            
                                
                                <li class="c-nav__menuItem">
                                    <a class="c-nav__menuLink" href="/shift" data-event-category="Navigation bar" data-event-action="EVs &amp; mobility" data-event-label="/shift" data-event-non-interaction="false">EVs &amp; mobility</a>
                                </li>
                                                            
                                
                                <li class="c-nav__menuItem">
                                    <a class="c-nav__menuLink" href="/growth-quarters" data-event-category="Navigation bar" data-event-action="Startups &amp; growth" data-event-label="/growth-quarters" data-event-non-interaction="false">Startups &amp; growth</a>
                                </li>
                                                            
                                
                                <li class="c-nav__menuItem">
                                    <a class="c-nav__menuLink" href="/hardfork" data-event-category="Navigation bar" data-event-action="Crypto &amp; fintech" data-event-label="/hardfork" data-event-non-interaction="false">Crypto &amp; fintech</a>
                                </li>
                                                            
                                
                                <li class="c-nav__menuItem">
                                    <a class="c-nav__menuLink" href="/house-of-talent" data-event-category="Navigation bar" data-event-action="Careers in tech" data-event-label="/house-of-talent" data-event-non-interaction="false">Careers in tech</a>
                                </li>
                            
                            
                                                            
                                                                                                                                                                        
                                <li class="c-nav__menuItem has-menu">
                                    <span class="c-nav__menuLink">More</span>

                                    <ul class="c-nav__submenu">
                                                                                    
                                            
                                            <li class="c-nav__submenuItem">
                                                <a class="c-nav__submenuLink" href="/future-of-finance">
                                                    <span class="c-nav__submenuLinkTitle" data-event-category="Navigation bar" data-event-action="Future of Finance" data-event-label="/future-of-finance" data-event-non-interaction="false">Future of Finance</span>
                                                </a>
                                            </li>
                                                                                    
                                            
                                            <li class="c-nav__submenuItem">
                                                <a class="c-nav__submenuLink" href="/readme">
                                                    <span class="c-nav__submenuLinkTitle" data-event-category="Navigation bar" data-event-action="Read Me" data-event-label="/readme" data-event-non-interaction="false">Read Me</span>
                                                </a>
                                            </li>
                                                                            </ul>
                                </li>
                                                    </ul>

                        <button class="c-nav__menuScroller" type="button" aria-hidden="true"></button>
                    </div>
                            </div>

        
        
                  <div id="react-search"></div>

          <div
              class="c-nav__iconsItem searchIcon absolute top-0 right-0 cursor-pointer z-90"
              tabindex="0"
              role="button"
          >
              <div class="c-nav__iconsLink">
                  <svg
                      xmlns="http://www.w3.org/2000/svg"
                      viewBox="0 0 36 36"
                      class="c-nav__iconsIcon text-brand-aquatext-copy-main hover:text-brand-aqua fill-current"

                  >
                      <path d="M27,25.58594,21.60016,20.187A7.01964,7.01964,0,1,0,20.186,21.60089L25.58594,27ZM12.46448,19.53552A4.99993,4.99993,0,1,1,16,21,5.00565,5.00565,0,0,1,12.46448,19.53552Z"/>
                  </svg>
              </div>
          </div>
    </nav>
        
                                <a class="c-nav__yellow-bar" href="https://thenextweb.com/conference/tickets" target="_blank" rel="noopener">
                <div
                    data-event-category="Yellow bar"
                    data-event-action="Yellow bar"
                    data-event-label="Yellow bar - click"
                    class="c-nav__message c-nav__message--global"
                >
                    <p>Less than 1 month until TNW Conference 2022 in Amsterdam – get your tickets now! →</p>
                </div>
            </a>
                    
        <div class="o-page">
            <div class="o-page__main">
                
        
                        
                            <div class="tnw-ad tnw-ad ad-unit-TNW_ROS_CANVAS" data-ad="TNW_ROS_CANVAS" id="TNW_ROS_CANVAS_1387583" data-ad-initialized="true"></div>
    
    <div class="c-channel c-channel--latest o-page__main" id="article_container">
        <header class="c-channel__banner o-parallax">
           
            <div class="c-channel__bannerBackdrop o-parallax__content" style="transform: translate3d(0px, 47.9888%, 0px);"></div>

            <div class="o-wrapper">
                <div class="c-channel__logos">

                    
                    <div class="c-index__logo">
                      <a href="/latest">
                        <!-- Generator: Adobe Illustrator 25.2.2, SVG Export Plug-In . SVG Version: 6.00 Build 0)  -->
<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 66 16" style="enable-background:new 0 0 66 16;" xml:space="preserve">
<style type="text/css">
	.st0{fill:#FFFFFF;}
</style>
<path class="st0" d="M66,0v6.8c0,1.5-0.6,3.1-1.8,4.2L61,14.2c-1.1,1.2-2.6,1.8-4.2,1.8H51v-3.8l-2,2c-1.1,1.2-2.6,1.8-4.2,1.8H36V0
	h6v10h1.9c0.6,0,1.1-0.2,1.4-0.6l2.1-2.1C47.8,6.9,48,6.4,48,5.9V0h6v6.8c0,1.1-0.4,2.2-1,3.2h2.9c0.6,0,1.1-0.2,1.4-0.6l2.1-2.1
	C59.8,6.9,60,6.4,60,5.9V0H66z M0,6h4v10h6V6h4V0H0V6z M29,1.8C27.9,0.6,26.4,0,24.8,0H16v16h6V6h1.9c0.6,0,1.1,0.2,1.4,0.6l2.1,2.1
	c0.4,0.4,0.6,0.9,0.6,1.4V16h6V9.2c0-1.5-0.6-3.1-1.8-4.2L29,1.8z"/>
</svg>

                      </a>
                    </div>

                    <h1 class="c-channel__tagline">Latest News</h1>

                    <div class="c-channel__partner">
                                            </div>
                </div>
            </div>
        </header>

        <div class="c-articles">
						<div class="c-articles__backdrop"><div class="c-articles__backdrop--sticky"></div></div>
                            
                                                                            <div class="tnw-ad-wrapper"><div class="tnw-ad ad-unit--billboard" data-ad="TNW_ROS_HEADER" id="TNW_ROS_HEADER_1387583" data-ad-initialized="true"></div></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
    var waitForGoogleTagAttempts = 0;

    function waitForGoogleTag() {
        console.log('waitForGoogleTag');
        waitForGoogleTagAttempts++;

        if ( ! window.googletag || ! googletag.pubadsReady ) {
            if ( waitForGoogleTagAttempts <= 20 ) {
            		setTimeout( function() {
            				waitForGoogleTag();
            		}, 250 );
            } else {
                injectConferenceBanner( 'invitation' );
            }
        } else {
        		startAdListener();
        }
    }

    function startAdListener() {
        var hasHeaderSlot = false,
            adSlots       = googletag.pubads().getSlots();

        for ( var i = 0; i < adSlots.length; i++ ) {
            if ( adSlots[ i ].getSlotElementId().includes( 'TNW_ROS_HEADER' ) ) {
                hasHeaderSlot = true;

                break;
            }
        }

        if ( ! hasHeaderSlot ) {
            return;
        }

        var didHeaderSlot = false;

        googletag.pubads().addEventListener( 'slotRenderEnded', function( event ) {
            if ( event.slot.getSlotElementId().includes( 'TNW_ROS_HEADER' ) ) {
                didHeaderSlot = true;

                if ( event.isEmpty || window.innerWidth < 768 ) {
                    injectConferenceBanner( 'banner-new' );
                }
            }
        });

        // Assume that if 'slotRenderEnded' has not fired within 5 seconds it never will.
        setTimeout( function() {
            if ( ! didHeaderSlot ) {
                console.log('! didHeaderSlot');
                injectConferenceBanner( 'banner-new' );
            }
        }, 2000 );
    }

    function injectConferenceBanner( slug ) {
        var container = document.querySelector( '[data-ad="TNW_ROS_HEADER"]' ),
            wrapper   = document.createElement( 'div' ),
            link      = document.createElement( 'a' ),
            image     = document.createElement( 'img' ),
            width, height, dppx;

        if ( window.innerWidth < 576 ) {
            width  = 300;
            height = 250;
        } else if ( window.innerWidth < 768 ) {
            width  = 737;
            height = 190;
        } else if ( window.innerWidth < 1024 ) {
            width  = 300;
            height = 250;
        } else {
            width  = 970;
            height = 250;
        }

        if ( window.devicePixelRatio < 1.5 ) {
            dppx = 1;
        } else if ( window.devicePixelRatio < 2.5 ) {
            dppx = 2;
        } else {
            dppx = 3;
        }

        image.src    = '/assets/img/conference-' + slug + '-' + width + 'x' + height + '@' + dppx + 'x.jpg';
        image.width  = width;
        image.height = height;
        image.alt    = 'TNW Conference 2022';

        link.href = 'https://thenextweb.com/conference/tickets';
        link.appendChild( image );

        wrapper.classList.add( 'tnw-ad-internal' );
        wrapper.classList.add( 'flex' );
        wrapper.classList.add( 'items-center' );
        wrapper.classList.add( 'justify-center' );
        wrapper.appendChild( link );

        container.innerHTML = '';
        container.appendChild( wrapper );
    }

    waitForGoogleTag();﻿﻿﻿﻿
</script>

    				
                
                <header class="c-header">
                    <div class="o-wrapper">
                        <div class="c-header__text">
                            <ul class="c-header__tags c-tags c-tags--centered">
                                                                                                    <li class="c-tags__tag">
                                        <a class="c-tags__link c-article-leadtag" data-event-category="Article" data-event-action="Tags" data-event-label="Space" data-event-non-interaction="false" href="/topic/space">Space</a>
                                    </li>
                                                            </ul>

                            <h1 class="c-header__heading">
                                Could people breathe the air on Mars?
                            </h1>

                                                            <h2 class="c-header__intro" >
                                    If you tried to breathe on the surface of Mars without a spacesuit, you would die. 
                                </h2>
                                                    </div>

                        <div class="c-share lg:hidden">
                            <a class="c-share__link c-share__link--facebook" rel="noopener" target="_blank" onClick="window.open(this.href,'targetWindow','toolbar=no,location=0,status=no,menubar=no,scrollbars=yes,resizable=yes,width=600,height=250'); return false;" href="https://www.facebook.com/sharer/sharer.php?s=100&amp;p[url]=https://thenextweb.com/news/could-people-breathe-air-mars%3Futm_source%3Dfacebook%26utm_medium%3Dshare%26utm_campaign%3Darticle-share-button&amp;p[title]=Could%20people%20breathe%20the%20air%20on%C2%A0Mars%3F&amp;p[images][0]=https%3A%2F%2Fcdn0.tnwcdn.com%2Fwp-content%2Fblogs.dir%2F1%2Ffiles%2F2022%2F05%2Fbreathing-on-mars.jpg&amp;u=https://thenextweb.com/news/could-people-breathe-air-mars&amp;t=Could%20people%20breathe%20the%20air%20on%C2%A0Mars%3F"><svg class="c-share__icon" style="fill: #fff"><use xlink:href="/assets/next/img/icons.svg#facebook"></use></svg></a>
                                <a class="c-share__link c-share__link--twitter" rel="noopener" target="_blank" onClick="window.open(this.href,'targetWindow','toolbar=no,location=0,status=no,menubar=no,scrollbars=yes,resizable=yes,width=600,height=250'); return false;" href="https://twitter.com/intent/tweet?url=https://thenextweb.com/news/could-people-breathe-air-mars%3Futm_source%3Dtwitter%26utm_medium%3Dshare%26utm_campaign%3Darticle-share-button%26referral&amp;via=thenextweb&amp;related=thenextweb&amp;text=Could%20people%20breathe%20the%20air%20on%C2%A0Mars%3F"><svg class="c-share__icon" style="fill: #fff"><use xlink:href="/assets/next/img/icons.svg#twitter"></use></svg></a>
                                <a class="c-share__link c-share__link--flipboard" rel="noopener" target="_blank" onClick="window.open(this.href,'targetWindow','toolbar=no,location=0,status=no,menubar=no,scrollbars=yes,resizable=yes,width=600,height=250'); return false;" href="https://share.flipboard.com/bookmarklet/popout?url=https://thenextweb.com/news/could-people-breathe-air-mars%3Futm_source%3Dflipboard%26utm_medium%3Dshare%26utm_campaign%3Darticle-share-button"><svg class="c-share__icon" style="fill: #fff"><use xlink:href="/assets/next/img/icons.svg#flipboard"></use></svg></a>
                                <a class="c-share__link c-share__link--linkedin" rel="noopener" target="_blank" onClick="window.open(this.href,'targetWindow','toolbar=no,location=0,status=no,menubar=no,scrollbars=yes,resizable=yes,width=500,height=500'); return false;" href="https://www.linkedin.com/shareArticle/?mini=true&amp;url=https://thenextweb.com/news/could-people-breathe-air-mars%3Futm_source%3Dlinkedin%26utm_medium%3Dshare%26utm_campaign%3Darticle-share-button"><svg class="c-share__icon" style="fill: #fff"><use xlink:href="/assets/next/img/icons.svg#linkedin"></use></svg></a>
                                <a class="c-share__link c-share__link--telegram" rel="noopener" target="_blank" onClick="window.open(this.href,'targetWindow','toolbar=no,location=0,status=no,menubar=no,scrollbars=yes,resizable=yes,width=600,height=250'); return false;" href="https://t.me/share/url?url=https://thenextweb.com/news/could-people-breathe-air-mars%3Futm_source%3Dtelegram%26utm_medium%3Dshare%26utm_campaign%3Darticle-share-button"><svg class="c-share__icon" style="fill: #fff"><use xlink:href="/assets/next/img/icons.svg#telegram"></use></svg></a>
                                <a class="c-share__link c-share__link--mail" href="/cdn-cgi/l/email-protection#112e6264737b7472652c527e647d753161747e617d7431736374706579743165797431707863317e7fd3b15c7063622e37707c612a737e75682c79656561622b3e3e6579747f7469656674733f727e7c3e7f7466623e727e647d753c61747e617d743c736374706579743c7078633c7c70636234225764657c4e627e64637274342255747c70787d34232764657c4e7c747578647c342255627970637434232764657c4e72707c617078767f34225570636578727d743c62797063743c736465657e7f"><svg class="c-share__icon" style="fill: #fff"><use xlink:href="/assets/next/img/icons.svg#mail"></use></svg></a>
                        </div>
                    </div>
                </header>
                                        <div class="e-empty__hidden"></div>
                        <div class="o-wrapper mb-4xl">
                <article class="c-article js-article mt-m" id="articleOutput">
                                                                        <div class="c-article__media">
                                <figure class="o-media o-media--16:9">
                                    <img
                                        alt="Could people breathe the air on Mars?"
                                        class="js-lazy c-article__mediaImage w-full absolute top-0"
                                        sizes="(max-width: 1023px) 100vw
                                                868px"
                                                                                data-src="https://img-cdn.tnwcdn.com/image?fit=1280%2C720&amp;url=https%3A%2F%2Fcdn0.tnwcdn.com%2Fwp-content%2Fblogs.dir%2F1%2Ffiles%2F2022%2F05%2Fbreathing-on-mars.jpg&amp;signature=54755029a2e06644bf939433094f7585"
                                        data-srcset="https://img-cdn.tnwcdn.com/image?fit=576%2C324&amp;url=https%3A%2F%2Fcdn0.tnwcdn.com%2Fwp-content%2Fblogs.dir%2F1%2Ffiles%2F2022%2F05%2Fbreathing-on-mars.jpg&amp;signature=6f5fe52b9d2801eebe6077ce6eb7bfbf 576w,
                                                https://img-cdn.tnwcdn.com/image?fit=1152%2C648&amp;url=https%3A%2F%2Fcdn0.tnwcdn.com%2Fwp-content%2Fblogs.dir%2F1%2Ffiles%2F2022%2F05%2Fbreathing-on-mars.jpg&amp;signature=c5d1939e5adcb777d28b0c7d7f9aeffe 1152w,
                                                https://img-cdn.tnwcdn.com/image?fit=1280%2C720&amp;url=https%3A%2F%2Fcdn0.tnwcdn.com%2Fwp-content%2Fblogs.dir%2F1%2Ffiles%2F2022%2F05%2Fbreathing-on-mars.jpg&amp;signature=54755029a2e06644bf939433094f7585 1280w"
                                                                            >

                                    <noscript>
                                        <img
                                            alt="Could people breathe the air on Mars?"
                                            class="c-article__mediaImage w-full absolute top-0"
                                            src="https://img-cdn.tnwcdn.com/image?fit=1280%2C720&amp;url=https%3A%2F%2Fcdn0.tnwcdn.com%2Fwp-content%2Fblogs.dir%2F1%2Ffiles%2F2022%2F05%2Fbreathing-on-mars.jpg&amp;signature=54755029a2e06644bf939433094f7585"
                                            sizes="(max-width: 1023px) 100vw
                                                    868px"
                                            srcset="https://img-cdn.tnwcdn.com/image?fit=576%2C324&amp;url=https%3A%2F%2Fcdn0.tnwcdn.com%2Fwp-content%2Fblogs.dir%2F1%2Ffiles%2F2022%2F05%2Fbreathing-on-mars.jpg&amp;signature=6f5fe52b9d2801eebe6077ce6eb7bfbf 576w,
                                                    https://img-cdn.tnwcdn.com/image?fit=1152%2C648&amp;url=https%3A%2F%2Fcdn0.tnwcdn.com%2Fwp-content%2Fblogs.dir%2F1%2Ffiles%2F2022%2F05%2Fbreathing-on-mars.jpg&amp;signature=c5d1939e5adcb777d28b0c7d7f9aeffe 1152w,
                                                    https://img-cdn.tnwcdn.com/image?fit=1280%2C720&amp;url=https%3A%2F%2Fcdn0.tnwcdn.com%2Fwp-content%2Fblogs.dir%2F1%2Ffiles%2F2022%2F05%2Fbreathing-on-mars.jpg&amp;signature=54755029a2e06644bf939433094f7585 1280w"
                                        >
                                    </noscript>

                                                                    </figure>
                            </div>
                                                                
                                            <div class="c-article__topLeaderboard">
                                                                                                                <div class="tnw-ad ad-unit--rectangle ad-unit-TNW_ROS_TOP" data-ad="TNW_ROS_TOP" id="TNW_ROS_TOP_1387583" data-ad-initialized="true"></div>
                        </div>
                                        <div class="c-article__side">
                                                    <div class="c-article__author">
                                <a href="/author/theconversation" class="space" data-event-category="Article" data-event-action="Author" data-event-label="The Conversation" data-event-non-interaction="false">
                                    <img
                                        alt="The Conversation"
                                        id="duotone"
                                        width="96"
                                        height="96"
                                        class="c-article__authorImage blend-blue-dark js-lazy"
                                        data-src="https://img-cdn.tnwcdn.com/image/duotone?fit=240%2C240&amp;gradient=%23660099-%2300CCAA&amp;url=https%3A%2F%2Fsecure.gravatar.com%2Favatar%2Ff9958f75663a5de761dd60c9d27e35bc%3Fs%3D96%26d%3Dblank%26r%3Dg&amp;signature=879feb01fa1e7b5a347dd880690a4d2c">

                                    <noscript>
                                        <img
                                            alt="The Conversation"
                                            id="duotone"
                                            width="96"
                                            height="96"
                                            class="c-article__authorImage blend-blue-dark"
                                            src="https://img-cdn.tnwcdn.com/image/duotone?fit=240%2C240&amp;gradient=%23660099-%2300CCAA&amp;url=https%3A%2F%2Fsecure.gravatar.com%2Favatar%2Ff9958f75663a5de761dd60c9d27e35bc%3Fs%3D96%26d%3Dblank%26r%3Dg&amp;signature=879feb01fa1e7b5a347dd880690a4d2c">
                                    </noscript>

                                    <h6 class="c-article__authorHeading">Story by</h6>
                                    <h4 class="c-article__authorName  latest " >The Conversation</h4>
                                </a>
                            </div>
                        
                        <div class="c-engage">
                            
                            <a class="c-engage__link" rel="noopener" target="_blank" data-event-category="Article" data-event-action="Share" data-event-label="Facebook" data-event-non-interaction="false" onClick="window.open(this.href,'targetWindow','toolbar=no,location=0,status=no,menubar=no,scrollbars=yes,resizable=yes,width=600,height=250'); return false;" href="https://www.facebook.com/sharer/sharer.php?s=100&amp;p[url]=https://thenextweb.com/news/could-people-breathe-air-mars%3Futm_source%3Dfacebook%26utm_medium%3Dshare%26utm_campaign%3Darticle-share-button&amp;p[title]=Could%20people%20breathe%20the%20air%20on%C2%A0Mars%3F&amp;p[images][0]=https%3A%2F%2Fcdn0.tnwcdn.com%2Fwp-content%2Fblogs.dir%2F1%2Ffiles%2F2022%2F05%2Fbreathing-on-mars.jpg&amp;u=https://thenextweb.com/news/could-people-breathe-air-mars&amp;t=Could%20people%20breathe%20the%20air%20on%C2%A0Mars%3F"><svg class="c-engage__icon"><use xlink:href="/assets/next/img/icons.svg#facebook"></use></svg></a>
                            <a class="c-engage__link" rel="noopener" target="_blank" data-event-category="Article" data-event-action="Share" data-event-label="Twitter" data-event-non-interaction="false" onClick="window.open(this.href,'targetWindow','toolbar=no,location=0,status=no,menubar=no,scrollbars=yes,resizable=yes,width=600,height=250'); return false;" href="https://twitter.com/intent/tweet?url=https://thenextweb.com/news/could-people-breathe-air-mars%3Futm_source%3Dtwitter%26utm_medium%3Dshare%26utm_campaign%3Darticle-share-button%26referral&amp;via=thenextweb&amp;related=thenextweb&amp;text=Could%20people%20breathe%20the%20air%20on%C2%A0Mars%3F"><svg class="c-engage__icon"><use xlink:href="/assets/next/img/icons.svg#twitter"></use></svg></a>
                            <a class="c-engage__link" rel="noopener" target="_blank" data-event-category="Article" data-event-action="Share" data-event-label="Linkedin" data-event-non-interaction="false" onClick="window.open(this.href,'targetWindow','toolbar=no,location=0,status=no,menubar=no,scrollbars=yes,resizable=yes,width=500,height=500'); return false;" href="https://www.linkedin.com/shareArticle/?mini=true&amp;url=https://thenextweb.com/news/could-people-breathe-air-mars%3Futm_source%3Dlinkedin%26utm_medium%3Dshare%26utm_campaign%3Darticle-share-button"><svg class="c-engage__icon"><use xlink:href="/assets/next/img/icons.svg#linkedin"></use></svg></a>
                            <a class="c-engage__link" rel="noopener" target="_blank" data-event-category="Article" data-event-action="Share" data-event-label="Flipboard" data-event-non-interaction="false" onClick="window.open(this.href,'targetWindow','toolbar=no,location=0,status=no,menubar=no,scrollbars=yes,resizable=yes,width=600,height=250'); return false;" href="https://share.flipboard.com/bookmarklet/popout?url=https://thenextweb.com/news/could-people-breathe-air-mars%3Futm_source%3Dflipboard%26utm_medium%3Dshare%26utm_campaign%3Darticle-share-button"><svg class="c-engage__icon"><use xlink:href="/assets/next/img/icons.svg#flipboard"></use></svg></a>
                            <a class="c-engage__link" rel="noopener" target="_blank" data-event-category="Article" data-event-action="Share" data-event-label="Telegram" data-event-non-interaction="false" onClick="window.open(this.href,'targetWindow','toolbar=no,location=0,status=no,menubar=no,scrollbars=yes,resizable=yes,width=600,height=250'); return false;" href="https://t.me/share/url?url=https://thenextweb.com/news/could-people-breathe-air-mars%3Futm_source%3Dtelegram%26utm_medium%3Dshare%26utm_campaign%3Darticle-share-button"><svg class="c-engage__icon"><use xlink:href="/assets/next/img/icons.svg#telegram"></use></svg></a>
                            <a class="c-engage__link" data-event-category="Article" data-event-action="Share" data-event-label="Email" data-event-non-interaction="false" href="/cdn-cgi/l/email-protection#b08fc3c5d2dad5d3c48df3dfc5dcd490c0d5dfc0dcd590d2c2d5d1c4d8d590c4d8d590d1d9c290dfde7210fdd1c2c38f96d1ddc08bd2dfd4c98dd8c4c4c0c38a9f9fc4d8d5ded5c8c4c7d5d29ed3dfdd9fded5c7c39fd3dfc5dcd49dc0d5dfc0dcd59dd2c2d5d1c4d8d59dd1d9c29dddd1c2c39583f6c5c4ddefc3dfc5c2d3d59583f4d5ddd1d9dc958286c5c4ddefddd5d4d9c5dd9583f4c3d8d1c2d5958286c5c4ddefd3d1ddc0d1d9d7de9583f4d1c2c4d9d3dcd59dc3d8d1c2d59dd2c5c4c4dfde"><svg class="c-engage__icon"><use xlink:href="/assets/next/img/icons.svg#mail"></use></svg></a>

                        </div>
                    </div>

                    <main class="c-article__main max-lg:mb-xxl">
                        <header class="c-contributor space">
                            <a href="/author/theconversation" target="_blank" rel="noopener"  data-event-category="Article" data-event-action="Author" data-event-label="The Conversation" data-event-non-interaction="false">
                                <img
                                    alt="The Conversation"
                                    class="c-contributor__photo js-lazy"
                                    data-src="https://img-cdn.tnwcdn.com/image/duotone?fit=240%2C240&amp;gradient=%23660099-%2300CCAA&amp;url=https%3A%2F%2Fsecure.gravatar.com%2Favatar%2Ff9958f75663a5de761dd60c9d27e35bc%3Fs%3D96%26d%3Dblank%26r%3Dg&amp;signature=879feb01fa1e7b5a347dd880690a4d2c">

                                <noscript>
                                    <img
                                        alt="The Conversation"
                                        class="c-contributor__photo"
                                        src="https://img-cdn.tnwcdn.com/image/duotone?fit=240%2C240&amp;gradient=%23660099-%2300CCAA&amp;url=https%3A%2F%2Fsecure.gravatar.com%2Favatar%2Ff9958f75663a5de761dd60c9d27e35bc%3Fs%3D96%26d%3Dblank%26r%3Dg&amp;signature=879feb01fa1e7b5a347dd880690a4d2c">
                                </noscript>
                            </a>

                            <div class="c-contributor__main">
                                <h6 class="c-contributor__heading">
                                    Story by
                                </h6>

                                <h4 class="c-contributor__name" >
                                    <a href="/author/theconversation" class="latest">
                                        The Conversation
                                    </a>
                                </h4>

                                
                                                                    <p class="c-contributor__text">
                                        <input class="c-contributor__expandInput" id="contributorExpandInput123" name="expand" type="checkbox">

                                        <span class="c-contributor__bio c-contributor__bio--truncated">
                                            An independent news and commentary website produced by academics and journalists.
                                                                                    </span>

                                        <span class="c-contributor__bio c-contributor__bio--full">
                                            An independent news and commentary website produced by academics and journalists.
                                        </span>
                                    </p>
                                                            </div>
                        </header>
                        <div class="c-richText c-richText--large">
                            <p>Let’s suppose you were an astronaut who just landed on <a href="https://spaceplace.nasa.gov/all-about-mars/en/" target="_blank" rel="nofollow noopener">the planet Mars</a>. What would you need to survive?</p>
<p>For starters, here’s a short list: Water, food, shelter – and oxygen.</p>
<p>Oxygen is in the air we breathe here on Earth. Plants and some kinds of bacteria provide it for us.</p>
<div class="corona-wrapper"><div class="ica-text"><a href="https://thenextweb.com/conference/schedule" data-event-category="Article" data-event-action="In Article Block" data-event-label="The 2022 schedule is LIVE now!!!" target="_blank"><h4>The 2022 schedule is LIVE now!!!</h4><p>Our speakers and sessions give "must-watch" a whole new meaning!</p></a></div><div class="ica-button">
	                <a class="c-button c-button--primary" data-event-category="Article" data-event-action="In Article Block" data-event-label="See schedule" href="https://thenextweb.com/conference/schedule" target="_blank">See schedule</a>
	            </div></div><p>But oxygen is not the only gas in the Earth’s atmosphere. It’s not even the most abundant. In fact, only 21% of our air is made up of oxygen. Almost all the rest is nitrogen – about 78%.</p>
<p>Now you might be wondering: If there’s more nitrogen in the air, why do we breathe oxygen?</p>
<p>Here’s how it works: Technically, when you breathe in, you take in everything that’s in the atmosphere. But your body uses only the oxygen; you get rid of the rest when you exhale.</p>
<figure class="align-center zoomable">
<p><figure class="post-image post-mediaBleed aligncenter"><a href="https://images.theconversation.com/files/460682/original/file-20220502-24-sonuz8.jpg?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=1000&amp;fit=clip" target="_blank" rel="nofollow noopener"><img loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" sizes="(min-width: 1466px) 754px, (max-width: 599px) 100vw, (min-width: 600px) 600px, 237px" alt="Empty landscape with rocks in the foreground and sandy hills in the background." width="600" height="340" class="js-lazy" data-src="https://images.theconversation.com/files/460682/original/file-20220502-24-sonuz8.jpg?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=754&amp;fit=clip" data-srcset="https://images.theconversation.com/files/460682/original/file-20220502-24-sonuz8.jpg?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=600&amp;h=340&amp;fit=crop&amp;dpr=1 600w, https://images.theconversation.com/files/460682/original/file-20220502-24-sonuz8.jpg?ixlib=rb-1.1.0&amp;q=30&amp;auto=format&amp;w=600&amp;h=340&amp;fit=crop&amp;dpr=2 1200w, https://images.theconversation.com/files/460682/original/file-20220502-24-sonuz8.jpg?ixlib=rb-1.1.0&amp;q=15&amp;auto=format&amp;w=600&amp;h=340&amp;fit=crop&amp;dpr=3 1800w, https://images.theconversation.com/files/460682/original/file-20220502-24-sonuz8.jpg?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=754&amp;h=427&amp;fit=crop&amp;dpr=1 754w, https://images.theconversation.com/files/460682/original/file-20220502-24-sonuz8.jpg?ixlib=rb-1.1.0&amp;q=30&amp;auto=format&amp;w=754&amp;h=427&amp;fit=crop&amp;dpr=2 1508w, https://images.theconversation.com/files/460682/original/file-20220502-24-sonuz8.jpg?ixlib=rb-1.1.0&amp;q=15&amp;auto=format&amp;w=754&amp;h=427&amp;fit=crop&amp;dpr=3 2262w"><noscript><img loading="lazy" src="https://images.theconversation.com/files/460682/original/file-20220502-24-sonuz8.jpg?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=754&amp;fit=clip" alt="Empty landscape with rocks in the foreground and sandy hills in the background." width="600" height="340" class="" srcset="https://images.theconversation.com/files/460682/original/file-20220502-24-sonuz8.jpg?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=600&amp;h=340&amp;fit=crop&amp;dpr=1 600w, https://images.theconversation.com/files/460682/original/file-20220502-24-sonuz8.jpg?ixlib=rb-1.1.0&amp;q=30&amp;auto=format&amp;w=600&amp;h=340&amp;fit=crop&amp;dpr=2 1200w, https://images.theconversation.com/files/460682/original/file-20220502-24-sonuz8.jpg?ixlib=rb-1.1.0&amp;q=15&amp;auto=format&amp;w=600&amp;h=340&amp;fit=crop&amp;dpr=3 1800w, https://images.theconversation.com/files/460682/original/file-20220502-24-sonuz8.jpg?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=754&amp;h=427&amp;fit=crop&amp;dpr=1 754w, https://images.theconversation.com/files/460682/original/file-20220502-24-sonuz8.jpg?ixlib=rb-1.1.0&amp;q=30&amp;auto=format&amp;w=754&amp;h=427&amp;fit=crop&amp;dpr=2 1508w, https://images.theconversation.com/files/460682/original/file-20220502-24-sonuz8.jpg?ixlib=rb-1.1.0&amp;q=15&amp;auto=format&amp;w=754&amp;h=427&amp;fit=crop&amp;dpr=3 2262w"></noscript></a><figcaption><a href="#" data-url="https://twitter.com/intent/tweet?url=https%3A%2F%2Feditorial.thenextweb.com%2Fspace%2F2022%2F05%2F29%2Fcould-people-breathe-air-mars%2F&amp;via=thenextweb&amp;related=thenextweb&amp;text=Check out this picture on: NASA’s Perseverance Mars rover captured this image of the bleak and barren Martian landscape. Image: NASA/JPL-Caltech/ASU/MSSS" data-title="Share NASA’s Perseverance Mars rover captured this image of the bleak and barren Martian landscape. Image: NASA/JPL-Caltech/ASU/MSSS on Twitter" data-width="685" data-height="500" class="post-image-share popitup" title="Share NASA’s Perseverance Mars rover captured this image of the bleak and barren Martian landscape. Image: NASA/JPL-Caltech/ASU/MSSS on Twitter"><i class="icon icon--inline icon--twitter--dark"></i></a>NASA’s Perseverance Mars rover captured this image of the bleak and barren Martian landscape. Image: NASA/JPL-Caltech/ASU/MSSS</figcaption></figure><figcaption></figcaption></p></figure>
<h2>The air on Mars</h2>
<p>The Martian atmosphere is thin – its volume is only 1% of the Earth’s atmosphere. To put it another way, there’s 99% less air on Mars than on Earth.</p>
<p>That’s partly because <a href="https://thenextweb.com/topic/mars" target="_blank" rel="noopener">Mars</a> is about half the size of Earth. Its gravity isn’t strong enough to keep atmospheric gases from escaping into <a href="https://thenextweb.com/topic/space" target="_blank" rel="noopener">space</a>.</p>
<p>And the most abundant gas in that thin air is carbon dioxide. For people on Earth, that’s a poisonous gas at high concentrations. Fortunately, it makes up far less than 1% of our atmosphere. But on Mars, carbon dioxide is 96% of the air!</p>
<p>Meanwhile, Mars has almost no oxygen; it’s only one-tenth of one percent of the air, not nearly enough for humans to survive.</p>
<p>If you tried to breathe on the surface of Mars without a spacesuit supplying your oxygen – bad idea – you would die in an instant. You would suffocate, and <a href="https://www.cnet.com/science/features/the-terrifying-reality-of-actually-living-on-mars/" target="_blank" rel="nofollow noopener">because of the low atmospheric pressure</a>, your blood would boil, both at about the same time.</p>
<figure>
<div class="resp-video-container"><iframe srcdoc="&lt;style&gt;*{padding:0;margin:0;overflow:hidden}html,body{background:#000;height:100%}img{position:absolute;top:0;left:0;width:100%;height:100%;object-fit:cover;transition:opacity .1s cubic-bezier(0.4,0,1,1)}a:hover img+img{opacity:1!important}&lt;/style&gt;&lt;a href='https://www.youtube.com/embed/yOplTCgnJFQ?feature=oembed&amp;autoplay=1&amp;mute=1&amp;modestbranding=1&amp;iv_load_policy=3&amp;theme=light&amp;playsinline=1'&gt;&lt;img src='https://img.youtube.com/vi/yOplTCgnJFQ/hqdefault.jpg'&gt;&lt;img src='https://cdn0.tnwcdn.com/wp-content/themes/cyberdelia/assets/img/ytplaybtn.png' style='top: 50%;left:50%;width:68px;height:48px;transform:translate3d(-50%,-50%,0)'&gt;&lt;img src='https://cdn0.tnwcdn.com/wp-content/themes/cyberdelia/assets/img/ytplaybtn-hover.png' style='top: 50%;left:50%;width:68px;height:48px;opacity:0;transform:translate3d(-50%,-50%,0)'&gt;&lt;/a&gt;" width="440" height="260" frameborder="0" allowfullscreen="allowfullscreen"></iframe></div><figcaption><span class="caption">Billions of years ago, Mars’ Jezero Crater hosted an ancient lake.</span></figcaption></figure>
<h2>Life without oxygen</h2>
<p>So far, researchers have not found any evidence of life on Mars. But the search is just beginning; our robotic probes have barely scratched the surface.</p>
<p>Without question, Mars is an extreme environment. And it’s not just the air. Very little liquid water is <a href="https://www.nasa.gov/press-release/nasa-confirms-evidence-that-liquid-water-flows-on-today-s-mars" target="_blank" rel="nofollow noopener">on the Martian surface</a>. <a href="https://mars.nasa.gov/mars2020/weather/" target="_blank" rel="nofollow noopener">Temperatures are incredibly cold</a> – at night, it’s more than -100 degrees Fahrenheit (-73 degrees Celsius).</p>
<p>But plenty of organisms on Earth <a href="https://astrobiology.nasa.gov/news/the-message-of-really-really-extreme-life/" target="_blank" rel="nofollow noopener">survive extreme environments</a>. Life has been found in the Antarctic ice, at the bottom of the ocean and miles below the Earth’s surface. Many of those places have extremely hot or cold temperatures, almost no water and little to no oxygen.</p>
<p>And even if life no longer exists on Mars, maybe it did billions of years ago, when it had a thicker atmosphere, <a href="https://www.space.com/33296-mars-atmosphere-oxygen-curiosity-rover.html" target="_blank" rel="nofollow noopener">more oxygen</a>, <a href="https://www.space.com/ancient-mars-intermittently-warm-wet" target="_blank" rel="nofollow noopener">warmer temperatures</a> and significant amounts of liquid water <a href="https://www.nasa.gov/feature/jpl/nasa-s-mro-finds-water-flowed-on-mars-longer-than-previously-thought" target="_blank" rel="nofollow noopener">on the surface</a>.</p>
<p>That’s one of the goals of <a href="https://mars.nasa.gov/mars2020/" target="_blank" rel="nofollow noopener">NASA’s Mars Perseverance rover mission</a> – to look for signs of ancient Martian life. That’s why Perseverance is searching within the Martian rocks for fossils of organisms that once lived – most likely, primitive life, like Martian microbes.</p>
<figure class="align-center zoomable">
<p><figure class="post-image post-mediaBleed aligncenter"><a href="https://images.theconversation.com/files/460659/original/file-20220501-19-ls0chw.jpeg?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=1000&amp;fit=clip" target="_blank" rel="nofollow noopener"><img loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" sizes="(min-width: 1466px) 754px, (max-width: 599px) 100vw, (min-width: 600px) 600px, 237px" alt="A rocky, rust-colored landscape surrounds NASA's Perseverance Mars rover as it sits Martian soil." width="600" height="338" class="js-lazy" data-src="https://images.theconversation.com/files/460659/original/file-20220501-19-ls0chw.jpeg?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=754&amp;fit=clip" data-srcset="https://images.theconversation.com/files/460659/original/file-20220501-19-ls0chw.jpeg?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=600&amp;h=338&amp;fit=crop&amp;dpr=1 600w, https://images.theconversation.com/files/460659/original/file-20220501-19-ls0chw.jpeg?ixlib=rb-1.1.0&amp;q=30&amp;auto=format&amp;w=600&amp;h=338&amp;fit=crop&amp;dpr=2 1200w, https://images.theconversation.com/files/460659/original/file-20220501-19-ls0chw.jpeg?ixlib=rb-1.1.0&amp;q=15&amp;auto=format&amp;w=600&amp;h=338&amp;fit=crop&amp;dpr=3 1800w, https://images.theconversation.com/files/460659/original/file-20220501-19-ls0chw.jpeg?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=754&amp;h=424&amp;fit=crop&amp;dpr=1 754w, https://images.theconversation.com/files/460659/original/file-20220501-19-ls0chw.jpeg?ixlib=rb-1.1.0&amp;q=30&amp;auto=format&amp;w=754&amp;h=424&amp;fit=crop&amp;dpr=2 1508w, https://images.theconversation.com/files/460659/original/file-20220501-19-ls0chw.jpeg?ixlib=rb-1.1.0&amp;q=15&amp;auto=format&amp;w=754&amp;h=424&amp;fit=crop&amp;dpr=3 2262w"><noscript><img loading="lazy" src="https://images.theconversation.com/files/460659/original/file-20220501-19-ls0chw.jpeg?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=754&amp;fit=clip" alt="A rocky, rust-colored landscape surrounds NASA's Perseverance Mars rover as it sits Martian soil." width="600" height="338" class="" srcset="https://images.theconversation.com/files/460659/original/file-20220501-19-ls0chw.jpeg?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=600&amp;h=338&amp;fit=crop&amp;dpr=1 600w, https://images.theconversation.com/files/460659/original/file-20220501-19-ls0chw.jpeg?ixlib=rb-1.1.0&amp;q=30&amp;auto=format&amp;w=600&amp;h=338&amp;fit=crop&amp;dpr=2 1200w, https://images.theconversation.com/files/460659/original/file-20220501-19-ls0chw.jpeg?ixlib=rb-1.1.0&amp;q=15&amp;auto=format&amp;w=600&amp;h=338&amp;fit=crop&amp;dpr=3 1800w, https://images.theconversation.com/files/460659/original/file-20220501-19-ls0chw.jpeg?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=754&amp;h=424&amp;fit=crop&amp;dpr=1 754w, https://images.theconversation.com/files/460659/original/file-20220501-19-ls0chw.jpeg?ixlib=rb-1.1.0&amp;q=30&amp;auto=format&amp;w=754&amp;h=424&amp;fit=crop&amp;dpr=2 1508w, https://images.theconversation.com/files/460659/original/file-20220501-19-ls0chw.jpeg?ixlib=rb-1.1.0&amp;q=15&amp;auto=format&amp;w=754&amp;h=424&amp;fit=crop&amp;dpr=3 2262w"></noscript></a><figcaption><a href="#" data-url="https://twitter.com/intent/tweet?url=https%3A%2F%2Feditorial.thenextweb.com%2Fspace%2F2022%2F05%2F29%2Fcould-people-breathe-air-mars%2F&amp;via=thenextweb&amp;related=thenextweb&amp;text=Check out this picture on: On the 198th day of its mission, NASA’s Perseverance Mars rover took this selfie. Image: NASA/JPL-Caltech/MSSS" data-title="Share On the 198th day of its mission, NASA’s Perseverance Mars rover took this selfie. Image: NASA/JPL-Caltech/MSSS on Twitter" data-width="685" data-height="500" class="post-image-share popitup" title="Share On the 198th day of its mission, NASA’s Perseverance Mars rover took this selfie. Image: NASA/JPL-Caltech/MSSS on Twitter"><i class="icon icon--inline icon--twitter--dark"></i></a>On the 198th day of its mission, NASA’s Perseverance Mars rover took this selfie. Image: NASA/JPL-Caltech/MSSS</figcaption></figure><figcaption></figcaption></p></figure>
<h2>Do-it-yourself oxygen</h2>
<p>Among the <a href="https://mars.nasa.gov/mars2020/spacecraft/instruments/" target="_blank" rel="nofollow noopener">seven instruments on board</a> the Perseverance rover is <a href="https://mars.nasa.gov/mars2020/spacecraft/instruments/moxie/" target="_blank" rel="nofollow noopener">MOXIE</a>, an incredible device that takes carbon dioxide out of the Martian atmosphere and turns it into oxygen.</p>
<p>If MOXIE works the way that scientists hope it will, future astronauts will not only make their own oxygen; they could use it as a component in the rocket fuel they’ll need to fly back to Earth. The more oxygen people are able to make on Mars, the less they’ll need to bring from Earth – and the easier it becomes for visitors to go there. But even with “homegrown” oxygen, astronauts will still need a spacesuit.</p>
<p>Right now, NASA is working on the new technologies needed to <a href="https://www.nasa.gov/topics/moon-to-mars/overview" target="_blank" rel="nofollow noopener">send humans to Mars</a>. That could happen in the next decade, perhaps sometime during the late 2030s. By then, you’ll be an adult – and maybe one of the first to take a step on Mars.</p>
<figure>
<div class="resp-video-container"><iframe srcdoc="&lt;style&gt;*{padding:0;margin:0;overflow:hidden}html,body{background:#000;height:100%}img{position:absolute;top:0;left:0;width:100%;height:100%;object-fit:cover;transition:opacity .1s cubic-bezier(0.4,0,1,1)}a:hover img+img{opacity:1!important}&lt;/style&gt;&lt;a href='https://www.youtube.com/embed/sioX2bbkZms?feature=oembed&amp;autoplay=1&amp;mute=1&amp;modestbranding=1&amp;iv_load_policy=3&amp;theme=light&amp;playsinline=1'&gt;&lt;img src='https://img.youtube.com/vi/sioX2bbkZms/hqdefault.jpg'&gt;&lt;img src='https://cdn0.tnwcdn.com/wp-content/themes/cyberdelia/assets/img/ytplaybtn.png' style='top: 50%;left:50%;width:68px;height:48px;transform:translate3d(-50%,-50%,0)'&gt;&lt;img src='https://cdn0.tnwcdn.com/wp-content/themes/cyberdelia/assets/img/ytplaybtn-hover.png' style='top: 50%;left:50%;width:68px;height:48px;opacity:0;transform:translate3d(-50%,-50%,0)'&gt;&lt;/a&gt;" width="440" height="260" frameborder="0" allowfullscreen="allowfullscreen"></iframe></div><figcaption><span class="caption">See what a human mission to Mars would be like.</span></figcaption></figure>
<p><!-- End of code. If you don't see any code above, please get new code from the Advanced tab after you click the republish button. The page counter does not collect any personal data. More info: https://theconversation.com/republishing-guidelines --></p>
<p><em>This article by <a href="https://theconversation.com/profiles/phylindia-gant-1336970" target="_blank" rel="nofollow noopener">Phylindia Gant</a>, Ph.D. Student in Geological Sciences, <a href="https://theconversation.com/institutions/university-of-florida-1392" target="_blank" rel="nofollow noopener">University of Florida</a> and <a href="https://theconversation.com/profiles/amy-j-williams-1333844" target="_blank" rel="nofollow noopener">Amy J. Williams</a>, Assistant Professor of Geology, <a href="https://theconversation.com/institutions/university-of-florida-1392" target="_blank" rel="nofollow noopener">University of Florida</a> is republished from <a href="https://theconversation.com" target="_blank" rel="nofollow noopener">The Conversation</a> under a Creative Commons license. Read the <a href="https://theconversation.com/could-people-breathe-the-air-on-mars-180504" target="_blank" rel="nofollow noopener">original article</a>.</em></p>
                        </div>

						
                        
                                                    <h3 class="alsoTaggedIn">Also tagged with</h3><br>
                            <ul class="c-header__tags c-tags c-tags--left">
                                                                    <li class="c-tags__tag">
                                        <a class="c-tags__link c-article-leadtag" data-event-category="Article" data-event-action="Tags" data-event-label="Mars" data-event-non-interaction="false"  href="/topic/mars">Mars</a>
                                    </li>
                                                            </ul>
                        
                        <footer class="c-article__pubDate md:flex md:justify-between">
                            <div>
                                Published <time datetime="2019-02-11 12:07:00">May 29, 2022 - 8:00 am UTC</time>
                            </div>

                            <a href="#" data-event-category="Article" data-event-action="Back to top" data-event-label="Back to top - click" data-event-non-interaction="true" class="scrolly " data-target="#next-top">Back to top</a>
                        </footer>

                        <div class="c-share lg:hidden s-icons__container">
                            <a class="c-share__link c-share__link--facebook" rel="noopener" target="_blank" onClick="window.open(this.href,'targetWindow','toolbar=no,location=0,status=no,menubar=no,scrollbars=yes,resizable=yes,width=600,height=250'); return false;" href="https://www.facebook.com/sharer/sharer.php?s=100&amp;p[url]=https://thenextweb.com/news/could-people-breathe-air-mars%3Futm_source%3Dfacebook%26utm_medium%3Dshare%26utm_campaign%3Darticle-share-button&amp;p[title]=Could%20people%20breathe%20the%20air%20on%C2%A0Mars%3F&amp;p[images][0]=https%3A%2F%2Fcdn0.tnwcdn.com%2Fwp-content%2Fblogs.dir%2F1%2Ffiles%2F2022%2F05%2Fbreathing-on-mars.jpg&amp;u=https://thenextweb.com/news/could-people-breathe-air-mars&amp;t=Could%20people%20breathe%20the%20air%20on%C2%A0Mars%3F"><svg class="c-share__icon" style="fill: #fff"><use xlink:href="/assets/next/img/icons.svg#facebook"></use></svg></a>
                            <a class="c-share__link c-share__link--twitter" rel="noopener" target="_blank" onClick="window.open(this.href,'targetWindow','toolbar=no,location=0,status=no,menubar=no,scrollbars=yes,resizable=yes,width=600,height=250'); return false;" href="https://twitter.com/intent/tweet?url=https://thenextweb.com/news/could-people-breathe-air-mars%3Futm_source%3Dtwitter%26utm_medium%3Dshare%26utm_campaign%3Darticle-share-button%26referral&amp;via=thenextweb&amp;related=thenextweb&amp;text=Could%20people%20breathe%20the%20air%20on%C2%A0Mars%3F"><svg class="c-share__icon" style="fill: #fff"><use xlink:href="/assets/next/img/icons.svg#twitter"></use></svg></a>
                            <a class="c-share__link c-share__link--flipboard" rel="noopener" target="_blank" onClick="window.open(this.href,'targetWindow','toolbar=no,location=0,status=no,menubar=no,scrollbars=yes,resizable=yes,width=600,height=250'); return false;" href="https://share.flipboard.com/bookmarklet/popout?url=https://thenextweb.com/news/could-people-breathe-air-mars%3Futm_source%3Dflipboard%26utm_medium%3Dshare%26utm_campaign%3Darticle-share-button"><svg class="c-share__icon" style="fill: #fff"><use xlink:href="/assets/next/img/icons.svg#flipboard"></use></svg></a>
                            <a class="c-share__link c-share__link--linkedin" rel="noopener" target="_blank" onClick="window.open(this.href,'targetWindow','toolbar=no,location=0,status=no,menubar=no,scrollbars=yes,resizable=yes,width=500,height=500'); return false;" href="https://www.linkedin.com/shareArticle/?mini=true&amp;url=https://thenextweb.com/news/could-people-breathe-air-mars%3Futm_source%3Dlinkedin%26utm_medium%3Dshare%26utm_campaign%3Darticle-share-button"><svg class="c-share__icon" style="fill: #fff"><use xlink:href="/assets/next/img/icons.svg#linkedin"></use></svg></a>
                            <a class="c-share__link c-share__link--telegram" rel="noopener" target="_blank" onClick="window.open(this.href,'targetWindow','toolbar=no,location=0,status=no,menubar=no,scrollbars=yes,resizable=yes,width=600,height=250'); return false;" href="https://t.me/share/url?url=https://thenextweb.com/news/could-people-breathe-air-mars%3Futm_source%3Dtelegram%26utm_medium%3Dshare%26utm_campaign%3Darticle-share-button"><svg class="c-share__icon" style="fill: #fff"><use xlink:href="/assets/next/img/icons.svg#telegram"></use></svg></a>
                            <a class="c-share__link c-share__link--mail" href="/cdn-cgi/l/email-protection#84bbf7f1e6eee1e7f0b9c7ebf1e8e0a4f4e1ebf4e8e1a4e6f6e1e5f0ece1a4f0ece1a4e5edf6a4ebea4624c9e5f6f7bba2e5e9f4bfe6ebe0fdb9ecf0f0f4f7beababf0ece1eae1fcf0f3e1e6aae7ebe9abeae1f3f7abe7ebf1e8e0a9f4e1ebf4e8e1a9e6f6e1e5f0ece1a9e5edf6a9e9e5f6f7a1b7c2f1f0e9dbf7ebf1f6e7e1a1b7c0e1e9e5ede8a1b6b2f1f0e9dbe9e1e0edf1e9a1b7c0f7ece5f6e1a1b6b2f1f0e9dbe7e5e9f4e5ede3eaa1b7c0e5f6f0ede7e8e1a9f7ece5f6e1a9e6f1f0f0ebea"><svg class="c-share__icon" style="fill: #fff"><use xlink:href="/assets/next/img/icons.svg#mail"></use></svg></a>
                        </div>
                    </main>

                    <aside class="c-split__side" id="sidebar">
                        
                        <div class="c-split__sticky channel_cta_if_subnav">

                                                                                                                                            
                                                        <div class="sidebarRelated">
                                
                                <div>
                                    <h3 class="c-bodyNews__heading mb-l">POPULAR ON TNW TODAY</h3>
                                
                                    <ol>
                                        
                                        <li class="c-listItem">
                                            <span class="relatedIndex">1</span>
                                            <div class="c-listItem__text">
                                                <h4 class="c-listItem__heading">
                                                    <a class="title_link" href="/news/duckduckgo-microsoft-tracking-sparks-backlash">DuckDuckGo faces widespread backlash over tracking deal with Microsoft</a>
                                                </h4>
                                            </div>
                                        </li>
                                        
                                        <li class="c-listItem">
                                            <span class="relatedIndex">2</span>
                                            <div class="c-listItem__text">
                                                <h4 class="c-listItem__heading">
                                                    <a class="title_link" href="/news/watching-ai-assisted-art-video-like-tripping-on-acid-in-the-mat">Watching this AI-assisted art video is like tripping on acid in the Matrix</a>
                                                </h4>
                                            </div>
                                        </li>
                                        
                                        <li class="c-listItem">
                                            <span class="relatedIndex">3</span>
                                            <div class="c-listItem__text">
                                                <h4 class="c-listItem__heading">
                                                    <a class="title_link" href="/news/velotric-discover-1-ebike-review">Velotric Discover 1 review: A premium-feeling ebike at a not-so-premium price</a>
                                                </h4>
                                            </div>
                                        </li>
                                        
                                        <li class="c-listItem">
                                            <span class="relatedIndex">4</span>
                                            <div class="c-listItem__text">
                                                <h4 class="c-listItem__heading">
                                                    <a class="title_link" href="/news/google-takes-on-openai-with-flashy-text-to-image-generator">Google takes on OpenAI with flashy text-to-image generator</a>
                                                </h4>
                                            </div>
                                        </li>
                                        
                                        <li class="c-listItem">
                                            <span class="relatedIndex">5</span>
                                            <div class="c-listItem__text">
                                                <h4 class="c-listItem__heading">
                                                    <a class="title_link" href="/news/nasa-voyager-space-probes-will-redefine-immortality">NASA&#8217;s Voyager space probes will redefine what it means to live forever</a>
                                                </h4>
                                            </div>
                                        </li>
                                                                            </ol>
                                </div>
                            </div>
                       
                        
                                                        <div class="u-ad u-ad--monsterMpuh-auto">
                                                                                                <div class="tnw-ad ad-unit--rectangle ad-unit-TNW_ROS_MPU_ATF" data-ad="TNW_ROS_MPU_ATF" id="TNW_ROS_MPU_ATF_1387583" data-ad-block-id="TNW_ROS_MPU_ATF" data-ad-initialized="true"></div>
                            </div>

                        </div>

                        
                                                <div class="sticky top-3xl">
                                                                                    <div class="tnw-ad ad-unit--rectangle ad-unit-TNW_ROS_MPU_BTF" data-ad="TNW_ROS_TOP" id="TNW_ROS_TOP1387583" data-ad-block-id="TNW_ROS_TOP" data-ad-initialized="true"></div>
                        </div>
                        
                    </aside>
                </article>
            </div>
        </div>

                                                    <div class="tnw-ad ad-unit--billboard" data-ad="TNW_ROS_TOP" id="TNW_ROS_TOP_1387583" data-ad-initialized="true"></div>
        
                                
        <div id="react-related"
            data-id='"aa180f80f1da388ea553acc59d55cba90d6d1d61"'
            data-tags='[{"slug":"space","type":"wordlift","name":"Space","description":"Space is the boundless three-dimensional extent in which objects exist and events occur and have relative position and direction. Physical space is often conceived in three linear dimensions, although modern physicists usually consider it, with time, to be part of a boundless four-dimensional continuum known as spacetime. In mathematics, \u0022spaces\u0022 are examined with different numbers of dimensions and with different underlying structures."},{"slug":"mars","type":"wordlift","name":"Mars","description":"Mars is the fourth planet from the Sun and the second smallest planet in the Solar System. Named after the Roman god of war, it is often described as the \u0022Red Planet\u0022, as the iron oxide prevalent on its surface gives it a reddish appearance. Mars is a terrestrial planet with a thin atmosphere, having surface features reminiscent both of the impact craters of the Moon and the volcanoes, valleys, deserts, and polar ice caps of Earth."}]'
            data-parent='"latest"'
            data-advert='[{"advertBgImage":"https:\/\/img-cdn.tnwcdn.com\/image?fit=300%2C205\u0026url=https%3A%2F%2Fs3.amazonaws.com%2Fevents.tnw%2Fhardfork-2018%2Fuploads%2Fcompanies%2Fhome-header_advert-tnw2021-03.jpg\u0026signature=bbf81198c12e60d01584acab97f1ea24","advertTitle":"Get a head start on your TNW experience","advertHighlightText":"Join us at our exclusive pre-conference events!","advertLinkUrl":"https:\/\/thenextweb.com\/conference\/road-to-tnw","advertLinkText":"Register for free"}]'>
        </div>
    </div>

    <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
        const articleContainer = document.getElementById('article_container');
        const overlayHook = document.getElementById('overlay__hook');


        const timeOutWrapper = () => {
            document.addEventListener('DOMContentLoaded', () => {
                articleContainer.classList.remove('preload', 'render-canvas');
                overlayHook.classList.remove('nav-patch-adOverlay');
            });

            function callback(mutationsList, observer) {
                mutationsList.forEach(mutation => {
                    if (mutation.attributeName === 'class') {
                        if(document.body.classList.contains('is-canvas')){
                            articleContainer.classList.add('render-canvas');
                            overlayHook.classList.add('nav-patch-adOverlay');
                        }
                    }
                })
            }
            const mutationObserver = new MutationObserver(callback)
            mutationObserver.observe(document.body, { attributes: true });
        }

        timeOutWrapper();
    </script>

            </div>
        </div>
        <footer class="c-footer">
            <div class="o-wrapper">
                <div class="o-grid o-grid--gap-l">
                    <div class="o-grid__col lg:o-grid__col--1/2">
                        <div class="c-footer__logoContact">
                                <div>
                                    <a class="c-footer__logo" data-event-category="Footer" data-event-action="TNW Logo" data-event-label="Navigation" data-event-non-interaction="false" href="https://thenextweb.com/" title="TNW">
                                        <svg preserveAspectRatio="xMidYMid meet" viewbox="0 0 66 16">
                                            <path fill="#fff" d="M32.23993 5A6.00284 6.00284 0 0 1 34 9.24261V16h-6v-5.929a2.00249 2.00249 0 0 0-.58856-1.41424l-2.07239-2.07101A2.00315 2.00315 0 0 0 23.92346 6H22v10h-6V0h8.75189a6 6 0 0 1 4.24268 1.75739zM60 0v5.929a2.00245 2.00245 0 0 1-.58856 1.41418l-2.07385 2.071A1.99969 1.99969 0 0 1 55.9234 10h-2.88214A5.99166 5.99166 0 0 0 54 6.75732V0h-6v5.929a2.00245 2.00245 0 0 1-.58856 1.41418l-2.07385 2.071A1.99969 1.99969 0 0 1 43.9234 10H42V0h-6v16h8.75189a6.003 6.003 0 0 0 4.244-1.75739L51 12.23938V16h5.75189a6.003 6.003 0 0 0 4.244-1.75739l3.244-3.24267A6.00264 6.00264 0 0 0 66 6.75732V0zM0 6h4v10h6V6h4V0H0z"></path>
                                        </svg>
                                    </a>
                                    <p class="c-footer__tagline">The heart of tech</p>
                                </div>
                            <div>
                                <ul class="c-footer__contact">
                                                                        <li class="c-footer__contactItem"><a class="c-footer__contactLink" data-event-category="Footer" data-event-action="Socials" data-event-label="Faaaaebook" href="https://facebook.com/thenextweb" target="_blank" rel="noopener noreferrer" name="Facebook Contact Icon"><svg class="c-footer__contactIcon"><use xlink:href="/assets/next/img/icons.svg#facebook"></use></svg></a></li>
                                    <li class="c-footer__contactItem"><a class="c-footer__contactLink" data-event-category="Footer" data-event-action="Socials" data-event-label="Instagram" href="https://www.instagram.com/thenextweb/" target="_blank" rel="noopener noreferrer" name="Instagram Contact Icon"><svg class="c-footer__contactIcon"><use xlink:href="/assets/next/img/icons.svg#instagram"></use></svg></a></li>
                                    <li class="c-footer__contactItem"><a class="c-footer__contactLink" data-event-category="Footer" data-event-action="Socials" data-event-label="Twitter" href="https://twitter.com/thenextweb" target="_blank" rel="noopener noreferrer" name="Twitter Contact Icon"><svg class="c-footer__contactIcon"><use xlink:href="/assets/next/img/icons.svg#twitter"></use></svg></a></li>
                                    <li class="c-footer__contactItem"><a class="c-footer__contactLink" data-event-category="Footer" data-event-action="Socials" data-event-label="Youtube" href="https://youtube.com/user/thenextweb" target="_blank" rel="noopener noreferrer" name="Youtube Contact Icon"><svg class="c-footer__contactIcon"><use xlink:href="/assets/next/img/icons.svg#youtube"></use></svg></a></li>
                                    <li class="c-footer__contactItem"><a class="c-footer__contactLink" data-event-category="Footer" data-event-action="Socials" data-event-label="Flipboard" href="https://flipboard.com/@thenextweb" target="_blank" rel="noopener noreferrer" name="Flipboard Contact Icon"><svg class="c-footer__contactIcon"><use xlink:href="/assets/next/img/icons.svg#flipboard"></use></svg></a></li>
                                    <li class="c-footer__contactItem"><a class="c-footer__contactLink" data-event-category="Footer" data-event-action="Socials" data-event-label="Mail" href="/newsletters" name="Email Footer Link"><svg class="c-footer__contactIcon"><use xlink:href="/assets/next/img/icons.svg#mail"></use></svg></a></li>
                                                                        <li class="c-footer__contactItem"><a class="c-footer__contactLink" data-event-category="Footer" data-event-action="Socials" data-event-label="Linkedin" href="https://www.linkedin.com/company/the-next-web" target="_blank" rel="noopener noreferrer" name="LinkedIn Contact Icon"><svg class="c-footer__contactIcon"><use xlink:href="/assets/next/img/icons.svg#linkedin"></use></svg></a></li>
                                                                                                    </ul>
                            </div>
                        </div>
                    </div>
                    <br>

                    <div class="o-grid__col--1/2 lg:o-grid__col--1/4 more">
                        <h3 class="c-footer__heading">More TNW</h3>
                        <ul class="c-footer__menu">
                            <li><a class="c-footer__menuLink" href="/latest" data-event-category="Footer" data-event-action="More TNW" data-event-label="Media" data-event-non-interaction="false">Media</a></li>
                            <li><a class="c-footer__menuLink" href="/events" data-event-category="Footer" data-event-action="More TNW" data-event-label="Events" data-event-non-interaction="false">Events</a></li>
                            <li><a class="c-footer__menuLink" href="/programs" data-event-category="Footer" data-event-action="More TNW" data-event-label="Programs" data-event-non-interaction="false">Programs</a></li>
                            <li><a class="c-footer__menuLink" href="/spaces" data-event-category="Footer" data-event-action="More TNW" data-event-label="Spaces" data-event-non-interaction="false">Spaces</a></li>
                            <li><a class="c-footer__menuLink" href="/newsletters" data-event-category="Footer" data-event-action="More TNW" data-event-label="Newsletters" data-event-non-interaction="false">Newsletters</a></li>
                            <li><a class="c-footer__menuLink" href="https://deals.thenextweb.com/" data-event-category="Footer" data-event-action="More TNW" data-event-label="Deals" data-event-non-interaction="false">Deals</a></li>
                        </ul>
                    </div>
                    <div class="o-grid__col--1/2 lg:o-grid__col--1/4 about">
                        <h3 class="c-footer__heading">About TNW</h3>
                        <ul class="c-footer__menu">
                                                        <li><a class="c-footer__menuLink" data-event-category="Footer" data-event-action="About TNW" data-event-label="Partner with us" data-event-non-interaction="false" href="/partnerships" name="Partner with us">Partner with us</a></li>
                                                        <li><a class="c-footer__menuLink" data-event-category="Footer" data-event-action="About TNW" data-event-label="Jobs" data-event-non-interaction="false" href="https://thenextweb.homerun.co/" target="_blank" rel="noopener noreferrer" name="Jobs">Jobs</a></li>
                            <li><a class="c-footer__menuLink" data-event-category="Footer" data-event-action="About TNW" data-event-label="Terms &amp; Conditions" data-event-non-interaction="false" href="/terms-and-conditions" name="Terms &amp; Conditions">Terms &amp; Conditions</a></li>
                            <li><a class="c-footer__menuLink" data-event-category="Footer" data-event-action="About TNW" data-event-label="Cookie Statement" data-event-non-interaction="false" href="/cookie-statement" name="Cookie Statement">Cookie Statement</a></li>
                            <li><a class="c-footer__menuLink" data-event-category="Footer" data-event-action="About TNW" data-event-label="Privacy Statement" data-event-non-interaction="false" href="/privacy-statement " name="Privacy Statement">Privacy Statement</a></li>
                            <li><a class="c-footer__menuLink" data-event-category="Footer" data-event-action="About TNW" data-event-label="Editorial Policy" data-event-non-interaction="false" href="https://ip-about-us.cdn.prismic.io/ip-about-us/51083d4d-d367-474c-9fb4-4edc135b70ea_25_january_2021_editorial_code_of_practice.pdf" target="_blank" rel="noopener noreferrer" name="Editorial Policy">Editorial Policy</a></li>
                            <li><a class="c-footer__menuLink" data-event-category="Footer" data-event-action="About TNW" data-event-label="Masthead" data-event-non-interaction="false" href="/masthead" rel="noopener" name="Editorial Policy">Masthead</a></li>
                        </ul>
                    </div>

                </div>
            </div>
            <div class="c-footer__legal max-md:px-l">
                    <a 
                        href="https://www.ft.com/" 
                        data-event-category="Footer" 
                        data-event-action="Financial Times" 
                        data-event-label="Financial Times" 
                        data-event-non-interaction="false" 
                        target="_blank" 
                        rel="noopener nofollow" 
                        class="feedback"
                    >
                        <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 367 32">
                            <path d="M13.97826,19.58347H5.20213L2.77475,26H0L8.32426,4.7043H10.89L19.21428,26H16.43953ZM6.10446,17.19h6.97148L9.57254,8.1032Z" fill="#fff"/><path d="M29.98145,26V4.7043h13.597V7.89421H33.58934v6.31344H42.919v3.156H33.58934V26Z" fill="#fff"/><path d="M48.686,8.06789a2.15357,2.15357,0,0,1-2.15061-2.1153,2.1509,2.1509,0,0,1,4.30122,0A2.15357,2.15357,0,0,1,48.686,8.06789ZM50.42,26H46.95193V10.59977H50.42Z" fill="#fff"/><path d="M54.72547,10.59977h3.46809V12.057a5.4558,5.4558,0,0,1,4.16284-1.80323c3.46808,0,5.445,2.289,5.445,5.72178V26H64.33332V16.56584c0-1.90773-.93763-3.156-2.91455-3.156a3.26275,3.26275,0,0,0-3.22521,2.46268V26H54.72547Z" fill="#fff"/><path d="M80.43536,16.14927c0-1.734-1.38667-2.73945-3.53728-2.73945a7.59209,7.59209,0,0,0-4.26592,1.35278V11.57128a9.19852,9.19852,0,0,1,4.89006-1.31747c3.98915,0,6.24284,2.15061,6.24284,5.65258V26h-3.3297v-.867a6.23474,6.23474,0,0,1-3.78016,1.14379c-3.19132,0-5.75708-1.94162-5.75708-5.02845,0-2.91313,2.60106-4.96066,6-4.96066a7.1758,7.1758,0,0,1,3.53728.93762Zm0,4.47491c-.38126-.97152-1.734-1.56036-3.12071-1.56036-1.59566,0-3.19132.69334-3.19132,2.1845,0,1.52647,1.59566,2.21981,3.19132,2.21981,1.38667,0,2.73945-.59026,3.12071-1.56036Z" fill="#fff"/><path d="M87.86718,10.59977h3.46809V12.057a5.45578,5.45578,0,0,1,4.16283-1.80323c3.46809,0,5.445,2.289,5.445,5.72178V26H97.475V16.56584c0-1.90773-.93763-3.156-2.91455-3.156a3.26274,3.26274,0,0,0-3.22521,2.46268V26H87.86718Z" fill="#fff"/><path d="M111.63545,10.25381a6.50162,6.50162,0,0,1,4.19672,1.28217v3.40031a5.4709,5.4709,0,0,0-3.95385-1.59566c-2.46268,0-4.4396,1.97692-4.4396,4.95925,0,2.98375,1.97692,4.96067,4.4396,4.96067a5.47663,5.47663,0,0,0,3.95385-1.59566v3.3989a6.50259,6.50259,0,0,1-4.19672,1.28358c-4.232,0-7.66623-3.12212-7.66623-8.04749S107.40342,10.25381,111.63545,10.25381Z" fill="#fff"/><path d="M120.93828,8.06789a2.15357,2.15357,0,0,1-2.15061-2.1153,2.1509,2.1509,0,0,1,4.30122,0A2.15357,2.15357,0,0,1,120.93828,8.06789ZM122.67233,26h-3.46809V10.59977h3.46809Z" fill="#fff"/><path d="M135.50962,16.14927c0-1.734-1.38667-2.73945-3.53728-2.73945a7.59209,7.59209,0,0,0-4.26592,1.35278V11.57128a9.19852,9.19852,0,0,1,4.89006-1.31747c3.98915,0,6.24284,2.15061,6.24284,5.65258V26h-3.3297v-.867a6.23474,6.23474,0,0,1-3.78016,1.14379c-3.19132,0-5.75708-1.94162-5.75708-5.02845,0-2.91313,2.60106-4.96066,6-4.96066a7.1758,7.1758,0,0,1,3.53728.93762Zm0,4.47491c-.38127-.97152-1.73405-1.56036-3.12072-1.56036-1.59566,0-3.19132.69334-3.19132,2.1845,0,1.52647,1.59566,2.21981,3.19132,2.21981,1.38667,0,2.73945-.59026,3.12072-1.56036Z" fill="#fff"/><path d="M146.40811,26H142.94V3.4546h3.46808Z" fill="#fff"/><path d="M157.27413,4.7043h17.75842V7.89421h-7.076V26H164.3501V7.89421h-7.076Z" fill="#fff"/><path d="M179.9678,8.06789a2.15357,2.15357,0,0,1-2.15061-2.1153,2.1509,2.1509,0,0,1,4.30122,0A2.15357,2.15357,0,0,1,179.9678,8.06789ZM181.70184,26h-3.46809V10.59977h3.46809Z" fill="#fff"/><path d="M201.96248,10.25381c3.12072,0,4.99456,2.2198,4.99456,5.72178V26h-3.4695V16.53054c0-1.90632-.83172-3.156-2.53188-3.156a2.70093,2.70093,0,0,0-2.73945,2.289V26h-3.46809V16.53054c0-1.90632-.83313-3.156-2.53187-3.156a2.70231,2.70231,0,0,0-2.74086,2.289V26H186.0073V10.59977h3.46809v1.28359a4.67951,4.67951,0,0,1,3.85076-1.62955,5.07645,5.07645,0,0,1,4.05693,2.04611A5.6743,5.6743,0,0,1,201.96248,10.25381Z" fill="#fff"/><path d="M217.61689,26.34737c-4.47349,0-7.63092-3.08682-7.63092-7.9091,0-4.78557,2.98374-8.18446,7.076-8.18446,4.232,0,6.48572,3.01763,6.48572,7.56032v1.24969H213.38627a4.36215,4.36215,0,0,0,4.71638,4.29981,7.11212,7.11212,0,0,0,4.4043-1.422v3.05293A8.13643,8.13643,0,0,1,217.61689,26.34737Zm-4.05834-9.91991h6.69471a3.10814,3.10814,0,0,0-3.156-3.26052A3.588,3.588,0,0,0,213.55855,16.42746Z" fill="#fff"/><path d="M226.26311,21.213a7.9172,7.9172,0,0,0,5.20213,2.25511c1.49116,0,2.67026-.52106,2.67026-1.631,0-1.03929-.76253-1.38667-2.04612-1.80323l-1.66485-.51965c-2.63637-.83313-4.16142-2.01223-4.16142-4.64859,0-2.77476,2.49657-4.61188,5.79238-4.61188a8.38994,8.38994,0,0,1,4.61188,1.35278v3.502a6.95868,6.95868,0,0,0-4.61188-1.97692c-1.38808,0-2.46268.59025-2.46268,1.59566,0,1.00682.58884,1.35278,1.97692,1.76935l2.01082.62414c2.56717.83313,3.92,2.1845,3.92,4.5441,0,2.94844-2.63637,4.68248-6.07056,4.68248a8.48739,8.48739,0,0,1-5.16683-1.59566Z" fill="#fff"/><path d="M249.82521,12.47361a7.08924,7.08924,0,0,1,5.27132-2.18591,6.30818,6.30818,0,0,1,4.12754,1.28358v2.63637a5.38989,5.38989,0,0,0-3.95385-1.59566,4.72822,4.72822,0,0,0-3.50339,1.52647,5.73715,5.73715,0,0,0-1.45728,4.16142,5.743,5.743,0,0,0,1.45728,4.16284,4.732,4.732,0,0,0,3.50339,1.52505,5.38853,5.38853,0,0,0,3.95385-1.59424v2.635a6.30813,6.30813,0,0,1-4.12754,1.28359,7.1933,7.1933,0,0,1-5.27132-2.15061,8.01492,8.01492,0,0,1-2.15061-5.86158A7.87619,7.87619,0,0,1,249.82521,12.47361Z" fill="#fff"/><path d="M273.90272,24.057a6.93067,6.93067,0,0,1-10.232,0,8.56076,8.56076,0,0,1-1.94162-5.75709,8.56075,8.56075,0,0,1,1.94162-5.75708,6.93067,6.93067,0,0,1,10.232,0,8.41292,8.41292,0,0,1,1.97692,5.75708A8.41293,8.41293,0,0,1,273.90272,24.057Zm-5.099-11.48028c-2.77475,0-4.4396,2.39349-4.4396,5.72319s1.66485,5.7232,4.4396,5.7232,4.43961-2.39349,4.43961-5.7232S271.57842,12.57669,268.80367,12.57669Z" fill="#fff"/><path d="M295.03462,10.2877c3.08682,0,4.85617,2.18591,4.85617,5.51561V26h-2.63637V16.21847c0-2.11531-.93621-3.57259-2.91314-3.57259a3.56186,3.56186,0,0,0-3.4003,2.74087V26h-2.60107V16.21847c0-2.11531-.93622-3.57259-2.91314-3.57259a3.5603,3.5603,0,0,0-3.39889,2.74087V26h-2.60107V10.59977h2.60107v1.80465a4.77136,4.77136,0,0,1,4.16142-2.11672,4.56953,4.56953,0,0,1,4.16283,2.46268A5.61944,5.61944,0,0,1,295.03462,10.2877Z" fill="#fff"/><path d="M306.91028,31.89688h-2.60107V10.59977h2.60107v1.80465a5.47521,5.47521,0,0,1,4.33511-2.11672,5.97708,5.97708,0,0,1,5.16824,2.42879,9.16121,9.16121,0,0,1,1.76935,5.58339,9.34026,9.34026,0,0,1-1.76935,5.6187,6.039,6.039,0,0,1-5.16824,2.39349,5.4743,5.4743,0,0,1-4.33511-2.11531Zm0-10.47487a4.49749,4.49749,0,0,0,3.95385,2.53187c2.91313,0,4.68248-2.42879,4.68248-5.654s-1.76935-5.654-4.68248-5.654a4.4975,4.4975,0,0,0-3.95385,2.53188Z" fill="#fff"/><path d="M330.29728,15.768c0-1.90773-1.422-3.08682-3.67708-3.08682a7.75913,7.75913,0,0,0-4.37041,1.35278V11.57128a8.82,8.82,0,0,1,4.787-1.28358c3.60647,0,5.79239,2.04611,5.79239,5.27273V26h-2.53188V24.8548a6.22354,6.22354,0,0,1-3.98915,1.422,6.54463,6.54463,0,0,1-4.05834-1.31748,4.33611,4.33611,0,0,1-1.66485-3.60647,4.1488,4.1488,0,0,1,1.70015-3.4695,6.8181,6.8181,0,0,1,8.01219-.10308Zm0,4.82087c-.41656-1.14379-1.943-1.90773-3.57258-1.90773a4.84209,4.84209,0,0,0-2.53188.65944,2.11057,2.11057,0,0,0-1.1452,2.01223,2.24887,2.24887,0,0,0,1.1452,2.08,4.82881,4.82881,0,0,0,2.53188.65945c1.62955,0,3.156-.76253,3.57258-1.90773Z" fill="#fff"/><path d="M337.27723,10.59977h2.60107v1.943a5.69746,5.69746,0,0,1,4.5441-2.2551c3.46809,0,5.40971,2.289,5.40971,5.61869V26h-2.635V16.323c0-2.11531-1.076-3.64177-3.40031-3.64177a4.178,4.178,0,0,0-3.91854,2.87924V26h-2.60107Z" fill="#fff"/><path d="M356.05094,31.89688l2.32289-5.79239-6-15.50472h2.81l4.54269,12.13972,4.47491-12.13972h2.70556l-8.29037,21.29711Z" fill="#fff"/>
                        </svg>
                    </a>
                <p>
                    Copyright &copy; 2006&mdash;2022, The Next Web B.V.
                    Made with &lt;3 in Amsterdam.
                    <br>
                </p>
            </div>
        </footer>

        <script src="//next.tnwcdn.com/assets/next/js/base.js?1b6972eb09aa6c7948b278750ac00e2f3fbf2552" async defer></script>

        <script type="text/javascript">
            window.csrfTokenName = "CRAFT_CSRF_TOKEN";
            window.csrfTokenValue = "E3q8a5\u002DAFhzuSaTeWswdLgVPco3AvxBT20AvDExmi6SsWDApPHZxVncL8lPwwVJzhiHriy6ZWkdvPzy_iuhGF5gHbk8eA\u002DDFyj1xSEQdHhA\u003D";
        </script>
        <script>
            var ENV = {
                "paths": {
                    "assets": "/assets"
                }
            };
        </script>
                                        <script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"71323326cb1a596d","token":"7a7ada525cfc4c5cb0fb933997a11fa0","version":"2021.12.0","si":100}' crossorigin="anonymous"></script>
</body>
</html>
