<!DOCTYPE html>
<!--
 _________   _______       ___     ___    ___      _____      _                  _      _ _
|         | |        \    |   |   |   |  |   |    / ____|    | |                | |    | (_)
|__     __| |    _    \   |   |   '   |  '   '   | |    _   _| |__   ___ _ __ __| | ___| |_  __ _
   |   |    |   |  \   \  |   '_ /    '_/   /    | |   | | | | '_ \ / _ \ '__/ _` |/ _ \ | |/ _` |
   |   |    |   |   |   | |         /      /     | |___| |_| | |_) |  __/ | | (_| |  __/ | | (_| |
   '___'    '___'   '___' '_______ / '____/       \_____\__, |_.__/ \___|_|  \__,_|\___|_|_|\__,_|
                                                         __/ |
                                                        |___/
Design by:
——————————

    ALEXANDER GRIFFIOEN
   ✉alexander🐺thenextweb.com
   ✎@oscaralexander
   ✈Amsterdam, NL

Implementation by:
——————————————————

    LAURA GONZÁLEZ          |   PABLO ROMÁN             |   JAVIER NEGRE
   ✉laura🐧thenextweb.com    |  ✉pablo🐵thenextweb.com   |  ✉javi🐻thenextweb.com
   ✎@freezydorito           |  ✎@pabloroman             |  ✎@javi_negre
   ✈Oviedo, ES              |  ✈Amsterdam, NL           |  ✈Barcelona, ES

    GORDAN KONDEV           |   JULIO FOULQUIÉ
   ✉gordan🦁thenextweb.com  |  ✉julio🐼thenextweb.com
   ✈Amsterdam, NL           |  ✎@julioelpoeta
                            |  ✈Montevideo, UY

🍺 Aren't you thirsty? Why don't you cyberdelia.knock() on the door? 🍻

-->
<html lang="en-us" prefix="og:http://ogp.me/ns# fb:http://ogp.me/ns/fb#" itemscope itemtype="https://schema.org/">
<head>

<meta charset="UTF-8">
<meta content="text/html; charset=UTF-8" http-equiv="content-type">
<meta content="initial-scale=1,maximum-scale=1,user-scalable=no,width=device-width" name="viewport">
<meta content="IE=edge,chrome=1" http-equiv="X-UA-Compatible">
<meta name="referrer" content="unsafe-url">
<meta name="apple-mobile-web-app-title" content="The Next Web">
<meta name="msvalidate.01" content="EBA9DC0DD4E376AF9708F73323680AB1" />
<!-- Awin verification 001 -->
<title>YouTube is the world&#039;s top-grossing video app with $138M in user spending</title>

<link rel="manifest" href="/manifest.json">

<link rel="stylesheet" href="https://cdn0.tnwcdn.com/wp-content/themes/cyberdelia/assets/css/style.css?v=1564582380" type="text/css"/>

<link rel="dns-prefetch" href="//cdn0.tnwcdn.com/">
<link rel="dns-prefetch" href="//www.googletagmanager.com">
<link rel="preconnect" href="//cdn0.tnwcdn.com/">
<link rel="preconnect" href="//www.googletagmanager.com">
<link rel="apple-touch-icon" sizes="57x57" href="https://cdn0.tnwcdn.com/wp-content/themes/cyberdelia/assets/icons/apple-touch-icon-57x57.png?v=1564582345">
<link rel="apple-touch-icon" sizes="60x60" href="https://cdn0.tnwcdn.com/wp-content/themes/cyberdelia/assets/icons/apple-touch-icon-60x60.png?v=1564582345">
<link rel="apple-touch-icon" sizes="72x72" href="https://cdn0.tnwcdn.com/wp-content/themes/cyberdelia/assets/icons/apple-touch-icon-72x72.png?v=1564582345">
<link rel="apple-touch-icon" sizes="76x76" href="https://cdn0.tnwcdn.com/wp-content/themes/cyberdelia/assets/icons/apple-touch-icon-76x76.png?v=1564582345">
<link rel="apple-touch-icon" sizes="114x114" href="https://cdn0.tnwcdn.com/wp-content/themes/cyberdelia/assets/icons/apple-touch-icon-114x114.png?v=1564582345">
<link rel="apple-touch-icon" sizes="120x120" href="https://cdn0.tnwcdn.com/wp-content/themes/cyberdelia/assets/icons/apple-touch-icon-120x120.png?v=1564582345">
<link rel="apple-touch-icon" sizes="144x144" href="https://cdn0.tnwcdn.com/wp-content/themes/cyberdelia/assets/icons/apple-touch-icon-144x144.png?v=1564582345">
<link rel="apple-touch-icon" sizes="152x152" href="https://cdn0.tnwcdn.com/wp-content/themes/cyberdelia/assets/icons/apple-touch-icon-152x152.png?v=1564582345">
<link rel="apple-touch-icon" sizes="180x180" href="https://cdn0.tnwcdn.com/wp-content/themes/cyberdelia/assets/icons/apple-touch-icon-180x180.png?v=1564582345">
<link rel="icon" type="image/png" href="https://cdn0.tnwcdn.com/wp-content/themes/cyberdelia/assets/icons/favicon-32x32.png?v=1564582345" sizes="32x32">
<link rel="icon" type="image/png" href="https://cdn0.tnwcdn.com/wp-content/themes/cyberdelia/assets/icons/favicon-194x194.png?v=1564582345" sizes="194x194">
<link rel="icon" type="image/png" href="https://cdn0.tnwcdn.com/wp-content/themes/cyberdelia/assets/icons/favicon-96x96.png?v=1564582345" sizes="96x96">
<link rel="icon" type="image/png" href="https://cdn0.tnwcdn.com/wp-content/themes/cyberdelia/assets/icons/android-chrome-192x192.png?v=1564582345" sizes="192x192">
<link rel="icon" type="image/png" href="https://cdn0.tnwcdn.com/wp-content/themes/cyberdelia/assets/icons/favicon-16x16.png?v=1564582345" sizes="16x16">
<link rel="shortcut icon" href="https://cdn0.tnwcdn.com/wp-content/themes/cyberdelia/assets/icons/favicon.png?v=1564582345">
<link rel="alternate" type="application/rss+xml" title="The Next Web RSS Feed" href="http://feeds2.feedburner.com/thenextweb">
<!--  WP_HEAD   -->

<!-- This site is optimized with the Yoast SEO Premium plugin v11.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Google must be happy. YouTube is the world&#039;s top-grossing app in the photo and video software category for a second quarter in a row."/>
<link rel="canonical" href="https://thenextweb.com/apps/2019/08/01/youtube-video-app-google-revenue/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="YouTube is the world&#039;s top-grossing video app with $138M in user spending" />
<meta property="og:description" content="Google must be happy. YouTube is the world&#039;s top-grossing app in the photo and video software category for a second quarter in a row." />
<meta property="og:url" content="https://thenextweb.com/apps/2019/08/01/youtube-video-app-google-revenue/" />
<meta property="og:site_name" content="The Next Web" />
<meta property="article:publisher" content="https://www.facebook.com/thenextweb" />
<meta property="article:author" content="http://www.facebook.com/thenextweb" />
<meta property="article:published_time" content="2019-08-01T10:51:56+02:00" />
<meta property="article:modified_time" content="2019-08-01T10:52:06+02:00" />
<meta property="og:updated_time" content="2019-08-01T10:52:06+02:00" />
<meta property="og:image" content="https://img-cdn.tnwcdn.com/image/tnw?filter_last=1&#038;fit=1280%2C640&#038;url=https%3A%2F%2Fcdn0.tnwcdn.com%2Fwp-content%2Fblogs.dir%2F1%2Ffiles%2F2019%2F08%2Fyoutube-app-video-grossing.jpg&#038;signature=fd97f79721c8d0ce3752180c08ffc54c" />
<meta property="og:image:secure_url" content="https://img-cdn.tnwcdn.com/image/tnw?filter_last=1&#038;fit=1280%2C640&#038;url=https%3A%2F%2Fcdn0.tnwcdn.com%2Fwp-content%2Fblogs.dir%2F1%2Ffiles%2F2019%2F08%2Fyoutube-app-video-grossing.jpg&#038;signature=fd97f79721c8d0ce3752180c08ffc54c" />
<meta property="og:image:width" content="1150" />
<meta property="og:image:height" content="650" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Google must be happy. YouTube is the world&#039;s top-grossing app in the photo and video software category for a second quarter in a row." />
<meta name="twitter:title" content="YouTube is the world&#039;s top-grossing video app with $138M in user spending" />
<meta name="twitter:site" content="@thenextweb" />
<meta name="twitter:image" content="https://img-cdn.tnwcdn.com/image/tnw?filter_last=1&#038;fit=1280%2C640&#038;url=https%3A%2F%2Fcdn0.tnwcdn.com%2Fwp-content%2Fblogs.dir%2F1%2Ffiles%2F2019%2F08%2Fyoutube-app-video-grossing.jpg&#038;signature=fd97f79721c8d0ce3752180c08ffc54c" />
<meta name="twitter:creator" content="@Mixtatiq" />
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='elasticpress-facets-css'  href='https://thenextweb.com/wp-content/plugins/elasticpress/dist/css/facets.min.css?ver=3.0.3' type='text/css' media='all' />
<script type='text/javascript' src='https://thenextweb.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://thenextweb.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://thenextweb.com/wp-content/plugins/wordlift-tnw/public/js/wordlift-tnw-public.js?ver=1.5.0-dev'></script>
<link rel='https://api.w.org/' href='https://thenextweb.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://thenextweb.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://thenextweb.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://thenextweb.com/?p=1233432' />
<link rel="alternate" type="application/json+oembed" href="https://thenextweb.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fthenextweb.com%2Fapps%2F2019%2F08%2F01%2Fyoutube-video-app-google-revenue%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://thenextweb.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fthenextweb.com%2Fapps%2F2019%2F08%2F01%2Fyoutube-video-app-google-revenue%2F&#038;format=xml" />

        <!-- JSON-LD cached: yes-->
        <script type="application/ld+json">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</script>
		
<link rel="amphtml" href="https://thenextweb.com/apps/2019/08/01/youtube-video-app-google-revenue/amp/" />
<script>
  (function (s,o,n,a,r,i,z,e) {s['StackSonarObject']=r;s[r]=s[r]||function(){
  (s[r].q=s[r].q||[]).push(arguments)},s[r].l=1*new Date();i=o.createElement(n),
  z=o.getElementsByTagName(n)[0];i.async=1;i.src=a;z.parentNode.insertBefore(i,z)
  })(window,document,'script','https://www.stack-sonar.com/ping.js','stackSonar');

  stackSonar('stack-connect-wp', "xbcLoqGe2L037SCrJ_Im4A");
</script>
<!--  WP_HEAD   -->

<meta property="twitter:account_id" content="10876852">
<meta property="fb:app_id" content="378011798897423">
<link href="https://plus.google.com/115081025762845243709/" rel="publisher">
<meta property="fb:pages" content="106976563522"><!-- TNW -->
<meta property="fb:pages" content="136548879865026"><!-- TNW Conference -->
<meta property="fb:pages" content="252857631761065"><!-- TNW NYC -->
<meta property="fb:pages" content="665773266831844"><!-- Deals -->
<meta name="yandex-verification" content="66df89eec58f9170">

<meta property="bt:body" content="Google must be happy. YouTube is the world's top-grossing app in the photo and video software category for a second quarter in a row.

To clinch the top spot, YouTube generated $138 million in user spending, according to data from app market monitor SensorTower. US-based users accounted for nearly 70 percent of its revenue, followed by Japan and the UK with 7 and 4 percent respectively. This represents a 220-percent growth in revenue year-over-year, the report further notes.

Tencent-backed photo editing tool Kwai came in second, followed by Chinese video sharing sensation TikTok in third.



For what it's worth, YouTube stood on top of the video and photo software category in the first quarter of 2019, too.

Kwai maintained its runner-up spot, while TikTok climbed one position to secure the third place.

Here's SensorTower's chart for Q1 2019 for comparison:



&quot;Our revenue estimates are from the App Store and Google Play worldwide between April 1, 2018 and June 30, 2019 and represent gross user spending,&quot; SensorTower says about its revenue estimation process. &quot;These rankings do not include app revenue from third-party Android stores.&quot;

Weirdly enough, Netflix – which was the top-grossing app across all software categories in 2018 – wasn't included in the video and photo category.

A couple of weeks back, SensorTower reported Google generated $14.2 billion in revenue from Play Store purchases, compared to $22.5 billion from Apple's App Store.

Despite this growth in revenue, though, YouTube creators are not particularly happy with the platform recently – especially when it comes to its vague monetization policy.

Earlier this week, a group of YouTubers kicked off a protest campaign, dubbed FairTube, demanding more transparency on matters affecting monetization and views. The group also asked for more granular data about which parts of videos violate the platform's policies, as well as human contacts they can dispute controversial decisions with.

It remains to be seen if the effort will breed any changes for the better.">
<meta name="author" content="Mix">


<script type="text/javascript">
    var msTag = {"site":"tnw","page":"article","cyberdelia_page_type":"article","data":{"postId":1233432,"category":"Apps","section":"Apps","topic":"YouTube","sponsorName":null,"isSponsoredPost":"No","isSponsoredCategory":"No"}}</script>
<script src="//massariuscdn.com/pubs/tnw/tnw_adtech_setup.js"></script>
<script type="text/javascript">
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];

	window.dataLayer = window.dataLayer || [];
</script>

 <script type="text/javascript">

    var IS_MOBILE = false;
    var APP_LOCALE = {"country":"US","region":"NA","city":""};
    dataLayer.push({
        'location': [
            APP_LOCALE
        ]
    });
</script> 
<!-- DataLayer -->
    <script type="text/javascript">dataLayer.push({"version":"4 \/ 4.9.8","page":[{"template":"article","ads":[{"siteskin":0,"sponsored":0}]}],"user":[{"shares":[{"fb":0,"tw":0,"li":0,"go":0,"re":0}]}]});</script>

<!-- Google Tag Manager -->
<script>
	(function (w, d, s, l, i) {
		w[l] = w[l] || [];
		w[l].push({
			'gtm.start': new Date().getTime(), event: 'gtm.js'
		});
		var f = d.getElementsByTagName(s)[0],
			j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
		j.async = true;
		j.src =
			'//www.googletagmanager.com/gtm.js?id=' + i + dl;
		f.parentNode.insertBefore(j, f);
	})(window, document, 'script', 'dataLayer', 'GTM-MHDDSC');
</script>
<!-- End Google Tag Manager -->

<!-- Google Tag Manager -->
<noscript>
	<iframe height="0" src="//www.googletagmanager.com/ns.html?id=GTM-MHDDSC" style="display: none; visibility: hidden;" width="0"></iframe>
</noscript>
<!-- End Google Tag Manager -->
    <link rel="next" href="https://thenextweb.com/hardfork/2019/08/01/85-percent-bitcoin-mined-cryptocurrency/" />

<script type='text/javascript'>
    
    if(APP_LOCALE.country == 'UK'){
       var wamid = '5906';
    }
    else if(APP_LOCALE.country == 'FR'){
       var wamid = '6189';
    }
    else if(APP_LOCALE.country == 'DE'){
       var wamid = '6190';
    }
    else{
       var wamid = '4925';
    }
    
    var typ = '1';
    var Wvar ={    
       "tnw-keywords": ["apps","youtube"],
       "tnw-category": ["thenextweb"]
    };
    
    

    (function(){
        var w = document.createElement("script");
        w.type = "text/javascript";
        w.src = document.location.protocol + "//cstatic.weborama.fr/js/wam/customers/wamfactory_dpm.wildcard.min.js?rnd="+new Date().getTime();
        w.async = true;
        var body = document.getElementsByTagName('script')[0];
        body.parentNode.insertBefore(w,body);
    })();
</script>
    
<script>
/* Modernizr 2.8.3 (Custom Build) | MIT & BSD
 * Build: http://modernizr.com/download/#-touch-cssclasses-teststyles-prefixes
 */
;window.Modernizr=function(a,b,c){function w(a){j.cssText=a}function x(a,b){return w(m.join(a+";")+(b||""))}function y(a,b){return typeof a===b}function z(a,b){return!!~(""+a).indexOf(b)}function A(a,b,d){for(var e in a){var f=b[a[e]];if(f!==c)return d===!1?a[e]:y(f,"function")?f.bind(d||b):f}return!1}var d="2.8.3",e={},f=!0,g=b.documentElement,h="modernizr",i=b.createElement(h),j=i.style,k,l={}.toString,m=" -webkit- -moz- -o- -ms- ".split(" "),n={},o={},p={},q=[],r=q.slice,s,t=function(a,c,d,e){var f,i,j,k,l=b.createElement("div"),m=b.body,n=m||b.createElement("body");if(parseInt(d,10))while(d--)j=b.createElement("div"),j.id=e?e[d]:h+(d+1),l.appendChild(j);return f=["&#173;",'<style id="s',h,'">',a,"</style>"].join(""),l.id=h,(m?l:n).innerHTML+=f,n.appendChild(l),m||(n.style.background="",n.style.overflow="hidden",k=g.style.overflow,g.style.overflow="hidden",g.appendChild(n)),i=c(l,a),m?l.parentNode.removeChild(l):(n.parentNode.removeChild(n),g.style.overflow=k),!!i},u={}.hasOwnProperty,v;!y(u,"undefined")&&!y(u.call,"undefined")?v=function(a,b){return u.call(a,b)}:v=function(a,b){return b in a&&y(a.constructor.prototype[b],"undefined")},Function.prototype.bind||(Function.prototype.bind=function(b){var c=this;if(typeof c!="function")throw new TypeError;var d=r.call(arguments,1),e=function(){if(this instanceof e){var a=function(){};a.prototype=c.prototype;var f=new a,g=c.apply(f,d.concat(r.call(arguments)));return Object(g)===g?g:f}return c.apply(b,d.concat(r.call(arguments)))};return e}),n.touch=function(){var c;return"ontouchstart"in a||a.DocumentTouch&&b instanceof DocumentTouch?c=!0:t(["@media (",m.join("touch-enabled),("),h,")","{#modernizr{top:9px;position:absolute}}"].join(""),function(a){c=a.offsetTop===9}),c};for(var B in n)v(n,B)&&(s=B.toLowerCase(),e[s]=n[B](),q.push((e[s]?"":"no-")+s));return e.addTest=function(a,b){if(typeof a=="object")for(var d in a)v(a,d)&&e.addTest(d,a[d]);else{a=a.toLowerCase();if(e[a]!==c)return e;b=typeof b=="function"?b():b,typeof f!="undefined"&&f&&(g.className+=" "+(b?"":"no-")+a),e[a]=b}return e},w(""),i=k=null,e._version=d,e._prefixes=m,e.testStyles=t,g.className=g.className.replace(/(^|\s)no-js(\s|$)/,"$1$2")+(f?" js "+q.join(" "):""),e}(this,this.document);
</script>
</head>

    <body class="is-article with-nav-message">
        
<nav class="nav">
    <div class="nav-logo">
        <a href="/" title="The Next Web"  data-event-category="Top" data-event-action="Navigation" data-event-label="News" data-event-non-interaction="true">
            <img alt="The Next Web" src="https://cdn0.tnwcdn.com/wp-content/themes/cyberdelia/assets/img/tnw.svg">
        </a>
        <ul class="nav-logo-popout">
            <li><a class="is-active" href="/"  data-event-category="Top" data-event-action="Navigation" data-event-label="News" data-event-non-interaction="true">News</a></li>
            <li><a href="/conference/" ref="" target="_blank"  data-event-category="Top" data-event-action="Navigation" data-event-label="Conference" data-event-non-interaction="true">Events</a>
            </li>
            <li><a href="https://index.co/" rel="noopener" target="_blank"  data-event-category="Top" data-event-action="Navigation" data-event-label="Index" data-event-non-interaction="true">Index</a></li>
            <li><a href="https://tq.co/" target="_blank" rel="noopener"  data-event-category="Top" data-event-action="Navigation" data-event-label="TQ" data-event-non-interaction="true">TQ</a></li>
            <li><a href="https://deals.thenextweb.com/?utm_source=thenextweb.com&amp;utm_medium=referral&amp;utm_campaign=navbar" rel="noopener" target="_blank"  data-event-category="Top" data-event-action="Navigation" data-event-label="Deals" data-event-non-interaction="true">Deals</a></li>
            <li><a href="https://answers.thenextweb.com/" target="_blank" rel="noopener"  data-event-category="Top" data-event-action="Navigation" data-event-label="Answers" data-event-non-interaction="true">Answers</a></li>
            <li><a href="/x/" target="_blank" rel="noopener"  data-event-category="Top" data-event-action="Navigation" data-event-label="TNW X" data-event-non-interaction="true">TNW X</a></li>
        </ul>
    </div>
    <ul class="nav-tnw" role="navigation">
        <li><a class="is-active" href="/"  data-event-category="Top" data-event-action="Navigation" data-event-label="News" data-event-non-interaction="true">News</a></li>
        <li><a href="/conference/"  target="_blank"  data-event-category="Top" data-event-action="Navigation" data-event-label="Conference" data-event-non-interaction="true">Events ▾</a>
            <ul class="nav-tnw-dropdown-menu">
                <li>
                    <a href="http://www.rnextsummit.com.br/landing/events/br/2019/Rnext" target="_blank" rel="noopener">Rnext</a>
                </li>
                <li>
                    <a href="/hardfork-decentralized/">Hard Fork Summit</a>
                </li>
                <li>
                    <a href="/conference/">TNW2020</a>
                </li>
            </ul>
        </li>
        <li><a href="https://index.co/"  target="_blank"  data-event-category="Top" data-event-action="Navigation" data-event-label="Business" data-event-non-interaction="true">Business ▾</a>
            <ul class="nav-tnw-dropdown-menu">
                <li>
                    <a href="https://index.co/">Index</a>
                </li>
                <li>
                    <a href="/x/">TNW X</a>
                </li>
            </ul>
        </li>
        <li><a href="https://answers.thenextweb.com/" target="_blank" rel="noopener"  data-event-category="Top" data-event-action="Navigation" data-event-label="Answers" data-event-non-interaction="true">AMAs</a></li>
        <li><a href="https://tq.co/" rel="noopener" target="_blank"  data-event-category="Top" data-event-action="Navigation" data-event-label="TQ" data-event-non-interaction="true">Spaces</a></li>
        <li><a href="/terms-and-conditions/" rel="noopener" target="_blank"  data-event-category="Top" data-event-action="Navigation" data-event-label="Terms and Conditions" data-event-non-interaction="true">Terms & Conditions</a></li>
     </ul>
    <div class="u-clear" role="navigation">

                    <ul class="nav-sections">
        <li class="nav-sections-section"><a href="/latest"  data-event-category="Top" data-event-action="Channels" data-event-label="Latest" data-event-non-interaction="true">Latest</a></li>
        <li class="nav-sections-section"><a href="/hardfork"  data-event-category="Top" data-event-action="Channels" data-event-label="Hard Fork" data-event-non-interaction="true">Hard Fork</a></li>
        <li class="nav-sections-section"><a href="/plugged"  data-event-category="Top" data-event-action="Channels" data-event-label="Plugged" data-event-non-interaction="true">Plugged</a></li>
        <li class="nav-sections-section"><a href="/adobe-fundamentals"  data-event-category="Top" data-event-action="Channels" data-event-label="Fundamentals" data-event-non-interaction="true">Fundamentals</a></li>
        <li class="nav-sections-section"><a href="/work2030"  data-event-category="Top" data-event-action="Channels" data-event-label="Work2030" data-event-non-interaction="true">Work 2030</a></li>
    </ul>
 
                 
         
        
        <ul class="nav-icons">
            <li class="cookieConsent">
                <a href="#"><i class="icon icon--cookie"></i></a>
                <div class="cookieConsent-popOut">
                    <header>
                        <h2>Have a cookie</h2>
                    </header>
                    <main>
                        <p>
                            TNW uses cookies to personalize content and ads to
                            make our site easier for you to use.
                            We do also share that information with third parties for
                            advertising &amp; analytics.
                        </p>
                    </main>
                    <footer>
                        <a class="button button--small" onclick="cookiesAccepted();"  data-event-category="Top" data-event-action="Cookies" data-event-label="OK" data-event-non-interaction="true">Got it!</a>
                        <span>
                            or <a href="/cookie-statement/"  data-event-category="Top" data-event-action="Cookies" data-event-label="More information" data-event-non-interaction="true">More info</a>
                        </span>
                    </footer>
                </div>
            </li>
            <li><a id="search--open" href="#"><i class="icon icon--search--dark"></i></a>
                <!--
                <li><a href="#"><i class="icon icon--user--dark"></i></a>
                -->
            <li>
                <a class="nav-mob-toggle" id="nav-mob-toggle" href="#">
                    <span></span>
                    <span></span>
                    <span></span>
                </a>
            </li>
        </ul>
        <!--
        <ul class="nav-follow">
            <li><a  data-event-category="Top" data-event-action="Social" data-event-label="Facebook" data-event-non-interaction="true" href="https://www.facebook.com/thenextweb" title="Follow us on Facebook" target="_blank"  rel="noopener"><i class="icon icon--facebook--dark"></i></a>
            <li><a  data-event-category="Top" data-event-action="Social" data-event-label="Twitter" data-event-non-interaction="true" href="https://www.twitter.com/thenextweb" title="Follow us on Twitter" target="_blank"  rel="noopener"><i class="icon icon--twitter--dark"></i></a>
            <li class="nav-follow-extra">
                <ul>
                    <li><a href="https://plus.google.com/+TheNextWeb" title="Follow us on Google+" target="_blank"  rel="noopener"  data-event-category="Top" data-event-action="Social" data-event-label="Google+" data-event-non-interaction="true"><i class="icon icon--google--dark"></i></a>
                    <li><a href="https://www.linkedin.com/company/the-next-web" title="Follow us on LinkedIn"  rel="noopener" target="_blank"  data-event-category="Top" data-event-action="Social" data-event-label="LinkedIn" data-event-non-interaction="true"><i class="icon icon--linkedin--dark"></i></a>
                    <li><a href="https://www.youtube.com/user/thenextweb" title="Watch our videos on YouTube"  rel="noopener" target="_blank"  data-event-category="Top" data-event-action="Social" data-event-label="YouTube" data-event-non-interaction="true"><i class="icon icon--youtube--dark"></i></a>
                    <li><a href="https://instagram.com/thenextweb" title="Follow us on Instagram" target="_blank"  rel="noopener" data-event-category="Top" data-event-action="Social" data-event-label="Instagram" data-event-non-interaction="true"><i class="icon icon--instagram--dark"></i></a>
                    <li><a href="http://pinterest.com/thenextweb/" title="Follow us on Pinterest" target="_blank"  rel="noopener" data-event-category="Top" data-event-action="Social" data-event-label="Pinterest" data-event-non-interaction="true"><i class="icon icon--pinterest--dark"></i></a>
                    <li><a href="http://feeds2.feedburner.com/thenextweb" title="Read our RSS feed" target="_blank"  rel="noopener" data-event-category="Top" data-event-action="Social" data-event-label="RSS" data-event-non-interaction="true"><i class="icon icon--rss--dark"></i></a>
                </ul>
            </li>
            <li><a data-modal="modalStayTuned" href="#"><i class="icon icon--mail--dark"></i></a>
            <li class="nav-follow-more nav-follow-toggle"><a href="#"><i class="icon icon--more--dark"></i></a>
            <li class="nav-follow-less nav-follow-toggle"><a href="#"><i class="icon icon--close"></i></a>
        </ul>
        -->

    </div>

    <div class="nav-mob">
        <div class="nav-mob-content">
            <ul class="nav-mob-follow">
                <li><a data-modal="modalStayTuned" href="#"><i class="icon icon--mail--light"></i></a>
                <li><a href="https://www.facebook.com/thenextweb" title="Follow us on Facebook" target="_blank" rel="noopener" data-event-category="Top" data-event-action="Social" data-event-label="Facebook" data-event-non-interaction="true"><i class="icon icon--facebook--light"></i></a></li><li><a href="https://twitter.com/thenextweb" title="Follow us on Twitter" target="_blank" rel="noopener" data-event-category="Top" data-event-action="Social" data-event-label="Twitter" data-event-non-interaction="true"><i class="icon icon--twitter--light"></i></a></li><li><a href="https://www.linkedin.com/company/the-next-web" title="Follow us on LinkedIn" target="_blank" rel="noopener" data-event-category="Top" data-event-action="Social" data-event-label="LinkedIn" data-event-non-interaction="true"><i class="icon icon--linkedin--light"></i></a></li><li><a href="https://www.youtube.com/user/thenextweb" title="Watch our videos on YouTube" target="_blank" rel="noopener" data-event-category="Top" data-event-action="Social" data-event-label="YouTube" data-event-non-interaction="true"><i class="icon icon--youtube--light"></i></a></li><li><a href="https://pinterest.com/thenextweb" title="Follow us on Pinterest" target="_blank" rel="noopener" data-event-category="Top" data-event-action="Social" data-event-label="Pinterest" data-event-non-interaction="true"><i class="icon icon--pinterest--light"></i></a></li><li><a href="https://instagram.com/thenextweb" title="Follow us on Instagram" target="_blank" rel="noopener" data-event-category="Top" data-event-action="Social" data-event-label="Instagram" data-event-non-interaction="true"><i class="icon icon--instagram--light"></i></a></li><li><a href="http://feeds2.feedburner.com/thenextweb" title="Read our RSS feed" target="_blank" rel="noopener" data-event-category="Top" data-event-action="Social" data-event-label="RSS Feed" data-event-non-interaction="true"><i class="icon icon--rss--light"></i></a></li>            </ul>
            <div class="u-row">
                <div class="u-col-xs-6">
                    <h5>Sections</h5>
                    <ul class="nav-mob-menu">
                        <li><a href="/latest"  data-event-category="Top" data-event-action="Sections" data-event-label="Latest" data-event-non-interaction="true">Latest</a></li>
                        <li><a href="/section/insights"  data-event-category="Top" data-event-action="Sections" data-event-label="Insights" data-event-non-interaction="true">Insights</a></li>
                        <li><a href="/hardfork/"  data-event-category="Top" data-event-action="Sections" data-event-label="Hard Fork" data-event-non-interaction="true">Hard Fork</a></li>
                        <li><a href="/plugged/"  data-event-category="Top" data-event-action="Sections" data-event-label="Plugged" data-event-non-interaction="true">Plugged</a></li>
                        <li><a href="/adobe-fundamentals/"  data-event-category="Top" data-event-action="Sections" data-event-label="Fundamentals" data-event-non-interaction="true">Fundamentals</a></li>
                        <!--li><a href="/iot-lab/" >IoT Lab</a></li-->
                        <li><a href="/work2030/"  data-event-category="Top" data-event-action="Sections" data-event-label="Work2030" data-event-non-interaction="true">Work 2030</a></li>
                    </ul>
                </div>
                <div class="u-col-xs-6">
                    <h5>About TNW</h5>
                    <ul class="nav-mob-menu">
                    <li><a href="/about" data-event-category="Top" data-event-action="Navigation" data-event-label="About" data-event-non-interaction="true">About</a></li><li><a href="/team" data-event-category="Top" data-event-action="Navigation" data-event-label="Team" data-event-non-interaction="true">Team</a></li><li><a href="https://tnwads.typeform.com/to/ofLLXt" data-event-category="Top" data-event-action="Navigation" data-event-label="Advertise" data-event-non-interaction="true">Advertise</a></li><li><a href="/jobs" data-event-category="Top" data-event-action="Navigation" data-event-label="Jobs" data-event-non-interaction="true">Jobs</a></li><li><a href="/about#contact" data-event-category="Top" data-event-action="Navigation" data-event-label="Contact" data-event-non-interaction="true">Contact</a></li><li><a href="/terms-and-conditions/" data-event-category="Top" data-event-action="Navigation" data-event-label="Terms & Conditions" data-event-non-interaction="true">Terms & Conditions</a></li>                    </ul>
                    <h5>TNW Sites</h5>
                    <ul class="nav-mob-menu">
                        <li><a href="/" target="_blank" rel="noopener"  data-event-category="Top" data-event-action="Navigation" data-event-label="News" data-event-non-interaction="true">News</a></li><li><a href="/conference/" target="_blank" rel="noopener"  data-event-category="Top" data-event-action="Navigation" data-event-label="TNW 2020" data-event-non-interaction="true">TNW 2020</a></li><li><a href="/hardfork-decentralized/" target="_blank" rel="noopener"  data-event-category="Top" data-event-action="Navigation" data-event-label="Hard Fork Summit" data-event-non-interaction="true">Hard Fork Summit</a></li><li><a href="https://index.co/" target="_blank" rel="noopener"  data-event-category="Top" data-event-action="Navigation" data-event-label="Index" data-event-non-interaction="true">Index</a></li><li><a href="https://tq.co/" target="_blank" rel="noopener"  data-event-category="Top" data-event-action="Navigation" data-event-label="TQ" data-event-non-interaction="true">TQ</a></li><li><a href="http://deals.thenextweb.com/" target="_blank" rel="noopener"  data-event-category="Top" data-event-action="Navigation" data-event-label="Deals" data-event-non-interaction="true">Deals</a></li><li><a href="https://answers.thenextweb.com/" target="_blank" rel="noopener"  data-event-category="Top" data-event-action="Navigation" data-event-label="Answers" data-event-non-interaction="true">Answers</a></li>                    </ul>
                </div>
            </div>
        </div>
    </div>

    <a data-event-category="Top" data-event-action="Announcement bar" data-event-label="TNW Answers" href="https://thenextweb.com/tq/2019/07/26/5-unmissable-events-in-amsterdam-to-improve-workplace-diversity/" target="_blank"  rel="noopener">
	<div class="nav-message nav-message-answers">
			It's Pride Week in Amsterdam 🏳️‍🌈 Don't miss our events on diversity & inclusion → 	</div>
</a>

</nav>
        <main class="main">

        <div class="tnw-ad ad-unit-TNW_ROS_HEADER" id="TNW_ROS_HEADER_1233432" data-ad-block-id="TNW_ROS_HEADER">
        <!-- TNW_ROS_HEADER-->
    </div>

    <div class="sheet " id="sheet-1233432">
        
        <div class="wrapper">
            <div class="split">
                <div class="content">
                    <article class="post">
                        
<header class="post-header">
    <h1 class="u-m-0_25">YouTube is the world&#8217;s top-grossing video app with $138M in user spending</h1>
    <div class="post-byline u-m-1_5">
        <a  data-event-category="Article" data-event-action="Author - Mix" data-event-label="Profile" data-event-non-interaction="true" class="lazy post-authorPhoto"  data-src="https://secure.gravatar.com/avatar/dc602f872e93c8b0e9c0a3ee65effa6d?s=64&d=blank&r=g" data-src-hd="https://secure.gravatar.com/avatar/dc602f872e93c8b0e9c0a3ee65effa6d?s=128&d=blank&r=g"           href="https://thenextweb.com/author/dimitarmihov/" title="Mix"></a>

        <p>
            by <a class="post-authorName" href="https://thenextweb.com/author/dimitarmihov/"  data-event-category="Article" data-event-action="Author - Mix" data-event-label="Profile" data-event-non-interaction="true">Mix</a>
            &mdash; <time datetime="2019-08-01T10:51:56+00:00" class="timeago"></time>
                        in <a class="post-section" href="https://thenextweb.com/apps/"  data-event-category="Article" data-event-action="Category" data-event-label="Apps" data-event-non-interaction="true">Apps</a>
                    </p>
    </div>
</header>
                        <div class="post-imageBleed">
                                                                <div class="post-featuredImage u-m-1_5">
                                                                                    <img alt="youtube, app, video, grossing" src="https://cdn0.tnwcdn.com/wp-content/blogs.dir/1/files/2019/08/youtube-app-video-grossing-796x450.jpg">
                                                                                                                    </div>
                                                            </div>
                        <ul class="post-actions post-actions--top u-m-1_5">
    <li class="post-actions-shares">
        <div class="post-actions-shares-count">62</div>
        <div class="post-actions-shares-label">shares</div>
    </li>

        <li class="multi-btn multi-btn--first">
        
	<a class="post-actions-share post-actions-share--facebook popitup gtm-social-top"
		data-permalink="https%3A%2F%2Fthenextweb.com%2Fapps%2F2019%2F08%2F01%2Fyoutube-video-app-google-revenue%2F#shared-facebook"
		data-title="YouTube+is+the+world%E2%80%99s+top-grossing+video+app+with+%24138M+in+user+spending"
		data-network="Facebook"
		data-url="http://www.facebook.com/sharer/sharer.php?s=100&p[url]=https%3A%2F%2Fthenextweb.com%2Fapps%2F2019%2F08%2F01%2Fyoutube-video-app-google-revenue%2F%3Futm_source%3Dfacebook%26utm_medium%3Dreferral%26utm_content%3DYouTube%252Bis%252Bthe%252Bworld%2525E2%252580%252599s%252Btop-grossing%252Bvideo%252Bapp%252Bwith%252B%252524138M%252Bin%252Buser%252Bspending&p[title]=YouTube+is+the+world%E2%80%99s+top-grossing+video+app+with+%24138M+in+user+spending&p[images][0]=https%3A%2F%2Fcdn0.tnwcdn.com%2Fwp-content%2Fblogs.dir%2F1%2Ffiles%2F2019%2F08%2Fyoutube-app-video-grossing.jpg&p[summary]=Google+must+be+happy.+YouTube+is+the+world%27s+top-grossing+app+in+the+photo+and+video+software+category+for+a+second+quarter+in+a+row.%0D%0A%0D%0ATo+clinch+the+top+spot%2C+YouTube+generated+%24138+...&u=https%3A%2F%2Fthenextweb.com%2Fapps%2F2019%2F08%2F01%2Fyoutube-video-app-google-revenue%2F%3Futm_source%3Dfacebook%26utm_medium%3Dreferral%26utm_content%3DYouTube%252Bis%252Bthe%252Bworld%2525E2%252580%252599s%252Btop-grossing%252Bvideo%252Bapp%252Bwith%252B%252524138M%252Bin%252Buser%252Bspending&t=YouTube+is+the+world%E2%80%99s+top-grossing+video+app+with+%24138M+in+user+spending"
		data-width="850"
		data-height="500"
		href="#"
		 data-event-category="Article" data-event-action="Share" data-event-label="Facebook" data-event-non-interaction="true" >
		<i class="icon icon--facebook--light"></i>
	</a>

	    </li>
        <li class="multi-btn multi-btn--last post-actions-dropdown-toggle">
        <div class="post-actions-share post-actions-share--facebook with-tooltip" data-tooltip="Save to Facebook">
            <i class="icon icon--bookmark--light"  data-event-category="Article" data-event-action="Share" data-event-label="Facebook - Bookmark" data-event-non-interaction="true"></i>
        </div>
        <div class="post-actions-dropdown">
            <div class="fb-save" data-uri="https://thenextweb.com/apps/2019/08/01/youtube-video-app-google-revenue/" data-size="large"></div>
        </div>
    </li>
 <li class="post-actions-btn--twitter"> 
	<a class="post-actions-share post-actions-share--twitter popitup gtm-social-top"
		data-permalink="https%3A%2F%2Fthenextweb.com%2Fapps%2F2019%2F08%2F01%2Fyoutube-video-app-google-revenue%2F#shared-twitter"
		data-title="YouTube+is+the+world%E2%80%99s+top-grossing+video+app+with+%24138M+in+user+spending"
		data-network="Twitter"
		data-url="https://twitter.com/intent/tweet?url=https%3A%2F%2Fthenextweb.com%2Fapps%2F2019%2F08%2F01%2Fyoutube-video-app-google-revenue%2F%3Futm_source%3Dtwitter%26utm_medium%3Dreferral%26utm_content%3DYouTube%252Bis%252Bthe%252Bworld%2525E2%252580%252599s%252Btop-grossing%252Bvideo%252Bapp%252Bwith%252B%252524138M%252Bin%252Buser%252Bspending&via=thenextweb&related=thenextweb&text=YouTube+is+the+world%E2%80%99s+top-grossing+video+app+with+%24138M+in+user+spending"
		data-width="685"
		data-height="500"
		href="#"
		 data-event-category="Article" data-event-action="Share" data-event-label="Twitter" data-event-non-interaction="true" >
		<i class="icon icon--twitter--light"></i>
	</a>

	 </li>  <li class="post-actions-btn--linkedin"> 
	<a class="post-actions-share post-actions-share--linkedin popitup gtm-social-top"
		data-permalink="https%3A%2F%2Fthenextweb.com%2Fapps%2F2019%2F08%2F01%2Fyoutube-video-app-google-revenue%2F#shared-linkedin"
		data-title="YouTube+is+the+world%E2%80%99s+top-grossing+video+app+with+%24138M+in+user+spending"
		data-network="LinkedIn"
		data-url="http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fthenextweb.com%2Fapps%2F2019%2F08%2F01%2Fyoutube-video-app-google-revenue%2F%3Futm_source%3Dlinkedin%26utm_medium%3Dreferral%26utm_content%3DYouTube%252Bis%252Bthe%252Bworld%2525E2%252580%252599s%252Btop-grossing%252Bvideo%252Bapp%252Bwith%252B%252524138M%252Bin%252Buser%252Bspending"
		data-width="510"
		data-height="500"
		href="#"
		 data-event-category="Article" data-event-action="Share" data-event-label="LinkedIn" data-event-non-interaction="true" >
		<i class="icon icon--linkedin--light"></i>
	</a>

	 </li>  <li class="post-actions-btn--reddit"> 
	<a class="post-actions-share post-actions-share--reddit popitup gtm-social-top"
		data-permalink="https%3A%2F%2Fthenextweb.com%2Fapps%2F2019%2F08%2F01%2Fyoutube-video-app-google-revenue%2F#shared-reddit"
		data-title="YouTube+is+the+world%E2%80%99s+top-grossing+video+app+with+%24138M+in+user+spending"
		data-network="Reddit"
		data-url="http://www.reddit.com/submit?url=https%3A%2F%2Fthenextweb.com%2Fapps%2F2019%2F08%2F01%2Fyoutube-video-app-google-revenue%2F%3Futm_source%3Dreddit%26utm_medium%3Dreferral%26utm_content%3DYouTube%252Bis%252Bthe%252Bworld%2525E2%252580%252599s%252Btop-grossing%252Bvideo%252Bapp%252Bwith%252B%252524138M%252Bin%252Buser%252Bspending"
		data-width="860"
		data-height="500"
		href="#"
		 data-event-category="Article" data-event-action="Share" data-event-label="Reddit" data-event-non-interaction="true" >
		<i class="icon icon--reddit--light"></i>
	</a>

	 </li> 
        <li class="post-actions-btn--whatsapp">
            <a class="post-actions-share post-actions-share--whatsapp gtm-social-top"
                href="whatsapp://send?text=YouTube+is+the+world%E2%80%99s+top-grossing+video+app+with+%24138M+in+user+spending - https%3A%2F%2Fthenextweb.com%2Fapps%2F2019%2F08%2F01%2Fyoutube-video-app-google-revenue%2F"
                target="_blank">
                <i class="icon icon--whatsapp--light"  data-event-category="Article" data-event-action="Share" data-event-label="whatsapp" data-event-non-interaction="true"></i>
            </a>
        </li>

         <li class="post-actions-btn--flipboard"> 
	<a class="post-actions-share post-actions-share--flipboard popitup gtm-social-top"
		data-permalink="https%3A%2F%2Fthenextweb.com%2Fapps%2F2019%2F08%2F01%2Fyoutube-video-app-google-revenue%2F#shared-flipboard"
		data-title="YouTube+is+the+world%E2%80%99s+top-grossing+video+app+with+%24138M+in+user+spending"
		data-network="Flipboard"
		data-url="https://share.flipboard.com/bookmarklet/popout?url=https%3A%2F%2Fthenextweb.com%2Fapps%2F2019%2F08%2F01%2Fyoutube-video-app-google-revenue%2F%3Futm_source%3Dflipboard%26utm_medium%3Dreferral%26utm_content%3DYouTube%252Bis%252Bthe%252Bworld%2525E2%252580%252599s%252Btop-grossing%252Bvideo%252Bapp%252Bwith%252B%252524138M%252Bin%252Buser%252Bspending"
		data-width="600"
		data-height="500"
		href="#"
		 data-event-category="Article" data-event-action="Share" data-event-label="Flipboard" data-event-non-interaction="true" >
		<i class="icon icon--flipboard--light"></i>
	</a>

	 </li> 
        <li class="post-actions-btn--mail">
            <a class="post-actions-share post-actions-share--mail gtm-social-top"
                href="mailto:?subject=YouTube is the world’s top-grossing video app with $138M in user spending&body=https%3A%2F%2Fthenextweb.com%2Fapps%2F2019%2F08%2F01%2Fyoutube-video-app-google-revenue%2F"
                target="_blank">
                <i class="icon icon--mail--light"  data-event-category="Article" data-event-action="Share" data-event-label="mail" data-event-non-interaction="true"></i>
            </a>
        </li>

            <li class="post-actions-shortUrl with-tooltip" data-clipboard-text="https://tnw.to/r3OD1" data-tooltip="Copy to Clipboard" data-tooltip-success="Copied">
        <i class="icon icon--share"></i>
        <input class="shortUrl gtm-social-top" name="short_url_top" type="text" value="https://tnw.to/r3OD1"   data-event-category="Article" data-event-action="Share" data-event-label="Copy Paste Link" data-event-non-interaction="true">
    </li>
</ul>
        <div class="tnw-ad ad-unit-TNW_ROS_TOP" id="TNW_ROS_TOP_1233432" data-ad-block-id="TNW_ROS_TOP">
        <!-- TNW_ROS_TOP-->
    </div>

                        <div class="post-body fb-quotable u-m-3">
                            <p>Google must be happy. YouTube is the world’s top-grossing app in the photo and video software category for a second quarter in a row.</p>
<p>To clinch the top spot, YouTube generated $138 million in user spending, according to data from app market monitor SensorTower. US-based users accounted for nearly 70 percent of its revenue, followed by Japan and the UK with 7 and 4 percent respectively. This represents a 220-percent growth in revenue year-over-year, the report further notes.</p>
            <div class="jwplayer-placeholder">
                <div id="jwplayerInlineAd"></div>
            </div>
            <script src="//cdn.jwplayer.com/libraries/vRZNU7bT.js"> </script><script>
                window.jwLibrary = "chM58Ml7";
            </script><div class="ica-wrapper">
<div class="ica-text"><a href="https://thenextweb.com/hardfork" data-event-category="Article" data-event-action="In Article Block" data-event-label="Hard Fork!" target="_blank"><h4>Hard Fork!</h4>
<p>Hard Fork?</p></a></div>
<div class="ica-button">
                    <a class="button gtm-in-article-block" data-event-category="Article" data-event-action="In Article Block" data-event-label="Hard Fork" href="https://thenextweb.com/hardfork" target="_blank">Hard Fork</a>
                </div>
</div>
<p>Tencent-backed photo editing tool Kwai came in second, followed by Chinese video sharing sensation <a href="https://thenextweb.com/apps/2019/07/18/tiktok-whatsapp-instagram-youtube-snapchat/">TikTok</a> in third.</p>
<p><figure class="post-image post-mediaBleed alignnone"><img class="alignnone size-full wp-image-1233441 lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" width="1450" height="864" sizes="(max-width: 1450px) 100vw, 1450px" data-src="https://cdn0.tnwcdn.com/wp-content/blogs.dir/1/files/2019/08/top-grossing-photo-video-apps-worldwide-q2-2019.jpg" data-lazy="true" data-srcset="https://cdn0.tnwcdn.com/wp-content/blogs.dir/1/files/2019/08/top-grossing-photo-video-apps-worldwide-q2-2019.jpg 1450w, https://cdn0.tnwcdn.com/wp-content/blogs.dir/1/files/2019/08/top-grossing-photo-video-apps-worldwide-q2-2019-280x167.jpg 280w, https://cdn0.tnwcdn.com/wp-content/blogs.dir/1/files/2019/08/top-grossing-photo-video-apps-worldwide-q2-2019-453x270.jpg 453w, https://cdn0.tnwcdn.com/wp-content/blogs.dir/1/files/2019/08/top-grossing-photo-video-apps-worldwide-q2-2019-227x135.jpg 227w, https://cdn0.tnwcdn.com/wp-content/blogs.dir/1/files/2019/08/top-grossing-photo-video-apps-worldwide-q2-2019-796x474.jpg 796w"></figure></p>
<p>For what it’s worth, YouTube stood on top of the video and photo software category in the first quarter of 2019, too.</p>
<p>Kwai maintained its runner-up spot, while TikTok climbed one position to secure the third place.</p>
<p>Here’s SensorTower’s chart for Q1 2019 for comparison:</p>
<p><figure class="post-image post-mediaBleed alignnone"><img class="alignnone size-full wp-image-1233444 lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" width="1450" height="891" sizes="(max-width: 1450px) 100vw, 1450px" data-src="https://cdn0.tnwcdn.com/wp-content/blogs.dir/1/files/2019/08/top-grossing-photo-video-editor-apps-ww-q1-2019.jpg" data-lazy="true" data-srcset="https://cdn0.tnwcdn.com/wp-content/blogs.dir/1/files/2019/08/top-grossing-photo-video-editor-apps-ww-q1-2019.jpg 1450w, https://cdn0.tnwcdn.com/wp-content/blogs.dir/1/files/2019/08/top-grossing-photo-video-editor-apps-ww-q1-2019-280x172.jpg 280w, https://cdn0.tnwcdn.com/wp-content/blogs.dir/1/files/2019/08/top-grossing-photo-video-editor-apps-ww-q1-2019-439x270.jpg 439w, https://cdn0.tnwcdn.com/wp-content/blogs.dir/1/files/2019/08/top-grossing-photo-video-editor-apps-ww-q1-2019-220x135.jpg 220w, https://cdn0.tnwcdn.com/wp-content/blogs.dir/1/files/2019/08/top-grossing-photo-video-editor-apps-ww-q1-2019-796x489.jpg 796w"></figure></p>
<p>“<span>Our revenue estimates are from the App Store and Google Play worldwide between April 1, 2018 and June 30, 2019 and represent gross user spending,” SensorTower says about its revenue estimation process. “These rankings do not include app revenue from third-party Android stores.”</span></p>
<p>Weirdly enough, Netflix – which was the top-grossing app <a href="https://sensortower.com/blog/top-apps-games-publishers-2018" target="_blank" rel="nofollow noopener">across all software categories in 2018</a> – wasn’t included in the video and photo category.</p>
<p>A couple of weeks back, SensorTower <a href="https://sensortower.com/blog/app-revenue-and-downloads-1h-2019" target="_blank" rel="nofollow noopener">reported</a> Google generated $14.2 billion in revenue from Play Store purchases, compared to $22.5 billion from Apple’s App Store.</p>
<p>Despite this growth in revenue, though, YouTube creators are not particularly happy with the platform recently – especially when it comes to its vague monetization policy.</p>
<p>Earlier this week, a group of YouTubers kicked off a protest campaign, dubbed <a href="https://fairtube.info/en/" target="_blank" rel="nofollow noopener">FairTube</a>, demanding more transparency on matters affecting monetization and views. The group also asked for more granular data about which parts of videos violate the platform’s policies, as well as human contacts they can dispute controversial decisions with.</p>
<p>It remains to be seen if the effort will breed any changes for the better.</p>                            

                            <div class="post-in-content-tags">
                                <span class='tag'><a href=https://thenextweb.com/section/apps/ data-event-category="Article" data-event-action="Tags" data-event-label="Apps" data-event-non-interaction="true">Apps</a></span><span class='tag'><a href=https://thenextweb.com/topic/youtube/ data-event-category="Article" data-event-action="Tags" data-event-label="YouTube" data-event-non-interaction="true">YouTube</a></span><span class='tag'><a href=https://thenextweb.com/vocabulary/youtube-2/ data-event-category="Article" data-event-action="Tags" data-event-label="YouTube" data-event-non-interaction="true">YouTube</a></span><span class='tag'><a href=https://thenextweb.com/vocabulary/mobile-app/ data-event-category="Article" data-event-action="Tags" data-event-label="Mobile app" data-event-non-interaction="true">Mobile app</a></span><span class='tag'><a href=https://thenextweb.com/vocabulary/united-kingdom/ data-event-category="Article" data-event-action="Tags" data-event-label="United Kingdom" data-event-non-interaction="true">United Kingdom</a></span><span class='tag'><a href=https://thenextweb.com/vocabulary/app-store-ios/ data-event-category="Article" data-event-action="Tags" data-event-label="App Store (iOS)" data-event-non-interaction="true">App Store (iOS)</a></span><span class='tag'><a href=https://thenextweb.com/vocabulary/google-play/ data-event-category="Article" data-event-action="Tags" data-event-label="Google Play" data-event-non-interaction="true">Google Play</a></span><span class='tag'><a href=https://thenextweb.com/vocabulary/netflix-2/ data-event-category="Article" data-event-action="Tags" data-event-label="Netflix" data-event-non-interaction="true">Netflix</a></span>                            </div>

                        </div>

                        
<ul class="post-share u-row">
    <li class="u-col-xs-6">
        <a class="button button--facebook u-w-xs-100 popitup gtm-social-bottom"  data-permalink="https%3A%2F%2Fthenextweb.com%2Fapps%2F2019%2F08%2F01%2Fyoutube-video-app-google-revenue%2F" data-title="YouTube+is+the+world%E2%80%99s+top-grossing+video+app+with+%24138M+in+user+spending" data-network="Facebook" data-url="http://www.facebook.com/sharer/sharer.php?s=100&p[url]=https%3A%2F%2Ftnw.to%2FWhamW&p[title]=YouTube+is+the+world%E2%80%99s+top-grossing+video+app+with+%24138M+in+user+spending&p[images][0]=https%3A%2F%2Fcdn0.tnwcdn.com%2Fwp-content%2Fblogs.dir%2F1%2Ffiles%2F2019%2F08%2Fyoutube-app-video-grossing.jpg&p[summary]=Google+must+be+happy.+YouTube+is+the+world%27s+top-grossing+app+in+the+photo+and+video+software+category+for+a+second+quarter+in+a+row.%0D%0A%0D%0ATo+clinch+the+top+spot%2C+YouTube+generated+%24138+...&u=https%3A%2F%2Ftnw.to%2FWhamW&t=YouTube+is+the+world%E2%80%99s+top-grossing+video+app+with+%24138M+in+user+spending" data-width="850" data-height="500" href="#"   data-event-category="Article" data-event-action="Share" data-event-label="Facebook - Bottom" data-event-non-interaction="true">
            <i class="icon icon--inline icon--facebook--light"></i> Share<span class="u-showFrom-m"> on Facebook (6)</span>
        </a>
    </li>
    <li class="u-col-xs-6">
        <a class="button button--twitter u-w-xs-100 popitup gtm-social-bottom"  data-permalink="https%3A%2F%2Fthenextweb.com%2Fapps%2F2019%2F08%2F01%2Fyoutube-video-app-google-revenue%2F" data-title="YouTube+is+the+world%E2%80%99s+top-grossing+video+app+with+%24138M+in+user+spending" data-network="Facebook" data-url="https://twitter.com/intent/tweet?url=https%3A%2F%2Ftnw.to%2F1Fn7S&via=thenextweb&related=thenextweb&text=YouTube+is+the+world%E2%80%99s+top-grossing+video+app+with+%24138M+in+user+spending" data-width="685" data-height="500" href="#"   data-event-category="Article" data-event-action="Share" data-event-label="Twitter - Bottom" data-event-non-interaction="true">
            <i class="icon icon--inline icon--twitter--light"></i> Share<span class="u-showFrom-m"> on Twitter (56)</span>
        </a>
    </li>
</ul>
                    </article>
                                    </div>

                <aside class="sidebar">

	    <div class="tnw-ad ad-unit-TNW_ROS_MPU_ATF" id="TNW_ROS_MPU_ATF_1233432" data-ad-block-id="TNW_ROS_MPU_ATF">
        <!-- TNW_ROS_MPU_ATF-->
    </div>
	<section class="most-popular u-m-2" id="most-popular">
		<h2 class="u-m-1">Most popular</h2>
		<ul class="u-row">
			<li class="u-col-xs-12 u-col-m-6 u-col-l-12">
	<div
		class="story story--small"  data-event-category="Article" data-event-action="Most Popular" data-event-label="Post" data-event-non-interaction="true">
		<a class="lazy story-image gtm-mostpopular"  data-src="https://cdn0.tnwcdn.com/wp-content/blogs.dir/1/files/2018/12/Google-Chrome-96x96.png" data-srcset="https://cdn0.tnwcdn.com/wp-content/blogs.dir/1/files/2018/12/Google-Chrome-96x96.png 96w, https://cdn0.tnwcdn.com/wp-content/blogs.dir/1/files/2018/12/Google-Chrome-192x192.png 192w" sizes="(max-width: 96px) 100vw, 96px" width="96" height="96"		    data-event-category='Article'  data-event-action='Most Popular'  data-event-label='1' 	 
		   href="https://thenextweb.com/apps/2019/07/31/chrome-76-is-out-making-it-easy-to-get-past-paywalls/"
		   ></a>
						<span class="story-rank">1</span>
						<h4 class="story-title">
			<a  data-event-category='Article'  data-event-action='Most Popular'  data-event-label='1'  class="gtm-mostpopular" href="https://thenextweb.com/apps/2019/07/31/chrome-76-is-out-making-it-easy-to-get-past-paywalls/">
				Chrome 76 is out, making it easy to get past paywalls			</a>
		</h4>
		<ul class="story-byline">
			<li>
				<a  data-event-category='Article'  data-event-action='Most Popular'  data-event-label='1'  href="https://thenextweb.com/author/napierlopez/">Napier Lopez</a>
			</li>
			<li>
				<time datetime="2019-07-31T03:53:35+00:00" class="timeago"></time>
			</li>
		</ul>
	</div>
</li>
<li class="u-col-xs-12 u-col-m-6 u-col-l-12">
	<div
		class="story story--small"  data-event-category="Article" data-event-action="Most Popular" data-event-label="Post" data-event-non-interaction="true">
		<a class="lazy story-image gtm-mostpopular"  data-src="https://cdn0.tnwcdn.com/wp-content/blogs.dir/1/files/2019/07/healthcare-data-hed-96x96.png" data-srcset="https://cdn0.tnwcdn.com/wp-content/blogs.dir/1/files/2019/07/healthcare-data-hed-96x96.png 96w, https://cdn0.tnwcdn.com/wp-content/blogs.dir/1/files/2019/07/healthcare-data-hed-192x192.png 192w, https://cdn0.tnwcdn.com/wp-content/blogs.dir/1/files/2019/07/healthcare-data-hed-550x550.png 550w, https://cdn0.tnwcdn.com/wp-content/blogs.dir/1/files/2019/07/healthcare-data-hed-470x470.png 470w" sizes="(max-width: 96px) 100vw, 96px" width="96" height="96"		    data-event-category='Article'  data-event-action='Most Popular'  data-event-label='2' 	 
		   href="https://thenextweb.com/digital-life/2019/07/31/apple-google-and-microsoft-partner-to-provide-digital-access-to-patients-health-records/"
		   ></a>
						<span class="story-rank">2</span>
						<h4 class="story-title">
			<a  data-event-category='Article'  data-event-action='Most Popular'  data-event-label='2'  class="gtm-mostpopular" href="https://thenextweb.com/digital-life/2019/07/31/apple-google-and-microsoft-partner-to-provide-digital-access-to-patients-health-records/">
				Apple, Google, and Microsoft partner to provide digital access to patients' health records			</a>
		</h4>
		<ul class="story-byline">
			<li>
				<a  data-event-category='Article'  data-event-action='Most Popular'  data-event-label='2'  href="https://thenextweb.com/author/ravie/">Ravie Lakshmanan</a>
			</li>
			<li>
				<time datetime="2019-07-31T06:28:52+00:00" class="timeago"></time>
			</li>
		</ul>
	</div>
</li>
<li class="u-col-xs-12 u-col-m-6 u-col-l-12">
	<div
		class="story story--small"  data-event-category="Article" data-event-action="Most Popular" data-event-label="Post" data-event-non-interaction="true">
		<a class="lazy story-image gtm-mostpopular"  data-src="https://cdn0.tnwcdn.com/wp-content/blogs.dir/1/files/2019/07/chinese-vlogger-face-filter-young-middle-aged-woman-96x96.jpg" data-srcset="https://cdn0.tnwcdn.com/wp-content/blogs.dir/1/files/2019/07/chinese-vlogger-face-filter-young-middle-aged-woman-96x96.jpg 96w, https://cdn0.tnwcdn.com/wp-content/blogs.dir/1/files/2019/07/chinese-vlogger-face-filter-young-middle-aged-woman-192x192.jpg 192w, https://cdn0.tnwcdn.com/wp-content/blogs.dir/1/files/2019/07/chinese-vlogger-face-filter-young-middle-aged-woman-550x550.jpg 550w, https://cdn0.tnwcdn.com/wp-content/blogs.dir/1/files/2019/07/chinese-vlogger-face-filter-young-middle-aged-woman-470x470.jpg 470w" sizes="(max-width: 96px) 100vw, 96px" width="96" height="96"		    data-event-category='Article'  data-event-action='Most Popular'  data-event-label='3' 	 
		   href="https://thenextweb.com/shareables/2019/07/31/face-filter-glitch-young-vlogger-woman/"
		   ></a>
						<span class="story-rank">3</span>
						<h4 class="story-title">
			<a  data-event-category='Article'  data-event-action='Most Popular'  data-event-label='3'  class="gtm-mostpopular" href="https://thenextweb.com/shareables/2019/07/31/face-filter-glitch-young-vlogger-woman/">
				Face filter bug reveals this young vlogger is actually a middle-aged woman			</a>
		</h4>
		<ul class="story-byline">
			<li>
				<a  data-event-category='Article'  data-event-action='Most Popular'  data-event-label='3'  href="https://thenextweb.com/author/dimitarmihov/">Mix</a>
			</li>
			<li>
				<time datetime="2019-07-31T09:38:19+00:00" class="timeago"></time>
			</li>
		</ul>
	</div>
</li>
<li class="u-col-xs-12 u-col-m-6 u-col-l-12">
	<div
		class="story story--small"  data-event-category="Article" data-event-action="Most Popular" data-event-label="Post" data-event-non-interaction="true">
		<a class="lazy story-image gtm-mostpopular"  data-src="https://cdn0.tnwcdn.com/wp-content/blogs.dir/1/files/2019/07/goddice-96x96.jpg" data-srcset="https://cdn0.tnwcdn.com/wp-content/blogs.dir/1/files/2019/07/goddice-96x96.jpg 96w, https://cdn0.tnwcdn.com/wp-content/blogs.dir/1/files/2019/07/goddice-192x192.jpg 192w, https://cdn0.tnwcdn.com/wp-content/blogs.dir/1/files/2019/07/goddice-550x550.jpg 550w, https://cdn0.tnwcdn.com/wp-content/blogs.dir/1/files/2019/07/goddice-470x470.jpg 470w" sizes="(max-width: 96px) 100vw, 96px" width="96" height="96"		    data-event-category='Article'  data-event-action='Most Popular'  data-event-label='4' 	 
		   href="https://thenextweb.com/insights/2019/07/30/quantum-darwinism-may-solve-the-question-of-whether-god-plays-dice-or-not/"
		   ></a>
						<span class="story-rank">4</span>
						<h4 class="story-title">
			<a  data-event-category='Article'  data-event-action='Most Popular'  data-event-label='4'  class="gtm-mostpopular" href="https://thenextweb.com/insights/2019/07/30/quantum-darwinism-may-solve-the-question-of-whether-god-plays-dice-or-not/">
				Quantum Darwinism may solve the question of whether God plays dice or not			</a>
		</h4>
		<ul class="story-byline">
			<li>
				<a  data-event-category='Article'  data-event-action='Most Popular'  data-event-label='4'  href="https://thenextweb.com/author/tristangreen/">Tristan Greene</a>
			</li>
			<li>
				<time datetime="2019-07-30T19:59:14+00:00" class="timeago"></time>
			</li>
		</ul>
	</div>
</li>
<li class="u-col-xs-12 u-col-m-6 u-col-l-12">
	<div
		class="story story--small"  data-event-category="Article" data-event-action="Most Popular" data-event-label="Post" data-event-non-interaction="true">
		<a class="lazy story-image gtm-mostpopular"  data-src="https://cdn0.tnwcdn.com/wp-content/blogs.dir/1/files/2019/07/sats-satoshis-symbol-glyph-bitcoin-blockchain-cryptocurrency-twiterr-96x96.jpg" data-srcset="https://cdn0.tnwcdn.com/wp-content/blogs.dir/1/files/2019/07/sats-satoshis-symbol-glyph-bitcoin-blockchain-cryptocurrency-twiterr-96x96.jpg 96w, https://cdn0.tnwcdn.com/wp-content/blogs.dir/1/files/2019/07/sats-satoshis-symbol-glyph-bitcoin-blockchain-cryptocurrency-twiterr-192x192.jpg 192w, https://cdn0.tnwcdn.com/wp-content/blogs.dir/1/files/2019/07/sats-satoshis-symbol-glyph-bitcoin-blockchain-cryptocurrency-twiterr-550x550.jpg 550w, https://cdn0.tnwcdn.com/wp-content/blogs.dir/1/files/2019/07/sats-satoshis-symbol-glyph-bitcoin-blockchain-cryptocurrency-twiterr-470x470.jpg 470w" sizes="(max-width: 96px) 100vw, 96px" width="96" height="96"		    data-event-category='Article'  data-event-action='Most Popular'  data-event-label='5' 	 
		   href="https://thenextweb.com/hardfork/2019/07/31/crypto-twitter-satoshi-symbol-nobody-can-agree/"
		   ></a>
						<span class="story-rank">5</span>
						<h4 class="story-title">
			<a  data-event-category='Article'  data-event-action='Most Popular'  data-event-label='5'  class="gtm-mostpopular" href="https://thenextweb.com/hardfork/2019/07/31/crypto-twitter-satoshi-symbol-nobody-can-agree/">
				'Crypto-Twitter' really wants a Satoshi symbol — but nobody can agree on one			</a>
		</h4>
		<ul class="story-byline">
			<li>
				<a  data-event-category='Article'  data-event-action='Most Popular'  data-event-label='5'  href="https://thenextweb.com/author/matthewbeedham/">Matthew Beedham</a>
			</li>
			<li>
				<time datetime="2019-07-31T09:53:39+00:00" class="timeago"></time>
			</li>
		</ul>
	</div>
</li>
		</ul>
	</section>
    <section class="newsletter u-m-2">
    <header class="newsletter-header u-m-1">
        <h2>Never miss out</h2>
        <p class="u-fontSize-s">Stay tuned with our weekly recap of what’s hot &amp; cool by our CEO <a href="/author/boris">Boris</a>.</p>
    </header>
    <form action="https://thenextweb.com/wp-content/themes/cyberdelia/ajax/form/newsletter.php" class="u-m-0_5" data-xhr data-xhr-success="newsletterSuccess" data-xhr-fail="newsletterFail" method="post" onsubmit="dataLayer.push( {'event':'email','eventCategory':'Email','eventAction':'Sign up','eventLabel':'Sidebar','eventNonInteraction':1} );">
        <div class="newsletter-success">
            <b>T</b><b>h</b><b>a</b><b>n</b><b>k</b><b>&nbsp;</b><b>y</b><b>o</b><b>u</b><b>!</b>
        </div>
        <div class="formField">
            <div class="formField-withButton">
                <div class="formField-withIcon u-float-left u-w-xs-75">
                                    <input class="" name="source" hidden id="source-sidebar-newsletter" style="display: none" value="thenextweb.com/apps/2019/08/01/youtube-video-app-google-revenue/">
                    <input class="formInput formInput--text" name="email" placeholder="Email" type="email" required="">
                    <i class="icon icon--mail"></i>
                </div>
                <button class="button u-float-left u-w-xs-25" type="submit">Do it</button>
            </div>
        </div>
    </form>
    <p class="u-color-light u-fontSize-s">
        Join over 260,000 subscribers!
    </p>
</section>
	<section class="u-m-1_5" id="latest-stories">
		<h2 class="u-m-1"><a href="/latest/"  data-event-category="Article" data-event-action="Latest News" data-event-label="Headline" data-event-non-interaction="true">Latest</a></h2>
		<ul class="u-row">
			<li class="u-col-xs-12 u-col-m-6 u-col-l-12">
	<div
		class="story story--small"  data-event-category="Article" data-event-action="Latest News" data-event-label="Post" data-event-non-interaction="true">
		<a class="lazy story-image gtm-latestnews"  data-src="https://cdn0.tnwcdn.com/wp-content/blogs.dir/1/files/2019/08/youtube-app-video-grossing-96x96.jpg" data-srcset="https://cdn0.tnwcdn.com/wp-content/blogs.dir/1/files/2019/08/youtube-app-video-grossing-96x96.jpg 96w, https://cdn0.tnwcdn.com/wp-content/blogs.dir/1/files/2019/08/youtube-app-video-grossing-192x192.jpg 192w, https://cdn0.tnwcdn.com/wp-content/blogs.dir/1/files/2019/08/youtube-app-video-grossing-550x550.jpg 550w, https://cdn0.tnwcdn.com/wp-content/blogs.dir/1/files/2019/08/youtube-app-video-grossing-470x470.jpg 470w" sizes="(max-width: 96px) 100vw, 96px" width="96" height="96"		    data-event-category='Article'  data-event-action='Latest News'  data-event-label='1' 	 
		   href="https://thenextweb.com/apps/2019/08/01/youtube-video-app-google-revenue/"
		   ></a>
						<span class="story-rank">1</span>
						<h4 class="story-title">
			<a  data-event-category='Article'  data-event-action='Latest News'  data-event-label='1'  class="gtm-latestnews" href="https://thenextweb.com/apps/2019/08/01/youtube-video-app-google-revenue/">
				YouTube is the world's top-grossing video app with $138M in user spending			</a>
		</h4>
		<ul class="story-byline">
			<li>
				<a  data-event-category='Article'  data-event-action='Latest News'  data-event-label='1'  href="https://thenextweb.com/author/dimitarmihov/">Mix</a>
			</li>
			<li>
				<time datetime="2019-08-01T10:51:56+00:00" class="timeago"></time>
			</li>
		</ul>
	</div>
</li>
<li class="u-col-xs-12 u-col-m-6 u-col-l-12">
	<div
		class="story story--small"  data-event-category="Article" data-event-action="Latest News" data-event-label="Post" data-event-non-interaction="true">
		<a class="lazy story-image gtm-latestnews"  data-src="https://cdn0.tnwcdn.com/wp-content/blogs.dir/1/files/2019/08/bitcoin-mined-85-percent-cryptocurrency-halving-blockchain-satoshi-nakamoto-96x96.jpg" data-srcset="https://cdn0.tnwcdn.com/wp-content/blogs.dir/1/files/2019/08/bitcoin-mined-85-percent-cryptocurrency-halving-blockchain-satoshi-nakamoto-96x96.jpg 96w, https://cdn0.tnwcdn.com/wp-content/blogs.dir/1/files/2019/08/bitcoin-mined-85-percent-cryptocurrency-halving-blockchain-satoshi-nakamoto-192x192.jpg 192w, https://cdn0.tnwcdn.com/wp-content/blogs.dir/1/files/2019/08/bitcoin-mined-85-percent-cryptocurrency-halving-blockchain-satoshi-nakamoto-912x900.jpg 912w, https://cdn0.tnwcdn.com/wp-content/blogs.dir/1/files/2019/08/bitcoin-mined-85-percent-cryptocurrency-halving-blockchain-satoshi-nakamoto-550x550.jpg 550w, https://cdn0.tnwcdn.com/wp-content/blogs.dir/1/files/2019/08/bitcoin-mined-85-percent-cryptocurrency-halving-blockchain-satoshi-nakamoto-470x470.jpg 470w" sizes="(max-width: 96px) 100vw, 96px" width="96" height="96"		    data-event-category='Article'  data-event-action='Latest News'  data-event-label='2' 	 
		   href="https://thenextweb.com/hardfork/2019/08/01/85-percent-bitcoin-mined-cryptocurrency/"
		   ></a>
						<span class="story-rank">2</span>
						<h4 class="story-title">
			<a  data-event-category='Article'  data-event-action='Latest News'  data-event-label='2'  class="gtm-latestnews" href="https://thenextweb.com/hardfork/2019/08/01/85-percent-bitcoin-mined-cryptocurrency/">
				85% of the world’s Bitcoin has been mined			</a>
		</h4>
		<ul class="story-byline">
			<li>
				<a  data-event-category='Article'  data-event-action='Latest News'  data-event-label='2'  href="https://thenextweb.com/author/matthewbeedham/">Matthew Beedham</a>
			</li>
			<li>
				<time datetime="2019-08-01T09:39:05+00:00" class="timeago"></time>
			</li>
		</ul>
	</div>
</li>
<li class="u-col-xs-12 u-col-m-6 u-col-l-12">
	<div
		class="story story--small"  data-event-category="Article" data-event-action="Latest News" data-event-label="Post" data-event-non-interaction="true">
		<a class="lazy story-image gtm-latestnews"  data-src="https://cdn0.tnwcdn.com/wp-content/blogs.dir/1/files/2019/08/sandisk-ssd-2tb-cheap-96x96.jpg" data-srcset="https://cdn0.tnwcdn.com/wp-content/blogs.dir/1/files/2019/08/sandisk-ssd-2tb-cheap-96x96.jpg 96w, https://cdn0.tnwcdn.com/wp-content/blogs.dir/1/files/2019/08/sandisk-ssd-2tb-cheap-192x192.jpg 192w, https://cdn0.tnwcdn.com/wp-content/blogs.dir/1/files/2019/08/sandisk-ssd-2tb-cheap-550x550.jpg 550w, https://cdn0.tnwcdn.com/wp-content/blogs.dir/1/files/2019/08/sandisk-ssd-2tb-cheap-470x470.jpg 470w" sizes="(max-width: 96px) 100vw, 96px" width="96" height="96"		    data-event-category='Article'  data-event-action='Latest News'  data-event-label='3' 	 
		   href="https://thenextweb.com/plugged/2019/08/01/cheap-sandisk-2tb-ssd-extreme/"
		   ></a>
						<span class="story-rank">3</span>
						<h4 class="story-title">
			<a  data-event-category='Article'  data-event-action='Latest News'  data-event-label='3'  class="gtm-latestnews" href="https://thenextweb.com/plugged/2019/08/01/cheap-sandisk-2tb-ssd-extreme/">
				CHEAP: Store ALL your problems away with this $270 SanDisk 2TB SSD (61% off)			</a>
		</h4>
		<ul class="story-byline">
			<li>
				<a  data-event-category='Article'  data-event-action='Latest News'  data-event-label='3'  href="https://thenextweb.com/author/dimitarmihov/">Mix</a>
			</li>
			<li>
				<time datetime="2019-08-01T08:41:27+00:00" class="timeago"></time>
			</li>
		</ul>
	</div>
</li>
<li class="u-col-xs-12 u-col-m-6 u-col-l-12">
	<div
		class="story story--small"  data-event-category="Article" data-event-action="Latest News" data-event-label="Post" data-event-non-interaction="true">
		<a class="lazy story-image gtm-latestnews"  data-src="https://cdn0.tnwcdn.com/wp-content/blogs.dir/1/files/2019/08/google-cloud-security-hed-96x96.png" data-srcset="https://cdn0.tnwcdn.com/wp-content/blogs.dir/1/files/2019/08/google-cloud-security-hed-96x96.png 96w, https://cdn0.tnwcdn.com/wp-content/blogs.dir/1/files/2019/08/google-cloud-security-hed-192x192.png 192w, https://cdn0.tnwcdn.com/wp-content/blogs.dir/1/files/2019/08/google-cloud-security-hed-550x550.png 550w, https://cdn0.tnwcdn.com/wp-content/blogs.dir/1/files/2019/08/google-cloud-security-hed-470x470.png 470w" sizes="(max-width: 96px) 100vw, 96px" width="96" height="96"		    data-event-category='Article'  data-event-action='Latest News'  data-event-label='4' 	 
		   href="https://thenextweb.com/security/2019/08/01/googles-titan-security-keys-are-now-available-to-g-suite-users/"
		   ></a>
						<span class="story-rank">4</span>
						<h4 class="story-title">
			<a  data-event-category='Article'  data-event-action='Latest News'  data-event-label='4'  class="gtm-latestnews" href="https://thenextweb.com/security/2019/08/01/googles-titan-security-keys-are-now-available-to-g-suite-users/">
				Google's Titan Security Keys are now available to G Suite users			</a>
		</h4>
		<ul class="story-byline">
			<li>
				<a  data-event-category='Article'  data-event-action='Latest News'  data-event-label='4'  href="https://thenextweb.com/author/ravie/">Ravie Lakshmanan</a>
			</li>
			<li>
				<time datetime="2019-08-01T07:31:59+00:00" class="timeago"></time>
			</li>
		</ul>
	</div>
</li>
<li class="u-col-xs-12 u-col-m-6 u-col-l-12">
	<div
		class="story story--small"  data-event-category="Article" data-event-action="Latest News" data-event-label="Post" data-event-non-interaction="true">
		<a class="lazy story-image gtm-latestnews"  data-src="https://cdn0.tnwcdn.com/wp-content/blogs.dir/1/files/2014/12/monumentvalley-150x150.jpg" data-srcset="https://cdn0.tnwcdn.com/wp-content/blogs.dir/1/files/2014/12/monumentvalley-150x150.jpg 150w, https://cdn0.tnwcdn.com/wp-content/blogs.dir/1/files/2014/12/monumentvalley-60x60.jpg 60w, https://cdn0.tnwcdn.com/wp-content/blogs.dir/1/files/2014/12/monumentvalley-580x580.jpg 580w" sizes="(max-width: 96px) 100vw, 96px" width="96" height="96"		    data-event-category='Article'  data-event-action='Latest News'  data-event-label='5' 	 
		   href="https://thenextweb.com/gaming/2019/08/01/rejoice-likers-of-good-things-monument-valley-3-is-in-development/"
		   ></a>
						<span class="story-rank">5</span>
						<h4 class="story-title">
			<a  data-event-category='Article'  data-event-action='Latest News'  data-event-label='5'  class="gtm-latestnews" href="https://thenextweb.com/gaming/2019/08/01/rejoice-likers-of-good-things-monument-valley-3-is-in-development/">
				REJOICE, LIKERS OF GOOD THINGS: Monument Valley 3 is in development			</a>
		</h4>
		<ul class="story-byline">
			<li>
				<a  data-event-category='Article'  data-event-action='Latest News'  data-event-label='5'  href="https://thenextweb.com/author/ivanmehta/">Ivan Mehta</a>
			</li>
			<li>
				<time datetime="2019-08-01T07:22:11+00:00" class="timeago"></time>
			</li>
		</ul>
	</div>
</li>
		</ul>
	</section>

        <div class="tnw-ad ad-unit-TNW_ROS_MPU_BTF" id="TNW_ROS_MPU_BTF_1233432" data-ad-block-id="TNW_ROS_MPU_BTF">
        <!-- TNW_ROS_MPU_BTF-->
    </div>

</aside>

            </div>
        </div>

        <script id="sheet-next-article-btn" type="x-tmpl-tnw">
    <div class="sheet sheet-next-article">
        <div class="sheet-next-article-wrapper wrapper">
            <a href="">
                <span class="sheet-next-article-label">Read Next</span>
                <span class="sheet-next-article-title"></span>
            </a>
        </div>
    </div>
</script>
    </div>
    
        </main>

        <footer class="footer">

            <div class="footer-links">
                <div class="wrapper">
                    <ul class="footer-links-social">
                        <li><a href="https://www.facebook.com/thenextweb" target="_blank" rel="noopener"  data-event-category="Footer" data-event-action="Social" data-event-label="Facebook" data-event-non-interaction="true"><i class="icon icon--facebook--light"></i></a>
                        <li><a href="https://twitter.com/thenextweb" target="_blank" rel="noopener"   data-event-category="Footer" data-event-action="Social" data-event-label="Twitter" data-event-non-interaction="true"><i class="icon icon--twitter--light"></i></a>
                        <li><a href="https://www.youtube.com/user/thenextweb" target="_blank" rel="noopener"   data-event-category="Footer" data-event-action="Social" data-event-label="YouTube" data-event-non-interaction="true"><i class="icon icon--youtube--light"></i></a>
                        <li><a href="https://www.instagram.com/thenextweb" target="_blank" rel="noopener"   data-event-category="Footer" data-event-action="Social" data-event-label="Instagram" data-event-non-interaction="true"><i class="icon icon--instagram--light"></i></a>
                        <li><a href="https://www.pinterest.com/thenextweb" target="_blank" rel="noopener"   data-event-category="Footer" data-event-action="Social" data-event-label="Pinterest" data-event-non-interaction="true"><i class="icon icon--pinterest--light"></i></a>
                        <li><a href="https://thenextweb.com/feed/" target="_blank" rel="noopener"   data-event-category="Footer" data-event-action="Social" data-event-label="Feed" data-event-non-interaction="true"><i class="icon icon--rss--light"></i></a>
                        <li><a data-modal="modalStayTuned" href="#"  data-event-category="Footer" data-event-action="Social" data-event-label="Newsletter" data-event-non-interaction="true"><i class="icon icon--mail--light"></i></a>
                    </ul>
                    <ul class="footer-links-menu">
                        <li><a href="/conference/"  data-event-category="Footer" data-event-action="Conference" data-event-label="" data-event-non-interaction="true">Events</a></li>
                        <li><a href="/about"  data-event-category="Footer" data-event-action="About" data-event-label="" data-event-non-interaction="true">About</a></li>
                        <li class="u-showFrom-m"><a href="/team"  data-event-category="Footer" data-event-action="Team" data-event-label="" data-event-non-interaction="true">Team</a></li>
                        <li><a href="/advertise" target="_blank"  data-event-category="Footer" data-event-action="Advertise" data-event-label="" data-event-non-interaction="true">Advertise</a></li>
                        <li><a href="https://thenextweb.homerun.hr/" target="_blank" rel="noopener"   data-event-category="Footer" data-event-action="Jobs" data-event-label="" data-event-non-interaction="true">Jobs</a></li>
                        <li><a href="/about#contact"  data-event-category="Footer" data-event-action="Contact" data-event-label="" data-event-non-interaction="true">Contact</a></li>
                    </ul>
                </div>
            </div>
            <div class="footer-legal">
                <div class="wrapper">
                        <span>
                            <a href="/"><img alt="The Next Web" class="footer-legal-logoTNW" src="https://cdn0.tnwcdn.com/wp-content/themes/cyberdelia/assets/img/tnw.svg"></a>
                            &copy; 2006&ndash;2019 The Next Web B.V.
                        </span>
                        <span>Made with <b>&hearts;</b> in Amsterdam.</span>
                        <span>
                            Powered by
                            <a href="https://www.stackpath.com?utm_campaign=Partner%20Display&utm_source=Partner%20Display&utm_medium=thenextweb" target="_blank" rel="noopener"><img alt="StackPath" class="footer-legal-logoStackPath" src="https://cdn0.tnwcdn.com/wp-content/themes/cyberdelia/assets/img/stackpath.svg"></a>
                        </span>
                </div>
            </div>
            </div>
        </footer>
        <div class="js-modal modal modalStayTuned" id="modalStayTuned">
    <div class="modal-window modal-window--noFooter">
        <header class="modal-header">
            <h3>Stay tuned</h3>
            <a href="#close" title="Esc"><i class="ss-pika ss-delete" onclick="dataLayer.push( {'event':'email','eventCategory':'Email','eventAction':'Close','eventLabel':'Modal','eventNonInteraction':1} )"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 48 48"><path fill="#99A1AA" d="M31 19.2l-1.5-1.4-5.3 5.3-5.2-5.3-1.5 1.4 5.3 5.3-5.3 5.3 1.5 1.4 5.2-5.3 5.3 5.3 1.5-1.4-5.3-5.3"/></svg></i></a>
        </header>
        <div class="modal-body">
            <h2 class="modalStayTuned-title u-m-0_5 u-text-center">
                Treat yourself
            </h2>
            <p class="lead u-m-1_5 u-text-center">
                Sit back and let the hottest tech news come to you by the magic of electronic mail.
            </p>
            <form action="https://thenextweb.com/wp-content/themes/cyberdelia/ajax/form/newsletter.php" class="u-m-1" method="post" data-xhr data-xhr-fail="newsletterFail" data-xhr-success="newsletterSuccess" onsubmit="dataLayer.push( {'event':'email','eventCategory':'Email','eventAction':'Sign up','eventLabel':'Modal','eventNonInteraction':1} );">
                <div class="modalStayTuned-success">
                    <b>T</b><b>h</b><b>a</b><b>n</b><b>k</b><b>&nbsp;</b><b>y</b><b>o</b><b>u</b><b>!</b>
                </div>
                <div class="formField">
                    <div class="formField-withButton">
                        <div class="formField-withIcon u-float-left u-w-xs-75">
                            <input class="formInput formInput--text" name="email" placeholder="Email" type="email" required="">
                                                        <input class="" name="source" hidden id="source-newsletter" style="display: none" value="thenextweb.com/apps/2019/08/01/youtube-video-app-google-revenue/">
                            <i class="icon icon--mail"></i>
                        </div>
                        <button class="button u-float-left u-w-xs-25" type="submit">Sign up</button>
                    </div>
                </div>
            </form>
            <p class="u-color-light u-fontSize-xs u-m-1 u-text-center">
                Prefer to get the news as it happens? Follow us on social media.
            </p>
            <ul class="modalStayTuned-channels u-row">
                <li class="u-col-xs-6 u-m-0">
                    <div class="modalStayTuned-channels-channel modalStayTuned-channels-channel--twitter">
                    <div class="modalStayTuned-channels-icon"><a href="https://twitter.com/thenextweb" target="_blank" rel="noopener"><img alt="Twitter" src="https://cdn0.tnwcdn.com/wp-content/themes/cyberdelia/assets/img/icon-twitter.svg"></a></div>
                        <p class="modalStayTuned-channels-followers">
                            <b>1.76M</b> followers
                        </p>
                        <a class="twitter-follow-button" data-show-count="false" data-show-screen-name="false" href="https://twitter.com/thenextweb"></a>
                    </div>
                </li>
                <li class="u-col-xs-6 u-m-0">
                    <div class="modalStayTuned-channels-channel modalStayTuned-channels-channel--facebook">
                        <div class="modalStayTuned-channels-icon"><a href="https://www.facebook.com/thenextweb" target="_blank" rel="noopener"><img alt="Facebook" src="https://cdn0.tnwcdn.com/wp-content/themes/cyberdelia/assets/img/icon-facebook.svg"></a></div>
                        <p class="modalStayTuned-channels-followers">
                            <b>1M</b> likes
                        </p>
                        <div class="fb-like" data-href="https://www.facebook.com/thenextweb" data-layout="button" data-action="like" data-show-faces="false" data-share="false"></div>
                    </div>
                </li>
            </ul>
        </div>
    </div>
</div>
<div class="js-modal modal modalStayTuned" id="modalSurvey">
    <div class="modal-window modal-window--noFooter">
        <header class="modal-header">
            <h3>Help us out</h3>
            <a href="#close" title="Esc" rel="modal:close"><i class="ss-pika ss-delete" onclick="dataLayer.push( {'event':'email','eventCategory':'Email','eventAction':'Close','eventLabel':'Modal','eventNonInteraction':1} )"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 48 48"><path fill="#99A1AA" d="M31 19.2l-1.5-1.4-5.3 5.3-5.2-5.3-1.5 1.4 5.3 5.3-5.3 5.3 1.5 1.4 5.2-5.3 5.3 5.3 1.5-1.4-5.3-5.3"/></svg></i></a>
        </header>
        <div class="modal-body">
            <h2 class="modalStayTuned-title u-m-0_5 u-text-center">
                Who are you?
            </h2>
            <p class="lead u-m-1_5 u-text-center">
                Got two minutes to spare? We'd love to know a bit more about our readers.<br /><br />
                <a class="button u-w-xs-25" href="#">Start!</a>
            </p>
            <p class="u-color-light u-fontSize-xs u-m-1 u-text-center">
                All data collected in the survey is anonymous.
            </p>
        </div>
    </div>
</div>
<!-- Root element of PhotoSwipe. Must have class pswp. -->
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

    <!-- Background of PhotoSwipe.
         It's a separate element as animating opacity is faster than rgba(). -->
    <div class="pswp__bg"></div>

    <!-- Slides wrapper with overflow:hidden. -->
    <div class="pswp__scroll-wrap">

        <!-- Container that holds slides.
            PhotoSwipe keeps only 3 of them in the DOM to save memory.
            Don't modify these 3 pswp__item elements, data is added later on. -->
        <div class="pswp__container">
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
        </div>

        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
        <div class="pswp__ui pswp__ui--hidden">

            <div class="pswp__top-bar">

                <!--  Controls are self-explanatory. Order can be changed. -->

                <div class="pswp__counter"></div>

                <button class="pswp__button pswp__button--close" title="Close (Esc)"></button>

                <!-- <button class="pswp__button pswp__button--share" title="Share"></button> -->

                <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>

                <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>

                <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
                <!-- element will get class pswp__preloader--active when preloader is running -->
                <div class="pswp__preloader">
                    <div class="pswp__preloader__icn">
                        <div class="pswp__preloader__cut">
                            <div class="pswp__preloader__donut"></div>
                        </div>
                    </div>
                </div>
            </div>

            <!-- <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                <div class="pswp__share-tooltip"></div>
            </div> -->

            <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
            </button>

            <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
            </button>

            <div class="pswp__caption">
                <div class="pswp__caption__center"></div>
            </div>

        </div>

    </div>

</div><div class="search" id="search">
    <header class="search-header">
        <a class="search-header-logo" href="/">
            <img alt="The Next Web" src="https://cdn0.tnwcdn.com/wp-content/themes/cyberdelia/assets/img/tnw-red.svg">
        </a>
        <a id="search--close" class="search--close" href="#"><i class="icon icon--close"></i></a>
    </header>
    <form action="/" class="search-form" method="get">
        <input autocomplete="off" id="search-input" name="q" value="" placeholder="Search" type="text" onfocus="this.value = this.value;">
        <a id="search-clear" class="search-clear" href="#"><i class="icon icon--close icon--close-white icon--close-small"></i></a>
    </form>
    <div class="search-results" id="searchResults"></div>

    <div class="search-nav-hints">
        <div class="search-nav-hint">
            <span class="search-nav-hint-key">↑</span> <span class="search-nav-hint-key">↓</span> Navigate up/down
        </div>
        <div class="search-nav-hint">
            <span class="search-nav-hint-key">Enter</span> Go to article
        </div>
        <div class="search-nav-hint">
            <span class="search-nav-hint-key">/</span> Search new term
        </div>
        <div class="search-nav-hint">
            <span class="search-nav-hint-key">Esc</span> Close search
        </div>
    </div>

</div>

    <script type="text/javascript" src="/wp-content/advertisement.js" async></script>

    <script type="text/javascript">
        var adBlocker = true;
        var APP_ENV = {"theme":"cyberdelia","permalink":"https:\/\/thenextweb.com\/apps\/2019\/08\/01\/youtube-video-app-google-revenue","template":"article","paths":{"site":"https:\/\/thenextweb.com\/","base":"https:\/\/thenextweb.com\/wp-content\/themes\/cyberdelia\/","assets":"https:\/\/cdn0.tnwcdn.com\/wp-content\/themes\/cyberdelia\/assets\/"},"pageIdx":1,"currentPost":1233432,"activePostIdx":0,"postRack":[{"id":1233432,"permalink":"https:\/\/thenextweb.com\/apps\/2019\/08\/01\/youtube-video-app-google-revenue\/","title":"YouTube is the world\u2019s top-grossing video app with $138M in user spending","socialTitle":"YouTube is the world\u2019s top-grossing video app with $138M in user spending","datetime":"2019-08-01T10:51:56+00:00","author":"Mix","category":"apps","categoryId":15,"section":"apps","sectionId":35259,"wordCount":697,"canvasSlug":null,"adTargeting":{"postId":1233432,"category":"Apps","section":"Apps","topic":"YouTube","sponsorName":null,"isSponsoredPost":"No","isSponsoredCategory":"No"}}],"layout":{"siteskin":null},"category":"apps","categoryId":15,"section":"apps","sectionId":35259,"adTargeting":{"postId":1233432,"category":"Apps","section":"Apps","topic":"YouTube","sponsorName":null,"isSponsoredPost":"No","isSponsoredCategory":"No"}}    </script>

    <script type="text/javascript">

        function getTheCookie(cname) {
            var name = cname + "=";
            var ca = document.cookie.split(';');
            for (var i = 0; i < ca.length; i++) {
                var c = ca[i];
                while (c.charAt(0) == ' ') {
                    c = c.substring(1);
                }
                if (c.indexOf(name) == 0) {
                    return c.substring(name.length, c.length);
                }
            }
            return "";
        }

        if (getTheCookie("tuid") !== "") {
            dataLayer.push({
                'tuid': getTheCookie("tuid")
            });
        }

    </script>
	
    <script src="https://cdn0.tnwcdn.com/wp-content/themes/cyberdelia/assets/js/app.min.js?v=1564582388" type="text/javascript" async></script>

  		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/thenextweb.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<script type='text/javascript'>
/* <![CDATA[ */
var wlSettings = {"ajaxUrl":"https:\/\/thenextweb.com\/wp-admin\/admin-ajax.php","apiUrl":"https:\/\/thenextweb.com\/wl-api\/","postId":"1233432","jsonld_enabled":""};
var wordlift = {"version":"3.21.0"};
var wordliftAnalyticsConfigData = {"entity_uri_dimension":"1","entity_type_dimension":"2"};
var wordliftAnalyticsEntityData = {"1081545":{"uri":"http:\/\/data.thenextweb.com\/tnw\/entity\/youtube","type":"http:\/\/schema.org\/Thing","label":"YouTube"},"1081569":{"uri":"http:\/\/data.thenextweb.com\/tnw\/entity\/mobile_app","type":"http:\/\/schema.org\/Thing","label":"Mobile app"},"1081832":{"uri":"http:\/\/data.thenextweb.com\/tnw\/entity\/united_kingdom","type":"http:\/\/schema.org\/Place","label":"United Kingdom"},"1053060":{"uri":"http:\/\/data.thenextweb.com\/tnw\/entity\/app_store_ios","type":"http:\/\/schema.org\/Thing","label":"App Store (iOS)"},"247":{"uri":"http:\/\/data.thenextweb.com\/tnw\/entity\/google_play","type":"http:\/\/schema.org\/Thing","label":"Google Play"},"1081437":{"uri":"http:\/\/data.thenextweb.com\/tnw\/entity\/netflix","type":"http:\/\/schema.org\/Organization","label":"Netflix"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://thenextweb.com/wp-content/plugins/wordlift/js/dist/bundle.js?ver=3.21.0'></script>
<script type='text/javascript' src='https://thenextweb.com/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://thenextweb.com/wp-content/plugins/elasticpress/dist/js/facets.min.js?ver=3.0.3'></script>
        <script>
            (new Image()).src = "//sync.search.spotxchange.com/partner?source=204258";
        </script>
            </body>
</html>
