<!DOCTYPE html>
<!--
 _________   _______       ___     ___    ___      _____      _                  _      _ _
|         | |        \    |   |   |   |  |   |    / ____|    | |                | |    | (_)
|__     __| |    _    \   |   |   '   |  '   '   | |    _   _| |__   ___ _ __ __| | ___| |_  __ _
   |   |    |   |  \   \  |   '_ /    '_/   /    | |   | | | | '_ \ / _ \ '__/ _` |/ _ \ | |/ _` |
   |   |    |   |   |   | |         /      /     | |___| |_| | |_) |  __/ | | (_| |  __/ | | (_| |
   '___'    '___'   '___' '_______ / '____/       \_____\__, |_.__/ \___|_|  \__,_|\___|_|_|\__,_|
                                                         __/ |
                                                        |___/
Design by:
——————————

    ALEXANDER GRIFFIOEN
   ✉alexander🐺thenextweb.com
   ✎@oscaralexander
   ✈Amsterdam, NL

Implementation by:
——————————————————

    LAURA GONZÁLEZ          |   PABLO ROMÁN             |   JAVIER NEGRE
   ✉laura🐧thenextweb.com    |  ✉pablo🐵thenextweb.com   |  ✉javi🐻thenextweb.com
   ✎@freezydorito           |  ✎@pabloroman             |  ✎@javi_negre
   ✈Oviedo, ES              |  ✈Amsterdam, NL           |  ✈Barcelona, ES

    GORDAN KONDEV           |   JULIO FOULQUIÉ
   ✉gordan🦁thenextweb.com  |  ✉julio🐼thenextweb.com
   ✈Amsterdam, NL           |  ✎@julioelpoeta
                            |  ✈Montevideo, UY

🍺 Aren't you thirsty? Why don't you cyberdelia.knock() on the door? 🍻

-->
<html lang="en-us" prefix="og:http://ogp.me/ns# fb:http://ogp.me/ns/fb#" itemscope itemtype="https://schema.org/">
<head>

<meta charset="UTF-8">
<meta content="text/html; charset=UTF-8" http-equiv="content-type">
<meta content="initial-scale=1,maximum-scale=1,user-scalable=no,width=device-width" name="viewport">
<meta content="IE=edge,chrome=1" http-equiv="X-UA-Compatible">
<meta name="referrer" content="unsafe-url">
<meta name="apple-mobile-web-app-title" content="The Next Web">
<meta name="msvalidate.01" content="EBA9DC0DD4E376AF9708F73323680AB1" />

<title>How the ‘Deus Vult’ gaming meme turned far-right</title>

<link rel="manifest" href="/manifest.json">

<link rel="stylesheet" href="https://cdn0.tnwcdn.com/wp-content/themes/cyberdelia/assets/css/style.css?v=1521726635" type="text/css"/>

<link rel="dns-prefetch" href="//cdn0.tnwcdn.com/">
<link rel="dns-prefetch" href="//www.googletagmanager.com">
<link rel="preconnect" href="//cdn0.tnwcdn.com/">
<link rel="preconnect" href="//www.googletagmanager.com">
<link rel="apple-touch-icon" sizes="57x57" href="https://cdn0.tnwcdn.com/wp-content/themes/cyberdelia/assets/icons/apple-touch-icon-57x57.png?v=1521726572">
<link rel="apple-touch-icon" sizes="60x60" href="https://cdn0.tnwcdn.com/wp-content/themes/cyberdelia/assets/icons/apple-touch-icon-60x60.png?v=1521726572">
<link rel="apple-touch-icon" sizes="72x72" href="https://cdn0.tnwcdn.com/wp-content/themes/cyberdelia/assets/icons/apple-touch-icon-72x72.png?v=1521726572">
<link rel="apple-touch-icon" sizes="76x76" href="https://cdn0.tnwcdn.com/wp-content/themes/cyberdelia/assets/icons/apple-touch-icon-76x76.png?v=1521726572">
<link rel="apple-touch-icon" sizes="114x114" href="https://cdn0.tnwcdn.com/wp-content/themes/cyberdelia/assets/icons/apple-touch-icon-114x114.png?v=1521726572">
<link rel="apple-touch-icon" sizes="120x120" href="https://cdn0.tnwcdn.com/wp-content/themes/cyberdelia/assets/icons/apple-touch-icon-120x120.png?v=1521726572">
<link rel="apple-touch-icon" sizes="144x144" href="https://cdn0.tnwcdn.com/wp-content/themes/cyberdelia/assets/icons/apple-touch-icon-144x144.png?v=1521726572">
<link rel="apple-touch-icon" sizes="152x152" href="https://cdn0.tnwcdn.com/wp-content/themes/cyberdelia/assets/icons/apple-touch-icon-152x152.png?v=1521726572">
<link rel="apple-touch-icon" sizes="180x180" href="https://cdn0.tnwcdn.com/wp-content/themes/cyberdelia/assets/icons/apple-touch-icon-180x180.png?v=1521726572">
<link rel="icon" type="image/png" href="https://cdn0.tnwcdn.com/wp-content/themes/cyberdelia/assets/icons/favicon-32x32.png?v=1521726572" sizes="32x32">
<link rel="icon" type="image/png" href="https://cdn0.tnwcdn.com/wp-content/themes/cyberdelia/assets/icons/favicon-194x194.png?v=1521726572" sizes="194x194">
<link rel="icon" type="image/png" href="https://cdn0.tnwcdn.com/wp-content/themes/cyberdelia/assets/icons/favicon-96x96.png?v=1521726572" sizes="96x96">
<link rel="icon" type="image/png" href="https://cdn0.tnwcdn.com/wp-content/themes/cyberdelia/assets/icons/android-chrome-192x192.png?v=1521726572" sizes="192x192">
<link rel="icon" type="image/png" href="https://cdn0.tnwcdn.com/wp-content/themes/cyberdelia/assets/icons/favicon-16x16.png?v=1521726572" sizes="16x16">
<link rel="shortcut icon" href="https://cdn0.tnwcdn.com/wp-content/themes/cyberdelia/assets/icons/favicon.png?v=1521726572">
<link rel="alternate" type="application/rss+xml" title="The Next Web RSS Feed" href="http://feeds2.feedburner.com/thenextweb">
<!--  WP_HEAD   -->

<!-- This site is optimized with the Yoast SEO Premium plugin v6.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="original-source" content="https://thenextweb.com/syndication/2018/03/27/deus-vult-gaming-meme-turned-far-right/" />
<link rel="canonical" href="http://oilab.eu/deus-vult-tracing-the-many-misuses-of-a-meme/" />
<link rel="publisher" href="https://plus.google.com/+thenextweb"/>
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="How the ‘Deus Vult’ gaming meme turned far-right" />
<meta property="og:description" content="Deus Vult, or ‘God wills it’, arose as the rallying cry of soldiers of the First Crusade. Back in 1095, Pope Urban II requested help for the Eastern Orthodox Church to defend himself from the Seljuk invasion of Anatolia. As such, Deus Vult grew into a historical catchphrase intended to align people into recapturing the Holy Land. &hellip;" />
<meta property="og:url" content="https://thenextweb.com/syndication/2018/03/27/deus-vult-gaming-meme-turned-far-right/" />
<meta property="og:site_name" content="The Next Web" />
<meta property="article:publisher" content="https://www.facebook.com/thenextweb" />
<meta property="article:published_time" content="2018-03-27T15:39:22+02:00" />
<meta property="article:modified_time" content="2018-03-27T16:50:45+02:00" />
<meta property="og:updated_time" content="2018-03-27T16:50:45+02:00" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="600" />
<meta property="og:image" content="https://cdn0.tnwcdn.com/wp-content/blogs.dir/1/files/2018/03/Untitled-design764358345-social.jpg" />
<meta property="og:image:secure_url" content="https://cdn0.tnwcdn.com/wp-content/blogs.dir/1/files/2018/03/Untitled-design764358345-social.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Deus Vult, or ‘God wills it’, arose as the rallying cry of soldiers of the First Crusade. Back in 1095, Pope Urban II requested help for the Eastern Orthodox Church to defend himself from the Seljuk invasion of Anatolia. As such, Deus Vult grew into a historical catchphrase intended to align people into recapturing the Holy Land. [&hellip;]" />
<meta name="twitter:title" content="How the ‘Deus Vult’ gaming meme turned far-right" />
<meta name="twitter:site" content="@thenextweb" />
<meta name="twitter:image" content="https://cdn0.tnwcdn.com/wp-content/blogs.dir/1/files/2018/03/Untitled-design764358345-social.jpg" />
<meta name="twitter:creator" content="@thenextweb" />
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Next Web &raquo; How the ‘Deus Vult’ gaming meme turned far-right Comments Feed" href="https://thenextweb.com/syndication/2018/03/27/deus-vult-gaming-meme-turned-far-right/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wordlift-tnw-css'  href='https://thenextweb.com/wp-content/plugins/wordlift-tnw/public/css/wordlift-tnw-public.css?ver=1.5.0-dev' type='text/css' media='all' />
<link rel='stylesheet' id='wordlift-css'  href='https://thenextweb.com/wp-content/plugins/wordlift/public/css/wordlift-public.css?ver=3.17.2' type='text/css' media='all' />
<script type='text/javascript' src='https://thenextweb.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://thenextweb.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://thenextweb.com/wp-content/plugins/wordlift-tnw/public/js/wordlift-tnw-public.js?ver=1.5.0-dev'></script>
<link rel='https://api.w.org/' href='https://thenextweb.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://thenextweb.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://thenextweb.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://thenextweb.com/?p=1115067' />
<link rel="alternate" type="application/json+oembed" href="https://thenextweb.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fthenextweb.com%2Fsyndication%2F2018%2F03%2F27%2Fdeus-vult-gaming-meme-turned-far-right%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://thenextweb.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fthenextweb.com%2Fsyndication%2F2018%2F03%2F27%2Fdeus-vult-gaming-meme-turned-far-right%2F&#038;format=xml" />
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@id":"#Breadcrumb","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/thenextweb.com\/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"name":"Syndication","@id":"https:\/\/thenextweb.com\/syndication"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/thenextweb.com\/syndication\/2018\/03\/27\/deus-vult-gaming-meme-turned-far-right\/","name":"How the \u2018Deus Vult\u2019 gaming meme turned far-right"}}]}</script>
        <!-- JSON-LD cached: yes-->
        <script type="application/ld+json">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</script>
		
<link rel="amphtml" href="https://thenextweb.com/syndication/2018/03/27/deus-vult-gaming-meme-turned-far-right/?amp=1" />
<script>
  (function (s,o,n,a,r,i,z,e) {s['StackSonarObject']=r;s[r]=s[r]||function(){
  (s[r].q=s[r].q||[]).push(arguments)},s[r].l=1*new Date();i=o.createElement(n),
  z=o.getElementsByTagName(n)[0];i.async=1;i.src=a;z.parentNode.insertBefore(i,z)
  })(window,document,'script','https://www.stack-sonar.com/ping.js','stackSonar');

  stackSonar('stack-connect-wp', "xbcLoqGe2L037SCrJ_Im4A");
</script>
<!--  WP_HEAD   -->

<meta property="twitter:account_id" content="10876852">
<meta property="fb:app_id" content="378011798897423">
<link href="https://plus.google.com/115081025762845243709/" rel="publisher">
<meta property="fb:pages" content="106976563522"><!-- TNW -->
<meta property="fb:pages" content="136548879865026"><!-- TNW Conference -->
<meta property="fb:pages" content="252857631761065"><!-- TNW NYC -->
<meta property="fb:pages" content="665773266831844"><!-- Deals -->
<meta name="yandex-verification" content="66df89eec58f9170">

<meta property="bt:body" content="Deus Vult, or ‘God wills it’, arose as the rallying cry of soldiers of the First Crusade. Back in 1095, Pope Urban II requested help for the Eastern Orthodox Church to defend himself from the Seljuk invasion of Anatolia.

As such, Deus Vult grew into a historical catchphrase intended to align people into recapturing the Holy Land.

Roughly a millennium later, Deus Vult is simultaneously adopted by gamers, 4chan-shitposters, Trump supporters, and protesting Islamophobes. How can one trace these uses of the meme?

This article will contextualize these various spheres, and with it, show how Deus Vult ‘mutated’ from a relatively harmless gaming-meme to an arguably more problematic catchphrase and symbol for the far right – both online and offline.


[caption id=&quot;attachment_1115068&quot; align=&quot;alignnone&quot; width=&quot;625&quot;] A typical Deus Vult-representation[/caption]
Probable origins: The 4chan meme-machine
As a true cultural meme, Deus Vult has survived extinction for almost a millennium, as it is still found on online forums. Like many Internet memes, the online origins of Deus Vult seem to lie in the imageboard 4chan, where it was used from 2014 onwards.

A board known for its transgression, racism, and Islamophobia, the ‘Politically Incorrect’ board 4chan/pol/ appropriated the sentence to utter anti-immigration and anti-Islam sentiments.

Most of the comments (csv data) simply state ‘DEUS VULT!’ in relation to news or pictures regarding immigrants in Europe or troubles in the Middle East.

These comments then often promote Christian worldviews. For instance, the meme was widely posted when the Pope condemned violence in Syria. The graph below shows the number of posts and comments containing ‘deus vult’ on 4chan/pol/:




[caption id=&quot;&quot; align=&quot;alignnone&quot; width=&quot;1000&quot;] Amount of comments containing 'deus vult' on 4chan [/caption]

[caption id=&quot;&quot; align=&quot;alignnone&quot; width=&quot;1000&quot;] Amount of comments containing 'deus vult' on Reddit[/caption]




The Deus Vult-meme on 4chan/pol/ can be framed through a larger political tendency of ‘medievalism’.

On the board, reactionary views of traditional nation-states are prevalent, often constructed from the (racist) view that countries are best left with their ‘original’ ethnic makeup. The Middle Ages are often used as a constructed reference point for this arch-conservatism.

As Miri Rubin notes, the medieval times can form a mascot to construct and uphold traditionalist nationalist identity. These reactionary views “echo the desire of those who fostered national identities and their expression in nation-states” – a desire often framed in light of the “ancient heroic narratives” from the medieval era.

In this light, the use of Deus Vult can be framed as a device to comically convey the conservative viewpoint of a white and Christian Europe.

Moreover, a strand of neoreactionaries openly support the authoritarian, monarchist and ethno-conservatism construct they derived from the Medieval era, and /pol/’s Trump-support is sometimes framed in this authoritarian light (see the image below).

It’s hard to truly know on /pol/ though – its ephemerality, anonymity, and irony make it difficult to discern which Deus Vult-posters on 4chan are merely trolls and which truly hold ethno-nationalist, authoritarian, or otherwise medievalist views.

[caption id=&quot;attachment_1115212&quot; align=&quot;alignnone&quot; width=&quot;352&quot;] Typical spectacular imagery on /pol/[/caption]






Crusader Kings and Europea Universalis IV
While Deus Vult on 4chan/pol/ might be indicative of a larger reactionary culture already, on Reddit, the early use of the meme (2014-2015) was arguably more innocent.

The second histogram above (link) indicates the number of mentions of the Deus Vult meme on Reddit.

While the meme is used more often on Reddit, 4chan did use it more often in its ‘early days’ in 2014 and 2015, buttressing the infamous characterization of 4chan as the meme-making machine of the Internet.

The following graph shows the number of comments containing ‘deus vult’, separated by subreddits:




[caption id=&quot;&quot; align=&quot;alignnone&quot; width=&quot;1000&quot;] Amount of Reddit comments mentioning 'deus vult', separated by subreddits, October 2014 - November 2015 (absolute)[/caption]

[caption id=&quot;&quot; align=&quot;alignnone&quot; width=&quot;1000&quot;] Amount of Reddit comments mentioning 'deus vult', separated by subreddits, October 2014 - November 2015 (normalized)[/caption]


As indicated by the featured subreddits, the Deus Vult-catchphrase was mostly used in reference to video games. In particular, redditors on the subreddit for the strategy game Crusader Kings (r/eu4, the lilac line) took inspiration from a prompt in the game:





[caption id=&quot;attachment_1115214&quot; align=&quot;alignnone&quot; width=&quot;532&quot;] Deus Vult in Crusader Kings[/caption]
As such, Deus Vult became a meme within the Crusader Kings userbase, sometimes in reference to remove ‘kebab‘ (Internet slang for Turkish people), loosely harking back to the Seljuk Turks from the original First Crusade:

Europea Universalis IV (r/eu4, the pink line on top), a similar strategy game, also contained the words ‘deus vult’. In EU4, Deus Vult is an actual game mechanism, so the words were used more formally:



On r/worldnews, the sentence was mostly used as a joke in reference to the European immigration crisis or international dealings with Turkey. Two religious subreddits also used the meme: r/Catholicism and r/Christianity. While its usage was largely comical here too, on r/Christianity, more sincere comments referencing Deus Vult appear:


Because r/The_Donald wills it
After the announcement that Donald Trump would partake in the 2016 US Presidential Elections, the now infamous subreddit r/The_Donald quickly grew as a bastion for online Trump-supporters.

Many memes flourished on the subreddit, and from January 2016 on, Deus Vult would be amongst them – perhaps inspired by /pol/’s early use of the meme.




[caption id=&quot;&quot; align=&quot;alignnone&quot; width=&quot;1000&quot;] Amount of Reddit comments mentioning 'deus vult', separated by subreddits, November 2015 - December 2016 (absolute)[/caption]

[caption id=&quot;&quot; align=&quot;alignnone&quot; width=&quot;1000&quot;] Amount of Reddit comments mentioning 'deus vult', separated by subreddits, November 2015 - December 2016 (normalized)[/caption]


Unsurprisingly, on r/The_Donald, Deus Vult was used as a meme denoting anti-Islamic sentiment. Typical of the r/The_Donald’s ironic use of memes for sincere politics, Deus Vult quickly embodied a renewed rallying cry against Islam, most often in reference to Europe’s immigration crisis.





Detached from a purely gaming-related connotation, the use of the meme might be considered more troublesome on a subreddit as r/The_Donald, where in-jokes and irony are fluidly mixed with more serious politics.

Still, r/The_Donald’s appropriation of Deus Vult is emblematic for the ambiguity of political ‘shitposting’: it is nigh impossible to determine the shitposter’s sincerity. Still, its transgressive appeal nonetheless helps in amplifying the meme’s resonance, and therewith broader meaning.

While the Deus Vult-shitposters on r/The_Donald might not actually call for a Crusade, the two words do offer an easy and notably funny package to propagate an (at least semi-serious) anti-Islam narrative.

While the Deus Vult-shitposter on r/The_Donald might seek defense in their irony, this irony knows a deeper layer since the mindless use of the meme is similar to the propagation of religion, rendering the Deus Vulter more politically sincere than he might realize.

In a blog post, Tara Isabella Burton frames the use of a meme as a connective device that functions like religious symbols:
Religion often functions in this sense as a kind of dictionary: a compendium of symbols and their meaning that also allows for shared communal discourse. […] The shitposter can say whatever he wants, but the second he says “praise Kek,” he’s tempering his individuality with solidarity.

He’s not a Lone Ranger but rather part of a group whose stated fascination with cowboy individualism is at odds with the intense collectivism of internet culture — a culture where likes, reposts, up-votes, hearts, and other expressions of communal acceptance take on outsize importance.
While Burton focuses on another meme (i.e. the Cult of Kek), her framing is all the more fitting for Deus Vult, since the Crusader-meme actually embodies a religious statement.

The Deus Vult-shitposter’s outcry might be drenched in irony, but its political use both collectivizes and propagates a set of (albeit loose) anti-Islamic, Christian ideas – which, as we will touch upon later, does not necessarily have to be limited to online forums.
Playful use in For Honor
Still, it is important to make a distinction between the uses of Deus Vult in relation to pure politics or play.

In 2017, the Crusader-meme exploded on Reddit. In early 2017, the medieval fighter/action game For Honor was released. It featured a 'knight' faction, which players could join to fight other factions with, such as the samurai. Soon, members of the knights-faction adopted Deus Vult as a 21st-century version of the rallying cry.

This caused a significant uptick in the use of the word on Reddit, mostly r/forhonor:




[caption id=&quot;&quot; align=&quot;alignnone&quot; width=&quot;1000&quot;] Amount of Reddit comments mentioning 'deus vult', separated by subreddits, November 2016 - December 2017 (absolute)[/caption]

[caption id=&quot;&quot; align=&quot;alignnone&quot; width=&quot;1000&quot;] Amount of Reddit comments mentioning 'deus vult', separated by subreddits, November 2016 - December 2017 (normalized)[/caption]


In February 2017, Deus Vult was mentioned in 6422 comments on r/forhonor alone.



The previous connotation of Deus Vult as a right-wing meme by e.g. 4chan and The_Donald led the videogames-journalists at Polygon to associate the ‘alt-right’s’ use of the meme with For Honor-fans, accusing the gamers of propagating hate speech.

However, while it has questionable connotations when used in political spheres such as The_Donald, in the context of For Honor, Deus Vult seems devoid of serious politics and remains largely contained in the magic circle of play.

[embed]https://www.reddit.com/r/forhonor/comments/5rgnan/lets_go_knights_deus_vult/?ref=share&amp;amp;ref_source=link[/embed]







[caption id=&quot;&quot; align=&quot;alignnone&quot; width=&quot;1200&quot;] Amount of Reddit comments mentioning 'deus vult', separated by subreddits, July 2015 - December 2017 (absolute)[/caption]

[caption id=&quot;&quot; align=&quot;alignnone&quot; width=&quot;1200&quot;] Amount of Reddit comments mentioning 'deus vult', separated by subreddits, July 2015 - December 2017 (normalized)[/caption]




Looking at the larger trend in Reddit via the above visualization, For Honor (pink) quickly dropped the widespread use of the meme. However, it remained constant on The_Donald (turquoise), with around 400 comments mentioning the two words per month, outliving the ephemerality of usual memes.

While most often a text-based meme, many visual representations had also emerged, most frequently portraying a knight in white and silver armor with red crosses.


From online transgression to offline aggression
Memes, in their original definition, are by no means bound to the digital.

While even The_Donald’s use of Deus Vult could be sketched as harmless transgression, the disastrous Unite the Right rally in Charlottesville in August 2017 showed how online transgression can make the jump to offline aggression.

During the protests, the Deus Vult-meme was pitched next to serious political extremism.

The Christian cross associated with Deus Vult, e.g. seen in the image above, appeared on the armors and shields of extremists protestors.




[caption id=&quot;&quot; align=&quot;alignnone&quot; width=&quot;800&quot;] A shield with 'Deus Vult' in Charlottesville (photo credit: NHPR)[/caption]

[caption id=&quot;&quot; align=&quot;alignnone&quot; width=&quot;800&quot;] The Christian Cross with Deus Vult in Charlottesville (photo credit: The Washington Post)[/caption]




As such, the Christian meme entered the ranks of other meme-y symbolics on site, like the Kekistan flags, but also historically extremist signs such as Confederate Flags, National Socialist imagery, and Identitarian symbols (this Washington Post-article offers an exploration of Charlottesville’s signs).

While online Deus Vult-shitposters could defend themselves by claiming it is all a joke, the aggression and lethal damage of the Charlottesville-protests arguably stripped the meme’s appearance on the scene from its veil of innocence.

Soon after the protests, an article underwritten by 29 organizations of historians denounced the usage of the meme – not just for its discriminatory connotation, but also because of its blatant inaccuracy. As the blog post opens:
As scholars of the medieval world we are disturbed by the use of a nostalgic but inaccurate myth of the Middle Ages by racist movements in the United States. By using imagined medieval symbols, or names drawn from medieval terminology, they create a fantasy of a pure, white Europe that bears no relationship to reality.

This fantasy not only hurts people in the present, it also distorts the past. Medieval Europe was diverse religiously, culturally, and ethnically, and medieval Europe was not the entire medieval world.

Scholars disagree about the motivations of the Crusades—or, indeed, whether the idea of “crusade” is a medieval one or came later—but it is clear that racial purity was not primary among them.
The imagery of the online far-right often sympathizes with spectacular imagery, e.g. using fantasy worlds, esotericism, or mythologized history.

For instance, some white supremacists draw from Odinism to legitimize their racism, while 4chan/pol/ sprouted the ‘Cult of Kek’, which envisions a faux-religious praise of Pepe and Trump, amongst other figures. In this context, Deus Vult fits comfortably between the multitudinous attempts to portray far-right politics as a grandiose and religious vocation.

Again, the Middle Ages can then serve as a constructed reference point to frame this campaign.

Apart from Deus Vult’s offline appearance in white supremacists rallies, the sentence was also sprayed on various Mosques in the UK and the USA, as well as sparking outrage at a Portland University. These offline uses indicate an Islamophobic sentiment that oversteps the boundaries of ambiguous shitposting towards serious offenses.

[caption id=&quot;attachment_1115218&quot; align=&quot;alignnone&quot; width=&quot;630&quot;] Mosque vandalized with quotes from the Crusades. Credit: Amjid Bashir[/caption]

While some use of outcrying ‘Deus Vult!’ might be relatively innocent, the various usages of online and offline appearances indicate both harmless plays, as well as a slippery slope of transgressive memery leading to political extremism.

The Christian cross associated with Deus Vult, e.g. seen in the images above, appeared on the armors and shields of extremists protestors.

Deus Vult’s numerous contexts emphasize the necessity to trace and connote what subversive styles are harmless and which are indicative of larger and more problematic political trends.

As such, resisting the ease to generalize far right’s political catchphrases and instead understand their many contexts allows discerning playful symptoms from political disease.

This article was originally published by OILab. The Open Intelligence Lab (OILab) is an Amsterdam-based collective of interdisciplinary researchers. Its efforts concern the scrutiny of (new) political cultures on digital platforms using digital methods and qualitative research. Since data is the new oil, OILab strives to ‘extract’ this source to make sense of new forms of politics in the digital sphere.">
<meta name="author" content="Sal Hagen">
<meta property="article:modified" content="2018-03-27">
<meta property="article:published" content="2018-03-27">

<script type="text/javascript">
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];

	window.dataLayer = window.dataLayer || [];
</script>

 <script type="text/javascript">

    var IS_MOBILE = false;

    var APP_LOCALE = {
        country: "US",
        region: "NA",
        city: ""
    };

    dataLayer.push({
        'location': [
            APP_LOCALE
        ]
    });
</script> 
<!-- DataLayer -->
    <script type="text/javascript">dataLayer.push({"version":"4 \/ 4.9.4","page":[{"template":"article","ads":[{"siteskin":0,"sponsored":0}]}],"user":[{"shares":[{"fb":0,"tw":0,"li":0,"go":0,"re":0}]}]});</script>
    <script type="text/javascript">dataLayer.push({"page":[{"id":1115067,"url":"https:\/\/thenextweb.com\/syndication\/2018\/03\/27\/deus-vult-gaming-meme-turned-far-right\/","words":3741,"time":"3:39 pm","column":0,"fyi":0,"author":"Sal Hagen","date":"2018-03-27","date_published":"2018-03-27 15-39","date_published_week":"2018-13","type":"Article","post-status":"publish","videos":0,"tags":"","categories":"Politics,Social Media,Syndication,World","sections":"World","companies":"","profiles":"","events":"","topics":"","comments":"0","social_title":"How the \u2018Deus Vult\u2019 gaming meme turned far-right","shares":{"fb":"15","tw":"","li":"","go":"","re":""},"ads":{"roadblocked":0,"sponsor":"","sponsored":"No","client":null,"campaign_name":null,"product_type":null}}]});</script>

<!-- Google Tag Manager -->
<script>
	(function (w, d, s, l, i) {
		w[l] = w[l] || [];
		w[l].push({
			'gtm.start': new Date().getTime(), event: 'gtm.js'
		});
		var f = d.getElementsByTagName(s)[0],
			j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
		j.async = true;
		j.src =
			'//www.googletagmanager.com/gtm.js?id=' + i + dl;
		f.parentNode.insertBefore(j, f);
	})(window, document, 'script', 'dataLayer', 'GTM-MHDDSC');
</script>
<!-- End Google Tag Manager -->

<!-- Google Tag Manager -->
<noscript>
	<iframe height="0" src="//www.googletagmanager.com/ns.html?id=GTM-MHDDSC" style="display: none; visibility: hidden;" width="0"></iframe>
</noscript>
<!-- End Google Tag Manager -->
<!-- Cookie consent -->
<script>
    function hideCookieConsent() {
        document.getElementsByTagName('html')[0].className = document.getElementsByTagName('html')[0].className.replace(/(?:^|\s)no-cookies(?!\S)/g, '');
    }

    function showCookieConsent() {
        document.getElementsByTagName('html')[0].className = document.getElementsByTagName('html')[0].className += " no-cookies";
    }

    function setCookieConsentCookie() {
        var exdays = 365;
        var exdate = new Date();
        exdate.setDate(exdate.getDate() + exdays);
        var c_value = escape("1") + ((exdays == null) ? "" : "; path=/; expires=" + exdate.toUTCString());
        document.cookie = "tnw_cookie_consent" + "=" + c_value;
    }

    function cookiesAccepted() {
        setCookieConsentCookie();
        hideCookieConsent();
    }

    (function() {
        var cookie = "tnw_cookie_consent";
        var value = "; " + document.cookie;
        var parts = value.split("; " + cookie + "=");
        if (parts.length == 1) {
            showCookieConsent();
        }
    })();
</script>

    <link rel="next" href="https://thenextweb.com/insider/2018/03/27/apple-announces-329-ipad-pencil-support-take-chromebooks/" />
<script>
/* Modernizr 2.8.3 (Custom Build) | MIT & BSD
 * Build: http://modernizr.com/download/#-touch-cssclasses-teststyles-prefixes
 */
;window.Modernizr=function(a,b,c){function w(a){j.cssText=a}function x(a,b){return w(m.join(a+";")+(b||""))}function y(a,b){return typeof a===b}function z(a,b){return!!~(""+a).indexOf(b)}function A(a,b,d){for(var e in a){var f=b[a[e]];if(f!==c)return d===!1?a[e]:y(f,"function")?f.bind(d||b):f}return!1}var d="2.8.3",e={},f=!0,g=b.documentElement,h="modernizr",i=b.createElement(h),j=i.style,k,l={}.toString,m=" -webkit- -moz- -o- -ms- ".split(" "),n={},o={},p={},q=[],r=q.slice,s,t=function(a,c,d,e){var f,i,j,k,l=b.createElement("div"),m=b.body,n=m||b.createElement("body");if(parseInt(d,10))while(d--)j=b.createElement("div"),j.id=e?e[d]:h+(d+1),l.appendChild(j);return f=["&#173;",'<style id="s',h,'">',a,"</style>"].join(""),l.id=h,(m?l:n).innerHTML+=f,n.appendChild(l),m||(n.style.background="",n.style.overflow="hidden",k=g.style.overflow,g.style.overflow="hidden",g.appendChild(n)),i=c(l,a),m?l.parentNode.removeChild(l):(n.parentNode.removeChild(n),g.style.overflow=k),!!i},u={}.hasOwnProperty,v;!y(u,"undefined")&&!y(u.call,"undefined")?v=function(a,b){return u.call(a,b)}:v=function(a,b){return b in a&&y(a.constructor.prototype[b],"undefined")},Function.prototype.bind||(Function.prototype.bind=function(b){var c=this;if(typeof c!="function")throw new TypeError;var d=r.call(arguments,1),e=function(){if(this instanceof e){var a=function(){};a.prototype=c.prototype;var f=new a,g=c.apply(f,d.concat(r.call(arguments)));return Object(g)===g?g:f}return c.apply(b,d.concat(r.call(arguments)))};return e}),n.touch=function(){var c;return"ontouchstart"in a||a.DocumentTouch&&b instanceof DocumentTouch?c=!0:t(["@media (",m.join("touch-enabled),("),h,")","{#modernizr{top:9px;position:absolute}}"].join(""),function(a){c=a.offsetTop===9}),c};for(var B in n)v(n,B)&&(s=B.toLowerCase(),e[s]=n[B](),q.push((e[s]?"":"no-")+s));return e.addTest=function(a,b){if(typeof a=="object")for(var d in a)v(a,d)&&e.addTest(d,a[d]);else{a=a.toLowerCase();if(e[a]!==c)return e;b=typeof b=="function"?b():b,typeof f!="undefined"&&f&&(g.className+=" "+(b?"":"no-")+a),e[a]=b}return e},w(""),i=k=null,e._version=d,e._prefixes=m,e.testStyles=t,g.className=g.className.replace(/(^|\s)no-js(\s|$)/,"$1$2")+(f?" js "+q.join(" "):""),e}(this,this.document);
</script>
</head>

    <body class="is-article">
        
<nav class="nav">
    <div class="nav-logo">
        <a href="/" title="The Next Web"  data-event-category="Top" data-event-action="Navigation" data-event-label="News" data-event-non-interaction="true">
            <img alt="The Next Web" src="https://cdn0.tnwcdn.com/wp-content/themes/cyberdelia/assets/img/tnw.svg">
        </a>
        <ul class="nav-logo-popout">
            <li><a class="is-active" href="/"  data-event-category="Top" data-event-action="Navigation" data-event-label="News" data-event-non-interaction="true">News</a></li>
            <li><a href="/conference/" target="_blank"  data-event-category="Top" data-event-action="Navigation" data-event-label="Conference" data-event-non-interaction="true">Conference</a></li>
            <li><a href="/new-york/" target="_blank"  data-event-category="Top" data-event-action="Navigation" data-event-label="TNW NYC" data-event-non-interaction="true">TNW NYC</a></li>
            <li><a href="https://index.co/" target="_blank"  data-event-category="Top" data-event-action="Navigation" data-event-label="Index" data-event-non-interaction="true">Index</a></li>
            <li><a href="https://tq.co/" target="_blank"  data-event-category="Top" data-event-action="Navigation" data-event-label="TQ" data-event-non-interaction="true">TQ</a></li>
            <li><a href="https://deals.thenextweb.com/?utm_source=thenextweb.com&amp;utm_medium=referral&amp;utm_campaign=navbar" target="_blank"  data-event-category="Top" data-event-action="Navigation" data-event-label="Deals" data-event-non-interaction="true">Deals</a></li>
            <li><a href="https://answers.thenextweb.com/" target="_blank"  data-event-category="Top" data-event-action="Navigation" data-event-label="Answers" data-event-non-interaction="true">Answers</a></li>
            <li><a href="/x/" target="_blank"  data-event-category="Top" data-event-action="Navigation" data-event-label="TNW X" data-event-non-interaction="true">TNW X</a></li>
        </ul>
    </div>
    <ul class="nav-tnw" role="navigation">
        <li><a class="is-active" href="/"  data-event-category="Top" data-event-action="Navigation" data-event-label="News" data-event-non-interaction="true">News</a></li>
        <li><a href="/conference/" target="_blank"  data-event-category="Top" data-event-action="Navigation" data-event-label="Conference" data-event-non-interaction="true">Conference</a></li>
        <li><a href="/new-york/" target="_blank"  data-event-category="Top" data-event-action="Navigation" data-event-label="New York" data-event-non-interaction="true">New York</a></li>
        <li><a href="https://index.co/" target="_blank"  data-event-category="Top" data-event-action="Navigation" data-event-label="Index" data-event-non-interaction="true">Index</a></li>
        <li><a href="https://tq.co/" target="_blank"  data-event-category="Top" data-event-action="Navigation" data-event-label="TQ" data-event-non-interaction="true">TQ</a></li>
        <li><a href="https://deals.thenextweb.com/?utm_source=thenextweb.com&amp;utm_medium=referral&amp;utm_campaign=navbar" target="_blank"  data-event-category="Top" data-event-action="Navigation" data-event-label="Deals" data-event-non-interaction="true">Deals</a></li>
        <li><a href="https://answers.thenextweb.com/" target="_blank"  data-event-category="Top" data-event-action="Navigation" data-event-label="Answers" data-event-non-interaction="true">Answers</a></li>
        <li><a href="https://thenextweb.com/x" target="_blank"  data-event-category="Top" data-event-action="Navigation" data-event-label="TNW X" data-event-non-interaction="true">TNW X</a></li>

        <li class="nav-tnw-right"><a href="/about#contact"  data-event-category="Top" data-event-action="Navigation" data-event-label="Contact" data-event-non-interaction="true">Contact</a></li>
        <li class="nav-tnw-right"><a href="https://thenextweb.homerun.hr/"  data-event-category="Top" data-event-action="Navigation" data-event-label="Jobs" data-event-non-interaction="true">Jobs</a></li>
        <li class="nav-tnw-right"><a href="/advertise"  data-event-category="Top" data-event-action="Navigation" data-event-label="Advertise" data-event-non-interaction="true">Advertise</a></li>
        <li class="nav-tnw-right"><a href="/team"  data-event-category="Top" data-event-action="Navigation" data-event-label="News" data-event-non-interaction="true">Team</a></li>
        <li class="nav-tnw-right"><a href="/about"  data-event-category="Top" data-event-action="Navigation" data-event-label="News" data-event-non-interaction="true">About</a></li>
    </ul>
    <div class="u-clear" role="navigation">

                    <ul class="nav-sections">
        <li class="nav-sections-section"><a href="/latest"  data-event-category="Top" data-event-action="Channels" data-event-label="Latest" data-event-non-interaction="true">Latest</a></li>
        <li class="nav-sections-section"><a href="/section/insights"  data-event-category="Top" data-event-action="Channels" data-event-label="Insights" data-event-non-interaction="true">Insights</a></li>
        <li class="nav-sections-section"><a href="/section/distract"  data-event-category="Top" data-event-action="Channels" data-event-label="Distract" data-event-non-interaction="true">Distract</a></li>
        <li class="nav-sections-section"><a href="/full-stack"  data-event-category="Top" data-event-action="Channels" data-event-label="Full stack" data-event-non-interaction="true">Full stack</a></li>
<li class="nav-sections-section"><a href="/investing-2-0"  data-event-category="Top" data-event-action="Channels" data-event-label="Investing 2.0" data-event-non-interaction="true">Investing 2.0</a></li>
    </ul>

        <ul class="nav-icons">
            <li class="cookieConsent">
                <a href="#"><i class="icon icon--cookie"></i></a>
                <div class="cookieConsent-popOut">
                    <header>
                        <h2>Have a cookie</h2>
                    </header>
                    <main>
                        <p>
                            TNW uses cookies to personalize content and ads to
                            make our site easier for you to use.
                            We do also share that information with third parties for
                            advertising &amp; analytics.
                        </p>
                    </main>
                    <footer>
                        <a class="button button--small" onclick="cookiesAccepted();"  data-event-category="Top" data-event-action="Cookies" data-event-label="OK" data-event-non-interaction="true">Got it!</a>
                        <span>
                            or <a href="/privacy-policy/"  data-event-category="Top" data-event-action="Cookies" data-event-label="More information" data-event-non-interaction="true">More info</a>
                        </span>
                    </footer>
                </div>
            </li>
            <li><a id="search--open" href="#"><i class="icon icon--search--dark"></i></a>
                <!--
                <li><a href="#"><i class="icon icon--user--dark"></i></a>
                -->
            <li>
                <a class="nav-mob-toggle" id="nav-mob-toggle" href="#">
                    <span></span>
                    <span></span>
                    <span></span>
                </a>
            </li>
        </ul>
        <ul class="nav-follow">
            <li><a  data-event-category="Top" data-event-action="Social" data-event-label="Facebook" data-event-non-interaction="true" href="https://www.facebook.com/thenextweb" title="Follow us on Facebook" target="_blank"><i class="icon icon--facebook--dark"></i></a>
            <li><a  data-event-category="Top" data-event-action="Social" data-event-label="Twitter" data-event-non-interaction="true" href="https://www.twitter.com/thenextweb" title="Follow us on Twitter" target="_blank"><i class="icon icon--twitter--dark"></i></a>
            <li class="nav-follow-extra">
                <ul>
                    <li><a href="https://plus.google.com/+TheNextWeb" title="Follow us on Google+" target="_blank"  data-event-category="Top" data-event-action="Social" data-event-label="Google+" data-event-non-interaction="true"><i class="icon icon--google--dark"></i></a>
                    <li><a href="https://www.linkedin.com/company/the-next-web" title="Follow us on LinkedIn" target="_blank"  data-event-category="Top" data-event-action="Social" data-event-label="LinkedIn" data-event-non-interaction="true"><i class="icon icon--linkedin--dark"></i></a>
                    <li><a href="https://www.youtube.com/user/thenextweb" title="Watch our videos on YouTube" target="_blank"  data-event-category="Top" data-event-action="Social" data-event-label="YouTube" data-event-non-interaction="true"><i class="icon icon--youtube--dark"></i></a>
                    <li><a href="https://instagram.com/thenextweb" title="Follow us on Instagram" target="_blank"  data-event-category="Top" data-event-action="Social" data-event-label="Instagram" data-event-non-interaction="true"><i class="icon icon--instagram--dark"></i></a>
                    <li><a href="http://pinterest.com/thenextweb/" title="Follow us on Pinterest" target="_blank"  data-event-category="Top" data-event-action="Social" data-event-label="Pinterest" data-event-non-interaction="true"><i class="icon icon--pinterest--dark"></i></a>
                    <li><a href="http://feeds2.feedburner.com/thenextweb" title="Read our RSS feed" target="_blank"  data-event-category="Top" data-event-action="Social" data-event-label="RSS" data-event-non-interaction="true"><i class="icon icon--rss--dark"></i></a>
                </ul>
            </li>
            <li><a data-modal="modalStayTuned" href="#"><i class="icon icon--mail--dark"></i></a>
            <li class="nav-follow-more nav-follow-toggle"><a href="#"><i class="icon icon--more--dark"></i></a>
            <li class="nav-follow-less nav-follow-toggle"><a href="#"><i class="icon icon--close"></i></a>
        </ul>
    </div>

    <div class="nav-mob">
        <div class="nav-mob-content">
            <ul class="nav-mob-follow">
                <li><a data-modal="modalStayTuned" href="#"><i class="icon icon--mail--light"></i></a>
                <li><a href="https://www.facebook.com/thenextweb" title="Follow us on Facebook" target="_blank"  data-event-category="Top" data-event-action="Social" data-event-label="Facebook" data-event-non-interaction="true"><i class="icon icon--facebook--light"></i></a></li><li><a href="https://twitter.com/thenextweb" title="Follow us on Twitter" target="_blank"  data-event-category="Top" data-event-action="Social" data-event-label="Twitter" data-event-non-interaction="true"><i class="icon icon--twitter--light"></i></a></li><li><a href="https://plus.google.com/+TheNextWeb" title="Follow us on Google+" target="_blank"  data-event-category="Top" data-event-action="Social" data-event-label="Google+" data-event-non-interaction="true"><i class="icon icon--google--light"></i></a></li><li><a href="https://www.linkedin.com/company/the-next-web" title="Follow us on LinkedIn" target="_blank"  data-event-category="Top" data-event-action="Social" data-event-label="LinkedIn" data-event-non-interaction="true"><i class="icon icon--linkedin--light"></i></a></li><li><a href="https://www.youtube.com/user/thenextweb" title="Watch our videos on YouTube" target="_blank"  data-event-category="Top" data-event-action="Social" data-event-label="YouTube" data-event-non-interaction="true"><i class="icon icon--youtube--light"></i></a></li><li><a href="https://pinterest.com/thenextweb" title="Follow us on Pinterest" target="_blank"  data-event-category="Top" data-event-action="Social" data-event-label="Pinterest" data-event-non-interaction="true"><i class="icon icon--pinterest--light"></i></a></li><li><a href="https://instagram.com/thenextweb" title="Follow us on Instagram" target="_blank"  data-event-category="Top" data-event-action="Social" data-event-label="Instagram" data-event-non-interaction="true"><i class="icon icon--instagram--light"></i></a></li><li><a href="http://feeds2.feedburner.com/thenextweb" title="Read our RSS feed" target="_blank"  data-event-category="Top" data-event-action="Social" data-event-label="RSS Feed" data-event-non-interaction="true"><i class="icon icon--rss--light"></i></a></li>            </ul>
            <div class="u-row">
                <div class="u-col-xs-6">
                    <h5>Sections</h5>
                    <ul class="nav-mob-menu">
                        <li><a href="/latest"  data-event-category="Top" data-event-action="Sections" data-event-label="Latest" data-event-non-interaction="true">Latest</a></li>
                        <li><a href="/section/insights"  data-event-category="Top" data-event-action="Sections" data-event-label="Insights" data-event-non-interaction="true">Insights</a></li>
                        <li><a href="/section/contributors"  data-event-category="Top" data-event-action="Sections" data-event-label="Contributors" data-event-non-interaction="true">Contributors</a></li>
                        <li><a href="/full-stack/"  data-event-category="Top" data-event-action="Sections" data-event-label="Full Stack" data-event-non-interaction="true">Full Stack</a></li>
                        <li><a href="/investing-2-0/"  data-event-category="Top" data-event-action="Sections" data-event-label="Investing 2.0" data-event-non-interaction="true">Investing 2.0</a></li>
                    </ul>
                </div>
                <div class="u-col-xs-6">
                    <h5>About TNW</h5>
                    <ul class="nav-mob-menu">
                    <li><a href="/about" data-event-category="Top" data-event-action="Navigation" data-event-label="About" data-event-non-interaction="true">About</a></li><li><a href="/team" data-event-category="Top" data-event-action="Navigation" data-event-label="Team" data-event-non-interaction="true">Team</a></li><li><a href="https://tnwads.typeform.com/to/ofLLXt" data-event-category="Top" data-event-action="Navigation" data-event-label="Advertise" data-event-non-interaction="true">Advertise</a></li><li><a href="/jobs" data-event-category="Top" data-event-action="Navigation" data-event-label="Jobs" data-event-non-interaction="true">Jobs</a></li><li><a href="/about#contact" data-event-category="Top" data-event-action="Navigation" data-event-label="Contact" data-event-non-interaction="true">Contact</a></li>                    </ul>
                    <h5>TNW Sites</h5>
                    <ul class="nav-mob-menu">
                        <li><a href="/" target="_blank" data-event-category="Top" data-event-action="Navigation" data-event-label="News" data-event-non-interaction="true">News</a></li><li><a href="/conference/" target="_blank" data-event-category="Top" data-event-action="Navigation" data-event-label="Conference" data-event-non-interaction="true">Conference</a></li><li><a href="/nyc/" target="_blank" data-event-category="Top" data-event-action="Navigation" data-event-label="TNW NYC" data-event-non-interaction="true">TNW NYC</a></li><li><a href="https://index.co/" target="_blank" data-event-category="Top" data-event-action="Navigation" data-event-label="Index" data-event-non-interaction="true">Index</a></li><li><a href="https://tq.co/" target="_blank" data-event-category="Top" data-event-action="Navigation" data-event-label="TQ" data-event-non-interaction="true">TQ</a></li><li><a href="http://deals.thenextweb.com/" target="_blank" data-event-category="Top" data-event-action="Navigation" data-event-label="Deals" data-event-non-interaction="true">Deals</a></li><li><a href="https://answers.thenextweb.com/" target="_blank" data-event-category="Top" data-event-action="Navigation" data-event-label="Answers" data-event-non-interaction="true">Answers</a></li><li><a href="http://cc.thenextweb.com/" target="_blank" data-event-category="Top" data-event-action="Navigation" data-event-label="Cyberspace Culture" data-event-non-interaction="true">Cyberspace Culture</a></li>                    </ul>
                </div>
            </div>
        </div>
    </div>

    
</nav>
        <main class="main">

        <div class="tnw-ad TNW_MS_ARTL_RM"></div>
    <div class="tnw-ad TNW_DSKT_ARTL_BB"></div>

    <div class="sheet " id="sheet-1115067">
        
        <div class="wrapper">
            <div class="split">
                <div class="content">
                    <article class="post">
                        
<header class="post-header">
    <h1 class="u-m-0_25">How the ‘Deus Vult’ gaming meme turned far-right</h1>
    <div class="post-byline u-m-1_5">
        <a  data-event-category="Article" data-event-action="Author - Sal Hagen" data-event-label="Profile" data-event-non-interaction="true" class="lazy post-authorPhoto"  data-src="https://secure.gravatar.com/avatar/f2486bc169d87fc2071138fcbed5d061?s=64&d=blank&r=g" data-src-hd="https://secure.gravatar.com/avatar/f2486bc169d87fc2071138fcbed5d061?s=128&d=blank&r=g"           href="https://thenextweb.com/author/sal-hagen/" title="Sal Hagen"></a>

        <p>
            by <a class="post-authorName" href="https://thenextweb.com/author/sal-hagen/"  data-event-category="Article" data-event-action="Author - Sal Hagen" data-event-label="Profile" data-event-non-interaction="true">Sal Hagen</a>
            &mdash; <time datetime="2018-03-27T15:39:22+02:00" class="timeago"></time>
                        in <a class="post-section" href="https://thenextweb.com/syndication/"  data-event-category="Article" data-event-action="Category" data-event-label="Syndication" data-event-non-interaction="true">Syndication</a>
                    </p>
    </div>
</header>
                        <div class="post-imageBleed">
                                                                <div class="post-featuredImage u-m-1_5">
                                                                                    <img alt="How the ‘Deus Vult’ gaming meme turned far-right" src="https://cdn0.tnwcdn.com/wp-content/blogs.dir/1/files/2018/03/Untitled-design764358345-796x417.jpg">
                                                                                                                    </div>
                                                            </div>
                        <ul class="post-actions post-actions--top u-m-1_5">
        <li><a class="post-actions-comment gtm-social-top" href="#comments" title="Comments"><i class="icon icon--comments--light"></i>
         <span class="fb-comments-count"></span>
        </a></li>
        
    <li class="post-actions-shares">
        <div class="post-actions-shares-count">16</div>
        <div class="post-actions-shares-label">shares</div>
    </li>

        <li class="multi-btn multi-btn--first">
        
	<a class="post-actions-share post-actions-share--facebook popitup gtm-social-top"
		data-permalink="https%3A%2F%2Fthenextweb.com%2Fsyndication%2F2018%2F03%2F27%2Fdeus-vult-gaming-meme-turned-far-right%2F#shared-facebook"
		data-title="How+the+%E2%80%98Deus+Vult%E2%80%99+gaming+meme+turned+far-right"
		data-network="Facebook"
		data-url="http://www.facebook.com/sharer/sharer.php?s=100&p[url]=https%3A%2F%2Fthenextweb.com%2Fsyndication%2F2018%2F03%2F27%2Fdeus-vult-gaming-meme-turned-far-right%2F%3Futm_source%3Dfacebook%26utm_medium%3Dreferral%26utm_content%3DHow%252Bthe%252B%2525E2%252580%252598Deus%252BVult%2525E2%252580%252599%252Bgaming%252Bmeme%252Bturned%252Bfar-right&p[title]=How+the+%E2%80%98Deus+Vult%E2%80%99+gaming+meme+turned+far-right&p[images][0]=https%3A%2F%2Fcdn0.tnwcdn.com%2Fwp-content%2Fblogs.dir%2F1%2Ffiles%2F2018%2F03%2FUntitled-design764358345.jpg&p[summary]=Deus+Vult%2C+or+%E2%80%98God+wills+it%E2%80%99%2C+arose+as+the+rallying+cry+of+soldiers+of+the+First+Crusade.+Back+in+1095%2C+Pope+Urban+II+requested+help+for+the+Eastern+Orthodox+Church+to+defend+himself+...&u=https%3A%2F%2Fthenextweb.com%2Fsyndication%2F2018%2F03%2F27%2Fdeus-vult-gaming-meme-turned-far-right%2F%3Futm_source%3Dfacebook%26utm_medium%3Dreferral%26utm_content%3DHow%252Bthe%252B%2525E2%252580%252598Deus%252BVult%2525E2%252580%252599%252Bgaming%252Bmeme%252Bturned%252Bfar-right&t=How+the+%E2%80%98Deus+Vult%E2%80%99+gaming+meme+turned+far-right"
		data-width="850"
		data-height="500"
		href="#"
		 data-event-category="Article" data-event-action="Share" data-event-label="Facebook" data-event-non-interaction="true" >
		<i class="icon icon--facebook--light"></i>
	</a>

	    </li>
        <li class="multi-btn multi-btn--last post-actions-dropdown-toggle"  data-event-category="Article" data-event-action="Share" data-event-label="Facebook - Bookmark" data-event-non-interaction="true">
        <div class="post-actions-share post-actions-share--facebook with-tooltip" data-tooltip="Save to Facebook">
            <i class="icon icon--bookmark--light"></i>
        </div>
        <div class="post-actions-dropdown">
            <div class="fb-save" data-uri="https://thenextweb.com/syndication/2018/03/27/deus-vult-gaming-meme-turned-far-right/" data-size="large"></div>
        </div>
    </li>
 <li> 
	<a class="post-actions-share post-actions-share--twitter popitup gtm-social-top"
		data-permalink="https%3A%2F%2Fthenextweb.com%2Fsyndication%2F2018%2F03%2F27%2Fdeus-vult-gaming-meme-turned-far-right%2F#shared-twitter"
		data-title="How+the+%E2%80%98Deus+Vult%E2%80%99+gaming+meme+turned+far-right"
		data-network="Twitter"
		data-url="https://twitter.com/intent/tweet?url=https%3A%2F%2Fthenextweb.com%2Fsyndication%2F2018%2F03%2F27%2Fdeus-vult-gaming-meme-turned-far-right%2F%3Futm_source%3Dtwitter%26utm_medium%3Dreferral%26utm_content%3DHow%252Bthe%252B%2525E2%252580%252598Deus%252BVult%2525E2%252580%252599%252Bgaming%252Bmeme%252Bturned%252Bfar-right&via=thenextweb&related=thenextweb&text=How+the+%E2%80%98Deus+Vult%E2%80%99+gaming+meme+turned+far-right"
		data-width="685"
		data-height="500"
		href="#"
		 data-event-category="Article" data-event-action="Share" data-event-label="Twitter" data-event-non-interaction="true" >
		<i class="icon icon--twitter--light"></i>
	</a>

	 </li>  <li> 
	<a class="post-actions-share post-actions-share--linkedin popitup gtm-social-top"
		data-permalink="https%3A%2F%2Fthenextweb.com%2Fsyndication%2F2018%2F03%2F27%2Fdeus-vult-gaming-meme-turned-far-right%2F#shared-linkedin"
		data-title="How+the+%E2%80%98Deus+Vult%E2%80%99+gaming+meme+turned+far-right"
		data-network="LinkedIn"
		data-url="http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fthenextweb.com%2Fsyndication%2F2018%2F03%2F27%2Fdeus-vult-gaming-meme-turned-far-right%2F%3Futm_source%3Dlinkedin%26utm_medium%3Dreferral%26utm_content%3DHow%252Bthe%252B%2525E2%252580%252598Deus%252BVult%2525E2%252580%252599%252Bgaming%252Bmeme%252Bturned%252Bfar-right"
		data-width="510"
		data-height="500"
		href="#"
		 data-event-category="Article" data-event-action="Share" data-event-label="LinkedIn" data-event-non-interaction="true" >
		<i class="icon icon--linkedin--light"></i>
	</a>

	 </li>  <li> 
	<a class="post-actions-share post-actions-share--reddit popitup gtm-social-top"
		data-permalink="https%3A%2F%2Fthenextweb.com%2Fsyndication%2F2018%2F03%2F27%2Fdeus-vult-gaming-meme-turned-far-right%2F#shared-reddit"
		data-title="How+the+%E2%80%98Deus+Vult%E2%80%99+gaming+meme+turned+far-right"
		data-network="Reddit"
		data-url="http://www.reddit.com/submit?url=https%3A%2F%2Fthenextweb.com%2Fsyndication%2F2018%2F03%2F27%2Fdeus-vult-gaming-meme-turned-far-right%2F%3Futm_source%3Dreddit%26utm_medium%3Dreferral%26utm_content%3DHow%252Bthe%252B%2525E2%252580%252598Deus%252BVult%2525E2%252580%252599%252Bgaming%252Bmeme%252Bturned%252Bfar-right"
		data-width="860"
		data-height="500"
		href="#"
		 data-event-category="Article" data-event-action="Share" data-event-label="Reddit" data-event-non-interaction="true" >
		<i class="icon icon--reddit--light"></i>
	</a>

	 </li> 
        <li>
            <a class="post-actions-share post-actions-share--whatsapp gtm-social-top"
                href="whatsapp://send?text=How+the+%E2%80%98Deus+Vult%E2%80%99+gaming+meme+turned+far-right - https%3A%2F%2Fthenextweb.com%2Fsyndication%2F2018%2F03%2F27%2Fdeus-vult-gaming-meme-turned-far-right%2F"
                target="_blank">
                <i class="icon icon--whatsapp--light"  data-event-category="Article" data-event-action="Share" data-event-label="whatsapp" data-event-non-interaction="true"></i>
            </a>
        </li>

         <li> 
	<a class="post-actions-share post-actions-share--flipboard popitup gtm-social-top"
		data-permalink="https%3A%2F%2Fthenextweb.com%2Fsyndication%2F2018%2F03%2F27%2Fdeus-vult-gaming-meme-turned-far-right%2F#shared-flipboard"
		data-title="How+the+%E2%80%98Deus+Vult%E2%80%99+gaming+meme+turned+far-right"
		data-network="Flipboard"
		data-url="https://share.flipboard.com/bookmarklet/popout?url=https%3A%2F%2Fthenextweb.com%2Fsyndication%2F2018%2F03%2F27%2Fdeus-vult-gaming-meme-turned-far-right%2F%3Futm_source%3Dflipboard%26utm_medium%3Dreferral%26utm_content%3DHow%252Bthe%252B%2525E2%252580%252598Deus%252BVult%2525E2%252580%252599%252Bgaming%252Bmeme%252Bturned%252Bfar-right"
		data-width="600"
		data-height="500"
		href="#"
		 data-event-category="Article" data-event-action="Share" data-event-label="Flipboard" data-event-non-interaction="true" >
		<i class="icon icon--flipboard--light"></i>
	</a>

	 </li> 
        <li>
            <a class="post-actions-share post-actions-share--mail gtm-social-top"
                href="mailto:?subject=How the ‘Deus Vult’ gaming meme turned far-right&body=https%3A%2F%2Fthenextweb.com%2Fsyndication%2F2018%2F03%2F27%2Fdeus-vult-gaming-meme-turned-far-right%2F"
                target="_blank">
                <i class="icon icon--mail--light"  data-event-category="Article" data-event-action="Share" data-event-label="mail" data-event-non-interaction="true"></i>
            </a>
        </li>

            <li class="post-actions-shortUrl with-tooltip" data-clipboard-text="https://thenextweb.com/syndication/2018/03/27/deus-vult-gaming-meme-turned-far-right/?utm_source=copypaste&utm_medium=referral&utm_content=How%20the%20%E2%80%98Deus%20Vult%E2%80%99%20gaming%20meme%20turned%20far-right&utm_campaign=share%2Bbutton" data-tooltip="Copy to Clipboard" data-tooltip-success="Copied">
        <i class="icon icon--share"></i>
        <input class="shortUrl gtm-social-top" name="short_url_top" type="text" value="https://thenextweb.com/syndication/2018/03/27/deus-vult-gaming-meme-turned-far-right/?utm_source=copypaste&utm_medium=referral&utm_content=How%20the%20%E2%80%98Deus%20Vult%E2%80%99%20gaming%20meme%20turned%20far-right&utm_campaign=share%2Bbutton"   data-event-category="Article" data-event-action="Share" data-event-label="Copy Paste Link" data-event-non-interaction="true">
    </li>
</ul>
        <div class="tnw-ad TNW_DSKT_ARTL_LB_ATF"></div>
    <div class="tnw-ad TNW_MS_ARTL_MPU_ATF"></div>

                        <div class="post-body fb-quotable u-m-3">
                            <p><i>Deus Vult</i>, or ‘God wills it’, arose as the rallying cry of soldiers of the First Crusade. Back in 1095, Pope Urban II requested help for the Eastern Orthodox Church to defend himself from the <a href="https://en.wikipedia.org/wiki/Seljuk_Empire" target="_blank" rel="nofollow noopener">Seljuk</a><span> </span>invasion of Anatolia.</p>
<p>As such, Deus Vult grew into a historical catchphrase intended to align people into recapturing the Holy Land.</p>
<div id="spotxvideo"></div>
<p>Roughly a millennium later, Deus Vult is simultaneously adopted by gamers, 4chan-shitposters, Trump supporters, and protesting Islamophobes. How can one trace these uses of the meme?</p>
<p>This article will contextualize these various spheres, and with it, show how<span> </span><i>Deus Vult</i><span> </span>‘mutated’ from a relatively harmless gaming-meme to an arguably more problematic catchphrase and symbol for the far right – both online and offline.</p>
<figure id="attachment_361" class="wp-caption aligncenter"><p><figure class="post-image post-mediaBleed aligncenter"><img class="size-full wp-image-1115068 lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" width="625" height="457" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" sizes="(max-width: 625px) 100vw, 625px" data-src="https://cdn0.tnwcdn.com/wp-content/blogs.dir/1/files/2018/03/deus_vult_img.jpg" data-lazy="true" data-srcset="https://cdn0.tnwcdn.com/wp-content/blogs.dir/1/files/2018/03/deus_vult_img.jpg 625w, https://cdn0.tnwcdn.com/wp-content/blogs.dir/1/files/2018/03/deus_vult_img-280x205.jpg 280w, https://cdn0.tnwcdn.com/wp-content/blogs.dir/1/files/2018/03/deus_vult_img-369x270.jpg 369w, https://cdn0.tnwcdn.com/wp-content/blogs.dir/1/files/2018/03/deus_vult_img-185x135.jpg 185w"><figcaption><a href="#" data-url="https://twitter.com/intent/tweet?url=https%3A%2F%2Fthenextweb.com%2Fsyndication%2F2018%2F03%2F27%2Fdeus-vult-gaming-meme-turned-far-right%2F&amp;via=thenextweb&amp;related=thenextweb&amp;text=Check out this picture on: A typical Deus Vult-representation" data-title="Share A typical Deus Vult-representation on Twitter" data-width="685" data-height="500" class="post-image-share popitup" title="Share A typical Deus Vult-representation on Twitter"><i class="icon icon--inline icon--twitter--dark"></i></a>A typical Deus Vult-representation</figcaption></figure></p></figure><h2>Probable origins: The 4chan meme-machine</h2>
<p>As a true cultural meme,<span> </span><i>Deus Vult</i><span> </span>has survived extinction for almost a millennium, as it is still found on online forums. Like many Internet memes, the online origins of Deus Vult seem to lie in the imageboard 4chan, where it was used from 2014 onwards.</p>
<p>A board known for its transgression, racism, and Islamophobia, the ‘Politically Incorrect’ board 4chan/pol/ appropriated the sentence to utter anti-immigration and anti-Islam sentiments.</p>
<p>Most of the comments (<a href="http://oilab.eu/wp-content/uploads/2018/03/4chan-comments_deusvult.csv" target="_blank" rel="nofollow noopener">csv data</a>) simply state ‘DEUS VULT!’ in relation to news or pictures regarding immigrants in Europe or troubles in the Middle East.</p>
<p>These comments then often promote Christian worldviews. For instance, the meme was widely posted<span> </span><a href="https://archive.4plebs.org/pol/thread/39420450/#39420450" target="_blank" rel="nofollow noopener">when the Pope condemned violence in Syria</a>. The graph below shows the number of posts and comments containing ‘deus vult’ on 4chan/pol/:</p>
<div class="ml-slider-3-7-2 metaslider metaslider-flex metaslider-364 ml-slider full-width">
<div id="metaslider_container_364">
<div id="metaslider_364" class="flexslider">
<figure class="post-image post-mediaBleed aligncenter"><img class="slider-364 slide-367 lazy" title="Amount of comments containing 'deus vult' on 4chan" draggable="false" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Amount of comments containing 'deus vult' on 4chan" width="1000" height="800" data-src="https://oilab.eu/wp-content/uploads/2018/03/4chan_histo.svg" data-lazy="true"><figcaption><a href="#" data-url="https://twitter.com/intent/tweet?url=https%3A%2F%2Fthenextweb.com%2Fsyndication%2F2018%2F03%2F27%2Fdeus-vult-gaming-meme-turned-far-right%2F&amp;via=thenextweb&amp;related=thenextweb&amp;text=Check out this picture on: Amount of comments containing ‘deus vult’ on 4chan " data-title="Share Amount of comments containing ‘deus vult’ on 4chan  on Twitter" data-width="685" data-height="500" class="post-image-share popitup" title="Share Amount of comments containing ‘deus vult’ on 4chan  on Twitter"><i class="icon icon--inline icon--twitter--dark"></i></a>Amount of comments containing ‘deus vult’ on 4chan<span style="font-size: 16px;"> </span></figcaption></figure><figure class="post-image post-mediaBleed aligncenter"><img class="slider-364 slide-368 lazy" title="Amount of comments containing 'deus vult' on Reddit" draggable="false" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Amount of comments containing 'deus vult' on Reddit" width="1000" height="800" data-src="https://oilab.eu/wp-content/uploads/2018/03/reddit_histo.svg" data-lazy="true"><figcaption><a href="#" data-url="https://twitter.com/intent/tweet?url=https%3A%2F%2Fthenextweb.com%2Fsyndication%2F2018%2F03%2F27%2Fdeus-vult-gaming-meme-turned-far-right%2F&amp;via=thenextweb&amp;related=thenextweb&amp;text=Check out this picture on: Amount of comments containing ‘deus vult’ on Reddit" data-title="Share Amount of comments containing ‘deus vult’ on Reddit on Twitter" data-width="685" data-height="500" class="post-image-share popitup" title="Share Amount of comments containing ‘deus vult’ on Reddit on Twitter"><i class="icon icon--inline icon--twitter--dark"></i></a>Amount of comments containing ‘deus vult’ on Reddit</figcaption></figure><div class="caption-wrap">
<div class="caption">
<p>The Deus Vult-meme on 4chan/pol/ can be framed through a larger political tendency of ‘medievalism’.</p>
<p>On the board, reactionary views of traditional nation-states are prevalent, often constructed from the (racist) view that countries are best left with their ‘original’ ethnic makeup. The Middle Ages are often used as a constructed reference point for this arch-conservatism.</p>
<p>As <a href="https://www.amazon.com/Middle-Ages-Short-Introduction-Introductions/dp/0199697299" target="_blank" rel="nofollow noopener">Miri Rubin notes</a>, the medieval times can form a mascot to construct and uphold traditionalist nationalist identity. These reactionary views “echo the desire of those who fostered national identities and their expression in nation-states” – a desire often framed in light of the “ancient heroic narratives” from the medieval era.</p>
<p>In this light, the use of Deus Vult can be framed as a device to comically convey the conservative viewpoint of a white and Christian Europe.</p>
<p>Moreover, <a href="https://www.viewpointmag.com/2017/03/28/the-darkness-at-the-end-of-the-tunnel-artificial-intelligence-and-neoreaction/" target="_blank" rel="nofollow noopener">a strand of neoreactionaries openly support the authoritarian, monarchist and ethno-conservatism construct they derived from the Medieval era</a>, and /pol/’s Trump-support is sometimes framed in this authoritarian light (see the image below).</p>
<p>It’s hard to truly know on /pol/ though – its ephemerality, anonymity, and irony make it difficult to discern which Deus Vult-posters on 4chan are merely trolls and which truly hold ethno-nationalist, authoritarian, or otherwise medievalist views.</p>
<figure class="post-image post-mediaBleed aligncenter"><img class="wp-image-1115212  lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" width="352" height="624" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" sizes="(max-width: 352px) 100vw, 352px" data-src="https://cdn0.tnwcdn.com/wp-content/blogs.dir/1/files/2018/03/Trump-578x1024.jpg" data-lazy="true" data-srcset="https://cdn0.tnwcdn.com/wp-content/blogs.dir/1/files/2018/03/Trump-578x1024.jpg 578w, https://cdn0.tnwcdn.com/wp-content/blogs.dir/1/files/2018/03/Trump-578x1024-119x210.jpg 119w, https://cdn0.tnwcdn.com/wp-content/blogs.dir/1/files/2018/03/Trump-578x1024-152x270.jpg 152w, https://cdn0.tnwcdn.com/wp-content/blogs.dir/1/files/2018/03/Trump-578x1024-76x135.jpg 76w"><figcaption><a href="#" data-url="https://twitter.com/intent/tweet?url=https%3A%2F%2Fthenextweb.com%2Fsyndication%2F2018%2F03%2F27%2Fdeus-vult-gaming-meme-turned-far-right%2F&amp;via=thenextweb&amp;related=thenextweb&amp;text=Check out this picture on: Typical spectacular imagery on /pol/" data-title="Share Typical spectacular imagery on /pol/ on Twitter" data-width="685" data-height="500" class="post-image-share popitup" title="Share Typical spectacular imagery on /pol/ on Twitter"><i class="icon icon--inline icon--twitter--dark"></i></a>Typical spectacular imagery on /pol/</figcaption></figure>
</div>
</div>
</div>
</div>
</div>
<h2>Crusader Kings and Europea Universalis IV</h2>
<p>While Deus Vult on 4chan/pol/ might be indicative of a larger reactionary culture already, on Reddit<a href="https://index.co/company/reddit" data-index="" target="_blank" class="idc-hasIcon"></a>, the early use of the meme (2014-2015) was arguably more innocent.</p>
<p>The second histogram above (<a href="http://oilab.eu/wp-content/uploads/2018/03/reddit_histo.svg" target="_blank" rel="nofollow noopener">link</a>) indicates the number of mentions of the Deus Vult meme on Reddit.</p>
<p>While the meme is used more often on Reddit, 4chan did use it more often in its ‘early days’ in 2014 and 2015, buttressing the infamous characterization of 4chan as the meme-making machine of the Internet.</p>
<p>The following graph shows the number of comments containing ‘deus vult’, separated by subreddits:</p>
<div class="ml-slider-3-7-2 metaslider metaslider-flex metaslider-304 ml-slider full-width">
<div id="metaslider_container_304">
<div id="metaslider_304" class="flexslider">
<figure class="post-image post-mediaBleed aligncenter"><img class="slider-304 slide-327 lazy" title="Mentions of Deus Vult in subreddits around 2015" draggable="false" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" width="1000" height="800" data-src="https://oilab.eu/wp-content/uploads/2018/03/deus_vult_2015.svg" data-lazy="true"><figcaption><a href="#" data-url="https://twitter.com/intent/tweet?url=https%3A%2F%2Fthenextweb.com%2Fsyndication%2F2018%2F03%2F27%2Fdeus-vult-gaming-meme-turned-far-right%2F&amp;via=thenextweb&amp;related=thenextweb&amp;text=Check out this picture on: Amount of Reddit comments mentioning ‘deus vult’, separated by subreddits, October 2014 – November 2015 (absolute)" data-title="Share Amount of Reddit comments mentioning ‘deus vult’, separated by subreddits, October 2014 – November 2015 (absolute) on Twitter" data-width="685" data-height="500" class="post-image-share popitup" title="Share Amount of Reddit comments mentioning ‘deus vult’, separated by subreddits, October 2014 – November 2015 (absolute) on Twitter"><i class="icon icon--inline icon--twitter--dark"></i></a>Amount of Reddit comments mentioning ‘deus vult’, separated by subreddits, October 2014 – November 2015 (absolute)</figcaption></figure><figure class="post-image post-mediaBleed aligncenter"><img class="slider-304 slide-328 lazy" title="Mentions of Deus Vult in subreddits around 2015" draggable="false" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Mentions of Deus Vult in subreddits around 2015" width="1000" height="800" data-src="https://oilab.eu/wp-content/uploads/2018/03/deus_vult_2015_normalised.svg" data-lazy="true"><figcaption><a href="#" data-url="https://twitter.com/intent/tweet?url=https%3A%2F%2Fthenextweb.com%2Fsyndication%2F2018%2F03%2F27%2Fdeus-vult-gaming-meme-turned-far-right%2F&amp;via=thenextweb&amp;related=thenextweb&amp;text=Check out this picture on: Amount of Reddit comments mentioning ‘deus vult’, separated by subreddits, October 2014 – November 2015 (normalized)" data-title="Share Amount of Reddit comments mentioning ‘deus vult’, separated by subreddits, October 2014 – November 2015 (normalized) on Twitter" data-width="685" data-height="500" class="post-image-share popitup" title="Share Amount of Reddit comments mentioning ‘deus vult’, separated by subreddits, October 2014 – November 2015 (normalized) on Twitter"><i class="icon icon--inline icon--twitter--dark"></i></a>Amount of Reddit comments mentioning ‘deus vult’, separated by subreddits, October 2014 – November 2015 (normalized)</figcaption></figure><div class="caption-wrap"></div>
<div class="caption-wrap">As indicated by the featured subreddits, the Deus Vult-catchphrase was mostly used in reference to video games. In particular, redditors on the subreddit for the strategy game<i> Crusader Kings</i> (r/eu4, the lilac line) took inspiration from a prompt in the game:</div>
</div>
</div>
</div>
<figure id="attachment_297" class="wp-caption aligncenter"><p><figure class="post-image post-mediaBleed aligncenter"><img class="size-full wp-image-1115214 lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" width="532" height="472" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" sizes="(max-width: 532px) 100vw, 532px" data-src="https://cdn0.tnwcdn.com/wp-content/blogs.dir/1/files/2018/03/crusader_kings-e1521740878358.jpg" data-lazy="true" data-srcset="https://cdn0.tnwcdn.com/wp-content/blogs.dir/1/files/2018/03/crusader_kings-e1521740878358.jpg 532w, https://cdn0.tnwcdn.com/wp-content/blogs.dir/1/files/2018/03/crusader_kings-e1521740878358-237x210.jpg 237w, https://cdn0.tnwcdn.com/wp-content/blogs.dir/1/files/2018/03/crusader_kings-e1521740878358-304x270.jpg 304w, https://cdn0.tnwcdn.com/wp-content/blogs.dir/1/files/2018/03/crusader_kings-e1521740878358-152x135.jpg 152w"><figcaption><a href="#" data-url="https://twitter.com/intent/tweet?url=https%3A%2F%2Fthenextweb.com%2Fsyndication%2F2018%2F03%2F27%2Fdeus-vult-gaming-meme-turned-far-right%2F&amp;via=thenextweb&amp;related=thenextweb&amp;text=Check out this picture on: Deus Vult in Crusader Kings" data-title="Share Deus Vult in Crusader Kings on Twitter" data-width="685" data-height="500" class="post-image-share popitup" title="Share Deus Vult in Crusader Kings on Twitter"><i class="icon icon--inline icon--twitter--dark"></i></a>Deus Vult in <em>Crusader Kings</em></figcaption></figure></p></figure><p>As such, Deus Vult became a meme within the<span> </span><i>Crusader Kings</i><span> </span>userbase, sometimes in reference to remove ‘<a href="http://knowyourmeme.com/memes/serbia-strong-remove-kebab" target="_blank" rel="nofollow noopener">kebab</a>‘ (Internet slang for Turkish people), loosely harking back to the Seljuk Turks from the original First Crusade:<br><iframe src="https://www.redditmedia.com/r/CrusaderKings/comments/3ft9xg/take_that_isis/ctsko2g/?embed=true&amp;context=0&amp;depth=1&amp;showedits=false&amp;created=2018-03-22T18:53:57.810Z&amp;uuid=dd08b3ad-27c3-4e19-8149-a598bab29b27&amp;showmore=false" width="100%" height="161px" frameborder="0" scrolling="no" data-mce-fragment="1"></iframe><br><i>Europea Universalis IV</i><span> </span>(r/eu4, the pink line on top), a similar strategy game, also contained the words ‘deus vult’. In<span> </span><i>EU4</i>, Deus Vult is an actual game mechanism, so the words were used more formally:</p>
<p><iframe src="https://www.redditmedia.com/r/eu4/comments/31k610/fun_nations_to_play/cq2w3cu/?embed=true&amp;context=0&amp;depth=1&amp;showedits=false&amp;created=2018-03-22T18:49:31.778Z&amp;uuid=17f8a962-4cde-4249-83a7-f68d48085b97&amp;showmore=false" width="100%" height="208px" frameborder="0" scrolling="no" data-mce-fragment="1"></iframe></p>
<p>On r/worldnews, the sentence was mostly used as a joke in reference to the European immigration crisis or international dealings with Turkey. Two religious subreddits also used the meme: r/Catholicism and r/Christianity. While its usage was largely comical here too, on r/Christianity, more sincere comments referencing Deus Vult appear:</p>
<p><iframe src="https://www.redditmedia.com/r/Christianity/comments/3himvm/what_is_rchristianity_s_opinion_about_the_crusades/cu7ore9/?embed=true&amp;context=0&amp;depth=1&amp;showedits=false&amp;created=2018-03-23T12:58:45.908Z&amp;uuid=508aba56-df44-4d15-887e-e9ceb1fe72b0&amp;showmore=false" width="100%" height="319px" frameborder="0" scrolling="no" data-mce-fragment="1"></iframe></p>
<h3>Because r/The_Donald wills it</h3>
<p>After the announcement that Donald Trump would partake in the 2016 US Presidential Elections, the now infamous subreddit r/The_Donald quickly grew as a bastion for online Trump-supporters.</p>
<p>Many memes flourished on the subreddit, and from January 2016 on, Deus Vult would be amongst them – perhaps inspired by /pol/’s early use of the meme.</p>
<div class="ml-slider-3-7-2 metaslider metaslider-flex metaslider-331 ml-slider full-width">
<div id="metaslider_container_331">
<div id="metaslider_331" class="flexslider">
<figure class="post-image post-mediaBleed aligncenter"><img class="slider-331 slide-334 lazy" title="Deus Vult in subreddits in 2016, rise of The_Donald" draggable="false" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Deus Vult in subreddits in 2016, rise of The_Donald" width="1000" height="800" data-src="https://oilab.eu/wp-content/uploads/2018/03/deus_vult_2016.svg" data-lazy="true"><figcaption><a href="#" data-url="https://twitter.com/intent/tweet?url=https%3A%2F%2Fthenextweb.com%2Fsyndication%2F2018%2F03%2F27%2Fdeus-vult-gaming-meme-turned-far-right%2F&amp;via=thenextweb&amp;related=thenextweb&amp;text=Check out this picture on: Amount of Reddit comments mentioning ‘deus vult’, separated by subreddits, November 2015 – December 2016 (absolute)" data-title="Share Amount of Reddit comments mentioning ‘deus vult’, separated by subreddits, November 2015 – December 2016 (absolute) on Twitter" data-width="685" data-height="500" class="post-image-share popitup" title="Share Amount of Reddit comments mentioning ‘deus vult’, separated by subreddits, November 2015 – December 2016 (absolute) on Twitter"><i class="icon icon--inline icon--twitter--dark"></i></a>Amount of Reddit comments mentioning ‘deus vult’, separated by subreddits, November 2015 – December 2016 (absolute)</figcaption></figure><figure class="post-image post-mediaBleed aligncenter"><img class="slider-331 slide-335 lazy" title="deus_vult_2016_normalised" draggable="false" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" width="1000" height="800" data-src="https://oilab.eu/wp-content/uploads/2018/03/deus_vult_2016_normalised.svg" data-lazy="true"><figcaption><a href="#" data-url="https://twitter.com/intent/tweet?url=https%3A%2F%2Fthenextweb.com%2Fsyndication%2F2018%2F03%2F27%2Fdeus-vult-gaming-meme-turned-far-right%2F&amp;via=thenextweb&amp;related=thenextweb&amp;text=Check out this picture on: Amount of Reddit comments mentioning ‘deus vult’, separated by subreddits, November 2015 – December 2016 (normalized)" data-title="Share Amount of Reddit comments mentioning ‘deus vult’, separated by subreddits, November 2015 – December 2016 (normalized) on Twitter" data-width="685" data-height="500" class="post-image-share popitup" title="Share Amount of Reddit comments mentioning ‘deus vult’, separated by subreddits, November 2015 – December 2016 (normalized) on Twitter"><i class="icon icon--inline icon--twitter--dark"></i></a>Amount of Reddit comments mentioning ‘deus vult’, separated by subreddits, November 2015 – December 2016 (normalized)</figcaption></figure><div class="caption-wrap"></div>
<div class="caption-wrap">Unsurprisingly, on r/The_Donald, Deus Vult was used as a meme denoting anti-Islamic sentiment. Typical of the r/The_Donald’s ironic use of memes for sincere politics, Deus Vult quickly embodied a renewed rallying cry against Islam, most often in reference to Europe’s immigration crisis.</div>
</div>
</div>
</div>
<p><iframe src="https://www.redditmedia.com/r/The_Donald/comments/4er99e/in_order_to_properly_educate_rsweden_about_who/d22l1mw/?embed=true&amp;context=0&amp;depth=1&amp;showedits=false&amp;created=2018-03-23T13:34:14.324Z&amp;uuid=36f120d7-3156-4c5a-8a1a-6d0f87e97a31&amp;showmore=false" width="100%" height="287px" frameborder="0" scrolling="no" data-mce-fragment="1"></iframe></p>
<p>Detached from a purely gaming-related connotation, the use of the meme might be considered more troublesome on a subreddit as r/The_Donald, where in-jokes and irony are fluidly mixed with more serious politics.</p>
<p>Still, r/The_Donald’s appropriation of Deus Vult is emblematic for the ambiguity of political ‘shitposting’: it is nigh impossible to determine the shitposter’s sincerity. Still, its transgressive appeal nonetheless helps in amplifying the meme’s resonance, and therewith broader meaning.</p>
<p>While the Deus Vult-shitposters on r/The_Donald might not actually call for a Crusade, the two words do offer an easy and notably funny package to propagate an (at least semi-serious) anti-Islam narrative.</p>
<p>While the Deus Vult-shitposter on r/The_Donald might seek defense in their irony, this irony knows a deeper layer since the mindless use of the meme is similar to the propagation of religion, rendering the Deus Vulter more politically sincere than he might realize.</p>
<p>In <a href="http://reallifemag.com/apocalypse-whatever/" target="_blank" rel="nofollow noopener">a blog post</a>, Tara Isabella Burton frames the use of a meme as a connective device that functions like religious symbols:</p>
<blockquote>
<p>Religion often functions in this sense as a kind of dictionary: a compendium of symbols and their meaning that also allows for shared communal discourse. […] The shitposter can say whatever he wants, but the second he says “praise Kek,” he’s tempering his individuality with solidarity.</p>
<p>He’s not a Lone Ranger but rather part of a group whose stated fascination with cowboy individualism is at odds with the intense collectivism of internet culture — a culture where likes, reposts, up-votes, hearts, and other expressions of communal acceptance take on outsize importance.</p>
</blockquote>
<p>While Burton focuses on another meme (i.e. <a href="http://knowyourmeme.com/memes/cult-of-kek" target="_blank" rel="nofollow noopener">the Cult of Kek</a>), her framing is all the more fitting for Deus Vult, since the Crusader-meme actually embodies a religious statement.</p>
<p>The Deus Vult-shitposter’s outcry might be drenched in irony, but its political use both collectivizes and propagates a set of (albeit loose) anti-Islamic, Christian ideas – which, as we will touch upon later, does not necessarily have to be limited to online forums.</p>
<h2>Playful use in<span> </span><em>For Honor</em>
</h2>
<p>Still, it is important to make a distinction between the uses of Deus Vult in relation to pure politics or play.</p>
<p>In 2017, the Crusader-meme exploded on Reddit.<span> </span>In early 2017, the medieval fighter/action game <i>For Honor </i>was released. It featured a ‘knight’ faction, which players could join to fight other factions with, such as the samurai. Soon, members of the knights-faction adopted Deus Vult as a 21st-century version of the rallying cry.</p>
<p>This caused a significant uptick in the use of the word on Reddit, mostly r/forhonor:</p>
<div class="ml-slider-3-7-2 metaslider metaslider-flex metaslider-340 ml-slider full-width">
<div id="metaslider_container_340">
<div id="metaslider_340" class="flexslider">
<figure class="post-image post-mediaBleed aligncenter"><img class="slider-340 slide-343 lazy" title="Deus Vult on Reddit in 2017" draggable="false" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Deus Vult on Reddit in 2017" width="1000" height="800" data-src="https://oilab.eu/wp-content/uploads/2018/03/deus_vult_2017.svg" data-lazy="true"><figcaption><a href="#" data-url="https://twitter.com/intent/tweet?url=https%3A%2F%2Fthenextweb.com%2Fsyndication%2F2018%2F03%2F27%2Fdeus-vult-gaming-meme-turned-far-right%2F&amp;via=thenextweb&amp;related=thenextweb&amp;text=Check out this picture on: Amount of Reddit comments mentioning ‘deus vult’, separated by subreddits, November 2016 – December 2017 (absolute)" data-title="Share Amount of Reddit comments mentioning ‘deus vult’, separated by subreddits, November 2016 – December 2017 (absolute) on Twitter" data-width="685" data-height="500" class="post-image-share popitup" title="Share Amount of Reddit comments mentioning ‘deus vult’, separated by subreddits, November 2016 – December 2017 (absolute) on Twitter"><i class="icon icon--inline icon--twitter--dark"></i></a>Amount of Reddit comments mentioning ‘deus vult’, separated by subreddits, November 2016 – December 2017 (absolute)</figcaption></figure><figure class="post-image post-mediaBleed aligncenter"><img class="slider-340 slide-344 lazy" title="Deus Vult on Reddit in 2017, normalised" draggable="false" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Deus Vult on Reddit in 2017, normalised" width="1000" height="800" data-src="https://oilab.eu/wp-content/uploads/2018/03/deus_vult_2017_normalised.svg" data-lazy="true"><figcaption><a href="#" data-url="https://twitter.com/intent/tweet?url=https%3A%2F%2Fthenextweb.com%2Fsyndication%2F2018%2F03%2F27%2Fdeus-vult-gaming-meme-turned-far-right%2F&amp;via=thenextweb&amp;related=thenextweb&amp;text=Check out this picture on: Amount of Reddit comments mentioning ‘deus vult’, separated by subreddits, November 2016 – December 2017 (normalized)" data-title="Share Amount of Reddit comments mentioning ‘deus vult’, separated by subreddits, November 2016 – December 2017 (normalized) on Twitter" data-width="685" data-height="500" class="post-image-share popitup" title="Share Amount of Reddit comments mentioning ‘deus vult’, separated by subreddits, November 2016 – December 2017 (normalized) on Twitter"><i class="icon icon--inline icon--twitter--dark"></i></a>Amount of Reddit comments mentioning ‘deus vult’, separated by subreddits, November 2016 – December 2017 (normalized)</figcaption></figure><div class="caption-wrap"></div>
<div class="caption-wrap">In February 2017, Deus Vult was mentioned in 6422 comments on r/forhonor alone.</div>
</div>
</div>
</div>
<p>The previous connotation of Deus Vult as a right-wing meme by e.g. 4chan and The_Donald led the videogames-journalists at<span> </span><a href="https://www.polygon.com/2017/2/10/14560050/for-honor-deus-vult" target="_blank" rel="nofollow noopener">Polygon</a><span> </span>to associate the ‘alt-right’s’ use of the meme with<span> </span><i>For Honor</i>-fans, accusing the gamers of propagating hate speech.</p>
<p>However, while it has questionable connotations when used in political spheres such as The_Donald, in the context of<span> </span><i>For Honor</i>, Deus Vult seems devoid of serious politics and remains largely contained in the magic circle of play.</p>
<blockquote class="reddit-card"><p>      <a href="https://www.reddit.com/r/forhonor/comments/5rgnan/lets_go_knights_deus_vult/?ref_source=embed&amp;ref=share" target="_blank" rel="nofollow noopener">Let’s go Knights! DEUS VULT!</a> from      <a href="https://www.reddit.com/r/forhonor/" target="_blank" rel="nofollow noopener">forhonor</a>    </p></blockquote>
<p>    <script async src="https://embed.redditmedia.com/widgets/platform.js" charset="UTF-8"></script></p>
<div class="embedly-card">
<div class="embedly-card-hug"></div>
</div>
<div class="ml-slider-3-7-2 metaslider metaslider-flex metaslider-377 ml-slider full-width">
<div id="metaslider_container_377">
<div id="metaslider_377" class="flexslider">
<figure class="post-image post-mediaBleed aligncenter"><img class="slider-377 slide-378 lazy" title="Deus Vult on Reddit, full" draggable="false" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="Deus Vult on Reddit, full" width="1200" height="1000" data-src="https://oilab.eu/wp-content/uploads/2018/03/deus_vult_full.svg" data-lazy="true"><figcaption><a href="#" data-url="https://twitter.com/intent/tweet?url=https%3A%2F%2Fthenextweb.com%2Fsyndication%2F2018%2F03%2F27%2Fdeus-vult-gaming-meme-turned-far-right%2F&amp;via=thenextweb&amp;related=thenextweb&amp;text=Check out this picture on: Amount of Reddit comments mentioning ‘deus vult’, separated by subreddits, July 2015 – December 2017 (absolute)" data-title="Share Amount of Reddit comments mentioning ‘deus vult’, separated by subreddits, July 2015 – December 2017 (absolute) on Twitter" data-width="685" data-height="500" class="post-image-share popitup" title="Share Amount of Reddit comments mentioning ‘deus vult’, separated by subreddits, July 2015 – December 2017 (absolute) on Twitter"><i class="icon icon--inline icon--twitter--dark"></i></a>Amount of Reddit comments mentioning ‘deus vult’, separated by subreddits, July 2015 – December 2017 (absolute)</figcaption></figure><figure class="post-image post-mediaBleed aligncenter"><img class="slider-377 slide-381 lazy" title="deus_vult_full_normalised" draggable="false" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" width="1200" height="1000" data-src="https://oilab.eu/wp-content/uploads/2018/03/deus_vult_full_normalised.svg" data-lazy="true"><figcaption><a href="#" data-url="https://twitter.com/intent/tweet?url=https%3A%2F%2Fthenextweb.com%2Fsyndication%2F2018%2F03%2F27%2Fdeus-vult-gaming-meme-turned-far-right%2F&amp;via=thenextweb&amp;related=thenextweb&amp;text=Check out this picture on: Amount of Reddit comments mentioning ‘deus vult’, separated by subreddits, July 2015 – December 2017 (normalized)" data-title="Share Amount of Reddit comments mentioning ‘deus vult’, separated by subreddits, July 2015 – December 2017 (normalized) on Twitter" data-width="685" data-height="500" class="post-image-share popitup" title="Share Amount of Reddit comments mentioning ‘deus vult’, separated by subreddits, July 2015 – December 2017 (normalized) on Twitter"><i class="icon icon--inline icon--twitter--dark"></i></a>Amount of Reddit comments mentioning ‘deus vult’, separated by subreddits, July 2015 – December 2017 (normalized)<span style="font-size: 16px;"></span></figcaption></figure>
</div>
</div>
</div>
<p>Looking at the larger trend in Reddit via the above visualization,<span> </span><i>For Honor</i><span> </span>(pink) quickly dropped the widespread use of the meme. However, it remained constant on The_Donald (turquoise), with around 400 comments mentioning the two words per month, outliving the ephemerality of usual memes.</p>
<p>While most often a text-based meme, many visual representations had also emerged, most frequently portraying a knight in white and silver armor with red crosses.</p>
<p><figure class="post-image post-mediaBleed aligncenter"><img class="aligncenter size-large wp-image-358 lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" sizes="(max-width: 860px) 100vw, 860px" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" width="860" height="629" data-src="https://oilab.eu/wp-content/uploads/2018/03/deus_vult_img2-1024x749.jpg" data-lazy="true" data-srcset="http://oilab.eu/wp-content/uploads/2018/03/deus_vult_img2-1024x749.jpg 1024w, http://oilab.eu/wp-content/uploads/2018/03/deus_vult_img2-300x219.jpg 300w, http://oilab.eu/wp-content/uploads/2018/03/deus_vult_img2-768x562.jpg 768w, http://oilab.eu/wp-content/uploads/2018/03/deus_vult_img2-150x110.jpg 150w, http://oilab.eu/wp-content/uploads/2018/03/deus_vult_img2.jpg 1162w"></figure></p>
<h2><b>From online transgression to offline aggression</b></h2>
<p>Memes, in their original definition, are by no means bound to the digital.</p>
<p>While even The_Donald’s use of Deus Vult could be sketched as harmless transgression, the disastrous Unite the Right rally in Charlottesville in August 2017 showed how online transgression can make the jump to offline aggression.</p>
<p>During the protests, the Deus Vult-meme was pitched next to serious political extremism.</p>
<p>The Christian cross associated with Deus Vult, e.g. seen in the image above, appeared on the armors and shields of extremists protestors.</p>
<div class="ml-slider-3-7-2 metaslider metaslider-flex metaslider-346 ml-slider full-width">
<div id="metaslider_container_346">
<div id="metaslider_346" class="flexslider">
<figure class="post-image post-mediaBleed aligncenter"><img class="slider-346 slide-350 lazy" title="The Christian Cross with Deus Vult in Charlottesville" draggable="false" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="The Christian Cross with Deus Vult in Charlottesville" width="800" height="600" data-src="https://oilab.eu/wp-content/uploads/2018/03/charlottesville_deusvult2.jpg" data-lazy="true"><figcaption><a href="#" data-url="https://twitter.com/intent/tweet?url=https%3A%2F%2Fthenextweb.com%2Fsyndication%2F2018%2F03%2F27%2Fdeus-vult-gaming-meme-turned-far-right%2F&amp;via=thenextweb&amp;related=thenextweb&amp;text=Check out this picture on: A shield with ‘Deus Vult’ in Charlottesville (photo credit: NHPR)" data-title="Share A shield with ‘Deus Vult’ in Charlottesville (photo credit: NHPR) on Twitter" data-width="685" data-height="500" class="post-image-share popitup" title="Share A shield with ‘Deus Vult’ in Charlottesville (photo credit: NHPR) on Twitter"><i class="icon icon--inline icon--twitter--dark"></i></a>A shield with ‘Deus Vult’ in Charlottesville (photo credit: <a href="http://nhpr.org/post/bay-area-braces-protests-charlottesville-has-raised-stakes#stream/0" target="_blank" rel="nofollow noopener">NHPR</a>)</figcaption></figure><figure class="post-image post-mediaBleed aligncenter"><img class="slider-346 slide-349 lazy" title="The Christian Cross with Deus Vult in Charlottesville" draggable="false" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="The Christian Cross with Deus Vult in Charlottesville" width="800" height="600" data-src="https://oilab.eu/wp-content/uploads/2018/03/charlottesville_deusvult.png" data-lazy="true"><figcaption><a href="#" data-url="https://twitter.com/intent/tweet?url=https%3A%2F%2Fthenextweb.com%2Fsyndication%2F2018%2F03%2F27%2Fdeus-vult-gaming-meme-turned-far-right%2F&amp;via=thenextweb&amp;related=thenextweb&amp;text=Check out this picture on: The Christian Cross with Deus Vult in Charlottesville (photo credit: The Washington Post)" data-title="Share The Christian Cross with Deus Vult in Charlottesville (photo credit: The Washington Post) on Twitter" data-width="685" data-height="500" class="post-image-share popitup" title="Share The Christian Cross with Deus Vult in Charlottesville (photo credit: The Washington Post) on Twitter"><i class="icon icon--inline icon--twitter--dark"></i></a>The Christian Cross with Deus Vult in Charlottesville (photo credit: <a href="https://www.washingtonpost.com/graphics/2017/local/charlottesville-videos/?utm_term=.cfa8c6ccbc30" target="_blank" rel="nofollow noopener">The Washington Post</a>)<span style="font-size: 16px;"></span></figcaption></figure>
</div>
</div>
</div>
<p>As such, the Christian meme entered the ranks of other meme-y symbolics on site, like the <a href="http://knowyourmeme.com/memes/kekistan" target="_blank" rel="nofollow noopener">Kekistan</a><span> </span>flags, but also historically extremist signs such as Confederate Flags, National Socialist imagery, and Identitarian symbols (<a href="https://www.washingtonpost.com/graphics/2017/local/charlottesville-videos/?utm_term=.73f9aebaee70" target="_blank" rel="nofollow noopener">this Washington Post-article</a> offers an exploration of Charlottesville’s signs).</p>
<p>While online Deus Vult-shitposters could defend themselves by claiming it is all a joke, the aggression and lethal damage of the Charlottesville-protests arguably stripped the meme’s appearance on the scene from its veil of innocence.</p>
<p>Soon after the protests, <a href="http://www.themedievalacademyblog.org/medievalists-respond-to-charlottesville/" target="_blank" rel="nofollow noopener">an article underwritten by 29 organizations of historians</a> denounced the usage of the meme – not just for its discriminatory connotation, but also because of its blatant inaccuracy. As <a href="http://www.themedievalacademyblog.org/medievalists-respond-to-charlottesville/" target="_blank" rel="nofollow noopener">the blog post</a><span> </span>opens:</p>
<blockquote>
<p>As scholars of the medieval world we are disturbed by the use of a nostalgic but inaccurate myth of the Middle Ages by racist movements in the United States. By using imagined medieval symbols, or names drawn from medieval terminology, they create a fantasy of a pure, white Europe that bears no relationship to reality.</p>
<p>This fantasy not only hurts people in the present, it also distorts the past. Medieval Europe was diverse religiously, culturally, and ethnically, and medieval Europe was not the entire medieval world.</p>
<p>Scholars disagree about the motivations of the Crusades—or, indeed, whether the idea of “crusade” is a medieval one or came later—but it is clear that racial purity was not primary among them.</p>
</blockquote>
<p>The imagery of the online far-right often sympathizes with spectacular imagery, e.g. using fantasy worlds, esotericism, or mythologized history.</p>
<p>For instance, <a href="https://www.kqed.org/forum/2010101860024" target="_blank" rel="nofollow noopener">some white supremacists draw from Odinism</a><a href="https://www.vice.com/en_us/article/qbxpp5/how-a-thor-worshipping-religion-turned-racist-456" target="_blank" rel="nofollow noopener"><span> </span>to legitimize their racism</a>, while 4chan/pol/ sprouted the ‘Cult of Kek’, which envisions a faux-religious praise of Pepe and Trump, amongst other figures. In this context, Deus Vult fits comfortably between <a href="https://www.washingtonpost.com/news/worldviews/wp/2016/11/16/isis-wants-to-fight-a-holy-war-so-do-some-trump-supporters/?utm_term=.7e28e644984f" target="_blank" rel="nofollow noopener">the multitudinous attempts to portray far-right politics as a grandiose and religious vocation</a>.</p>
<p>Again, the Middle Ages can then serve as a constructed reference point to frame this campaign.</p>
<p>Apart from Deus Vult’s offline appearance in white supremacists rallies, the sentence was also sprayed on various Mosques <a href="http://metro.co.uk/2016/12/17/vandals-spray-paint-mosque-with-anti-muslim-slogans-from-the-crusades-6329663/" target="_blank" rel="nofollow noopener">in the UK</a><span> </span>and <a href="https://www.huffingtonpost.com/entry/mosques-arkansas-fort-smith-vandalized_us_580a57b6e4b000d0b1566e5d" target="_blank" rel="nofollow noopener">the USA</a>, as well as<span> </span><a href="https://www.pressherald.com/2016/11/03/usm-investigating-possible-hate-crime-graffiti-at-student-senate-office/" target="_blank" rel="nofollow noopener">sparking outrage at a Portland University</a>. These offline uses indicate an Islamophobic sentiment that oversteps the boundaries of ambiguous shitposting towards serious offenses.</p>
<figure class="post-image post-mediaBleed aligncenter"><img class="size-full wp-image-1115218 lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" width="630" height="473" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" sizes="(max-width: 630px) 100vw, 630px" data-src="https://cdn0.tnwcdn.com/wp-content/blogs.dir/1/files/2018/03/graffiti.jpg" data-lazy="true" data-srcset="https://cdn0.tnwcdn.com/wp-content/blogs.dir/1/files/2018/03/graffiti.jpg 630w, https://cdn0.tnwcdn.com/wp-content/blogs.dir/1/files/2018/03/graffiti-280x210.jpg 280w, https://cdn0.tnwcdn.com/wp-content/blogs.dir/1/files/2018/03/graffiti-360x270.jpg 360w, https://cdn0.tnwcdn.com/wp-content/blogs.dir/1/files/2018/03/graffiti-180x135.jpg 180w, https://cdn0.tnwcdn.com/wp-content/blogs.dir/1/files/2018/03/graffiti-368x276.jpg 368w, https://cdn0.tnwcdn.com/wp-content/blogs.dir/1/files/2018/03/graffiti-536x402.jpg 536w"><figcaption><a href="#" data-url="https://twitter.com/intent/tweet?url=https%3A%2F%2Fthenextweb.com%2Fsyndication%2F2018%2F03%2F27%2Fdeus-vult-gaming-meme-turned-far-right%2F&amp;via=thenextweb&amp;related=thenextweb&amp;text=Check out this picture on: Mosque vandalized with quotes from the Crusades. Credit: Amjid Bashir" data-title="Share Mosque vandalized with quotes from the Crusades. Credit: Amjid Bashir on Twitter" data-width="685" data-height="500" class="post-image-share popitup" title="Share Mosque vandalized with quotes from the Crusades. Credit: Amjid Bashir on Twitter"><i class="icon icon--inline icon--twitter--dark"></i></a>Mosque vandalized with quotes from the Crusades. Credit:<span> </span><a href="https://twitter.com/amjidb/status/810127020583747584" target="_blank" rel="nofollow noopener">Amjid Bashir</a></figcaption></figure><p>While some use of outcrying ‘Deus Vult!’ might be relatively innocent, the various usages of online and offline appearances indicate both harmless plays, as well as a slippery slope of transgressive memery leading to political extremism.</p>
<p>The Christian cross associated with Deus Vult, e.g. seen in the images above, appeared on the armors and shields of extremists protestors.</p>
<p>Deus Vult’s numerous contexts emphasize the necessity to trace and connote what subversive styles are harmless and which are indicative of larger and more problematic political trends.</p>
<p>As such, resisting the ease to generalize far right’s political catchphrases and instead understand their many contexts allows discerning playful symptoms from political disease.</p>
<p><em>This article was <a href="http://oilab.eu/deus-vult-tracing-the-many-misuses-of-a-meme/" target="_blank" rel="nofollow noopener">originally published by </a>OILab. The Open Intelligence Lab (OILab) is an Amsterdam-based collective of interdisciplinary researchers. Its efforts concern the scrutiny of (new) political cultures on digital platforms using <a href="https://wiki.digitalmethods.net/Dmi/DmiAbout" target="_blank" rel="nofollow noopener">digital methods</a> and qualitative research. Since <a href="https://www.economist.com/news/leaders/21721656-data-economy-demands-new-approach-antitrust-rules-worlds-most-valuable-resource" target="_blank" rel="nofollow noopener">data is the new oil</a>, OILab strives to ‘extract’ this source to make sense of new forms of politics in the digital sphere.</em></p>

<p class="post-article-read-next">
    <b>Read next:</b>
    <a class="gtm-article-read-next"  data-event-category="Article" data-event-action="Next post" data-event-label="" data-event-non-interaction="true" href="https://thenextweb.com/offers/2018/03/27/dont-get-lapped-by-1st-graders-quit-stalling-and-learn-to-code-right-now-for-under-6-per-course/">
        Don’t get lapped by 1st graders... quit stalling and learn to code right now for under $6 per course    </a>
</p>


                            <div class="post-in-content-tags">
                                <span class='tag'><a href=https://thenextweb.com/section/world/ data-event-category="Article" data-event-action="Tags" data-event-label="World" data-event-non-interaction="true">World</a></span>                            </div>

                        </div>

                        
<ul class="post-share u-row">
    <li class="u-col-xs-6">
        <a class="button button--facebook u-w-xs-100 popitup gtm-social-bottom"  data-permalink="https%3A%2F%2Fthenextweb.com%2Fsyndication%2F2018%2F03%2F27%2Fdeus-vult-gaming-meme-turned-far-right%2F" data-title="How+the+%E2%80%98Deus+Vult%E2%80%99+gaming+meme+turned+far-right" data-network="Facebook" data-url="http://www.facebook.com/sharer/sharer.php?s=100&p[url]=https%3A%2F%2Fthenextweb.com%2Fsyndication%2F2018%2F03%2F27%2Fdeus-vult-gaming-meme-turned-far-right%2F%3Futm_source%3Dfacebook.com%26utm_medium%3Dreferral%26utm_content%3DHow%2520the%2520%25E2%2580%2598Deus%2520Vult%25E2%2580%2599%2520gaming%2520meme%2520turned%2520far-right%26utm_campaign%3Dshare%252Bbutton&p[title]=How+the+%E2%80%98Deus+Vult%E2%80%99+gaming+meme+turned+far-right&p[images][0]=https%3A%2F%2Fcdn0.tnwcdn.com%2Fwp-content%2Fblogs.dir%2F1%2Ffiles%2F2018%2F03%2FUntitled-design764358345.jpg&p[summary]=Deus+Vult%2C+or+%E2%80%98God+wills+it%E2%80%99%2C+arose+as+the+rallying+cry+of+soldiers+of+the+First+Crusade.+Back+in+1095%2C+Pope+Urban+II+requested+help+for+the+Eastern+Orthodox+Church+to+defend+himself+...&u=https%3A%2F%2Fthenextweb.com%2Fsyndication%2F2018%2F03%2F27%2Fdeus-vult-gaming-meme-turned-far-right%2F%3Futm_source%3Dfacebook.com%26utm_medium%3Dreferral%26utm_content%3DHow%2520the%2520%25E2%2580%2598Deus%2520Vult%25E2%2580%2599%2520gaming%2520meme%2520turned%2520far-right%26utm_campaign%3Dshare%252Bbutton&t=How+the+%E2%80%98Deus+Vult%E2%80%99+gaming+meme+turned+far-right" data-width="850" data-height="500" href="#"   data-event-category="Article" data-event-action="Share" data-event-label="Facebook - Bottom" data-event-non-interaction="true">
            <i class="icon icon--inline icon--facebook--light"></i> Share<span class="u-showFrom-m"> on Facebook (15)</span>
        </a>
    </li>
    <li class="u-col-xs-6">
        <a class="button button--twitter u-w-xs-100 popitup gtm-social-bottom"  data-permalink="https%3A%2F%2Fthenextweb.com%2Fsyndication%2F2018%2F03%2F27%2Fdeus-vult-gaming-meme-turned-far-right%2F" data-title="How+the+%E2%80%98Deus+Vult%E2%80%99+gaming+meme+turned+far-right" data-network="Facebook" data-url="https://twitter.com/intent/tweet?url=https%3A%2F%2Fthenextweb.com%2Fsyndication%2F2018%2F03%2F27%2Fdeus-vult-gaming-meme-turned-far-right%2F%3Futm_source%3Dt.co%26utm_medium%3Dreferral%26utm_content%3DHow%2520the%2520%25E2%2580%2598Deus%2520Vult%25E2%2580%2599%2520gaming%2520meme%2520turned%2520far-right%26utm_campaign%3Dshare%252Bbutton&via=thenextweb&related=thenextweb&text=How+the+%E2%80%98Deus+Vult%E2%80%99+gaming+meme+turned+far-right" data-width="685" data-height="500" href="#"   data-event-category="Article" data-event-action="Share" data-event-label="Twitter - Bottom" data-event-non-interaction="true">
            <i class="icon icon--inline icon--twitter--light"></i> Share<span class="u-showFrom-m"> on Twitter (0)</span>
        </a>
    </li>
</ul>
    <div class="tnw-ad TNW_DSKT_ARTL_LB_BTF"></div>
    <div class="tnw-ad TNW_MS_ARTL_MPU_BTF"></div>
                    </article>
                    <section class="post-comments-section sheet-section">
	<div id="comments-1115067" class="post-sheet-comments">
		<script id="tmplComments-1115067" class="post-sheet-tmplComments" type="x-tmpl-tnw">
			<div class="fb-comments" data-href="https://thenextweb.com/syndication/2018/03/27/deus-vult-gaming-meme-turned-far-right/" data-numposts="4" data-width="100%"></div>
		</script>
	</div>
</section>                </div>

                <aside class="sidebar">

        <div class="tnw-ad TNW_DSKT_ARTL_NLIFT"></div>

	<section class="most-popular u-m-2" id="most-popular">
		<h2 class="u-m-1">Most popular</h2>
		<ul class="u-row">
			<li class="u-col-xs-12 u-col-m-6 u-col-l-12">
	<div
		class="story story--small"  data-event-category="Article" data-event-action="Most Popular" data-event-label="Post" data-event-non-interaction="true">
		<a class="lazy story-image gtm-mostpopular"  data-src="https://cdn0.tnwcdn.com/wp-content/blogs.dir/1/files/2018/03/How-to-use-machine-learning-for-your-startup’s-product-96x96.png" data-srcset="https://cdn0.tnwcdn.com/wp-content/blogs.dir/1/files/2018/03/How-to-use-machine-learning-for-your-startup’s-product-96x96.png 96w, https://cdn0.tnwcdn.com/wp-content/blogs.dir/1/files/2018/03/How-to-use-machine-learning-for-your-startup’s-product-192x192.png 192w, https://cdn0.tnwcdn.com/wp-content/blogs.dir/1/files/2018/03/How-to-use-machine-learning-for-your-startup’s-product-550x550.png 550w, https://cdn0.tnwcdn.com/wp-content/blogs.dir/1/files/2018/03/How-to-use-machine-learning-for-your-startup’s-product-470x470.png 470w" sizes="(max-width: 96px) 100vw, 96px" width="96" height="96"		    data-event-category='Article'  data-event-action='Most Popular'  data-event-label='1' 	 
		   href="https://thenextweb.com/contributors/2018/03/25/use-machine-learning-startups-product/"
		   ></a>
						<span class="story-rank">1</span>
						<h4 class="story-title">
			<a  data-event-category='Article'  data-event-action='Most Popular'  data-event-label='1'  class="gtm-mostpopular" href="https://thenextweb.com/contributors/2018/03/25/use-machine-learning-startups-product/">
				How to use machine learning for your startup’s product			</a>
		</h4>
		<ul class="story-byline">
			<li>
				<a  data-event-category='Article'  data-event-action='Most Popular'  data-event-label='1'  href="https://thenextweb.com/author/david-crawford/">David Crawford</a>
			</li>
			<li>
				<time datetime="2018-03-25T18:30:12+02:00" class="timeago"></time>
			</li>
		</ul>
	</div>
</li>
<li class="u-col-xs-12 u-col-m-6 u-col-l-12">
	<div
		class="story story--small"  data-event-category="Article" data-event-action="Most Popular" data-event-label="Post" data-event-non-interaction="true">
		<a class="lazy story-image gtm-mostpopular"  data-src="https://cdn0.tnwcdn.com/wp-content/blogs.dir/1/files/2018/03/Crime_detection-96x96.jpg" data-srcset="https://cdn0.tnwcdn.com/wp-content/blogs.dir/1/files/2018/03/Crime_detection-96x96.jpg 96w, https://cdn0.tnwcdn.com/wp-content/blogs.dir/1/files/2018/03/Crime_detection-192x192.jpg 192w, https://cdn0.tnwcdn.com/wp-content/blogs.dir/1/files/2018/03/Crime_detection-550x550.jpg 550w, https://cdn0.tnwcdn.com/wp-content/blogs.dir/1/files/2018/03/Crime_detection-470x470.jpg 470w" sizes="(max-width: 96px) 100vw, 96px" width="96" height="96"		    data-event-category='Article'  data-event-action='Most Popular'  data-event-label='2' 	 
		   href="https://thenextweb.com/cryptocurrency/2018/03/26/this-blockchain-based-surveillance-startup-detects-crime-in-real-time/"
		   ></a>
						<span class="story-rank">2</span>
						<h4 class="story-title">
			<a  data-event-category='Article'  data-event-action='Most Popular'  data-event-label='2'  class="gtm-mostpopular" href="https://thenextweb.com/cryptocurrency/2018/03/26/this-blockchain-based-surveillance-startup-detects-crime-in-real-time/">
				This blockchain-based surveillance startup detects crime in real-time			</a>
		</h4>
		<ul class="story-byline">
			<li>
				<a  data-event-category='Article'  data-event-action='Most Popular'  data-event-label='2'  href="https://thenextweb.com/author/thecointelegraph/">thecointelegraph</a>
			</li>
			<li>
				<time datetime="2018-03-26T10:22:40+02:00" class="timeago"></time>
			</li>
		</ul>
	</div>
</li>
<li class="u-col-xs-12 u-col-m-6 u-col-l-12">
	<div
		class="story story--small"  data-event-category="Article" data-event-action="Most Popular" data-event-label="Post" data-event-non-interaction="true">
		<a class="lazy story-image gtm-mostpopular"  data-src="https://cdn0.tnwcdn.com/wp-content/blogs.dir/1/files/2018/03/pure-vpn-96x96.jpg" data-srcset="https://cdn0.tnwcdn.com/wp-content/blogs.dir/1/files/2018/03/pure-vpn-96x96.jpg 96w, https://cdn0.tnwcdn.com/wp-content/blogs.dir/1/files/2018/03/pure-vpn-192x192.jpg 192w, https://cdn0.tnwcdn.com/wp-content/blogs.dir/1/files/2018/03/pure-vpn-550x550.jpg 550w, https://cdn0.tnwcdn.com/wp-content/blogs.dir/1/files/2018/03/pure-vpn-470x470.jpg 470w" sizes="(max-width: 96px) 100vw, 96px" width="96" height="96"		    data-event-category='Article'  data-event-action='Most Popular'  data-event-label='3' 	 
		   href="https://thenextweb.com/security/2018/03/27/26-popular-115-vpns-keeping-tabs-saying-theyre-not/"
		   ></a>
						<span class="story-rank">3</span>
						<h4 class="story-title">
			<a  data-event-category='Article'  data-event-action='Most Popular'  data-event-label='3'  class="gtm-mostpopular" href="https://thenextweb.com/security/2018/03/27/26-popular-115-vpns-keeping-tabs-saying-theyre-not/">
				26 of the 115 most popular VPNs are secretly keeping tabs on you			</a>
		</h4>
		<ul class="story-byline">
			<li>
				<a  data-event-category='Article'  data-event-action='Most Popular'  data-event-label='3'  href="https://thenextweb.com/author/bryanclark/">Bryan Clark</a>
			</li>
			<li>
				<time datetime="2018-03-27T02:03:05+02:00" class="timeago"></time>
			</li>
		</ul>
	</div>
</li>
<li class="u-col-xs-12 u-col-m-6 u-col-l-12">
	<div
		class="story story--small"  data-event-category="Article" data-event-action="Most Popular" data-event-label="Post" data-event-non-interaction="true">
		<a class="lazy story-image gtm-mostpopular"  data-src="https://cdn0.tnwcdn.com/wp-content/blogs.dir/1/files/2018/03/Facebook-Mark-Zuckerberg-spying-96x96.jpg" data-srcset="https://cdn0.tnwcdn.com/wp-content/blogs.dir/1/files/2018/03/Facebook-Mark-Zuckerberg-spying-96x96.jpg 96w, https://cdn0.tnwcdn.com/wp-content/blogs.dir/1/files/2018/03/Facebook-Mark-Zuckerberg-spying-192x192.jpg 192w, https://cdn0.tnwcdn.com/wp-content/blogs.dir/1/files/2018/03/Facebook-Mark-Zuckerberg-spying-550x550.jpg 550w, https://cdn0.tnwcdn.com/wp-content/blogs.dir/1/files/2018/03/Facebook-Mark-Zuckerberg-spying-470x470.jpg 470w" sizes="(max-width: 96px) 100vw, 96px" width="96" height="96"		    data-event-category='Article'  data-event-action='Most Popular'  data-event-label='4' 	 
		   href="https://thenextweb.com/facebook/2018/03/26/facebook-denies-scraping-call-sms-history-android-devices-without-permission/"
		   ></a>
						<span class="story-rank">4</span>
						<h4 class="story-title">
			<a  data-event-category='Article'  data-event-action='Most Popular'  data-event-label='4'  class="gtm-mostpopular" href="https://thenextweb.com/facebook/2018/03/26/facebook-denies-scraping-call-sms-history-android-devices-without-permission/">
				Facebook says you allowed it to snoop on your call logs			</a>
		</h4>
		<ul class="story-byline">
			<li>
				<a  data-event-category='Article'  data-event-action='Most Popular'  data-event-label='4'  href="https://thenextweb.com/author/abhimanyughoshal/">Abhimanyu Ghoshal</a>
			</li>
			<li>
				<time datetime="2018-03-26T10:34:54+02:00" class="timeago"></time>
			</li>
		</ul>
	</div>
</li>
<li class="u-col-xs-12 u-col-m-6 u-col-l-12">
	<div
		class="story story--small"  data-event-category="Article" data-event-action="Most Popular" data-event-label="Post" data-event-non-interaction="true">
		<a class="lazy story-image gtm-mostpopular"  data-src="https://cdn0.tnwcdn.com/wp-content/blogs.dir/1/files/2018/03/onedifferentbot-96x96.jpg" data-srcset="https://cdn0.tnwcdn.com/wp-content/blogs.dir/1/files/2018/03/onedifferentbot-96x96.jpg 96w, https://cdn0.tnwcdn.com/wp-content/blogs.dir/1/files/2018/03/onedifferentbot-192x192.jpg 192w, https://cdn0.tnwcdn.com/wp-content/blogs.dir/1/files/2018/03/onedifferentbot-550x550.jpg 550w, https://cdn0.tnwcdn.com/wp-content/blogs.dir/1/files/2018/03/onedifferentbot-470x470.jpg 470w" sizes="(max-width: 96px) 100vw, 96px" width="96" height="96"		    data-event-category='Article'  data-event-action='Most Popular'  data-event-label='5' 	 
		   href="https://thenextweb.com/artificial-intelligence/2018/03/26/ai-evolves-solutions-to-environmental-challenges-just-like-living-creatures-do/"
		   ></a>
						<span class="story-rank">5</span>
						<h4 class="story-title">
			<a  data-event-category='Article'  data-event-action='Most Popular'  data-event-label='5'  class="gtm-mostpopular" href="https://thenextweb.com/artificial-intelligence/2018/03/26/ai-evolves-solutions-to-environmental-challenges-just-like-living-creatures-do/">
				Researchers dish the dirt on their AIs outsmarting them			</a>
		</h4>
		<ul class="story-byline">
			<li>
				<a  data-event-category='Article'  data-event-action='Most Popular'  data-event-label='5'  href="https://thenextweb.com/author/tristangreen/">Tristan Greene</a>
			</li>
			<li>
				<time datetime="2018-03-26T21:31:24+02:00" class="timeago"></time>
			</li>
		</ul>
	</div>
</li>
		</ul>
	</section>
    <section class="newsletter u-m-2">
    <header class="newsletter-header u-m-1">
        <h2>Never miss out</h2>
        <p class="u-fontSize-s">Stay tuned with our weekly recap of what’s hot &amp; cool by our CEO <a href="/author/boris">Boris</a>.</p>
    </header>
    <form action="https://thenextweb.com/wp-content/themes/cyberdelia/ajax/form/newsletter.php" class="u-m-0_5" data-xhr data-xhr-success="newsletterSuccess" data-xhr-fail="newsletterFail" method="post" onsubmit="dataLayer.push( {'event':'email','eventCategory':'Email','eventAction':'Sign up','eventLabel':'Sidebar','eventNonInteraction':1} );">
        <div class="newsletter-success">
            <b>T</b><b>h</b><b>a</b><b>n</b><b>k</b><b>&nbsp;</b><b>y</b><b>o</b><b>u</b><b>!</b>
        </div>
        <div class="formField">
            <div class="formField-withButton">
                <div class="formField-withIcon u-float-left u-w-xs-75">
                                    <input class="" name="source" hidden id="source" style="display: none" value="thenextweb.com/syndication/2018/03/27/deus-vult-gaming-meme-turned-far-right/">
                    <input class="formInput formInput--text" name="email" placeholder="Email" type="email" required="">
                    <i class="icon icon--mail"></i>
                </div>
                <button class="button u-float-left u-w-xs-25" type="submit">Do it</button>
            </div>
        </div>
    </form>
    <p class="u-color-light u-fontSize-s">
        Join over 260,000 subscribers!
    </p>
</section>	    <div class="tnw-ad TNW_DSKT_ARTL_MPU_ATF"></div>

        <section class="u-m-1_5" id="whos-hiring">
		<h2 class="u-m-1">
			Who's Hiring
			<div class="whos-hiring-contactus"><a href="mailto:harmen@thenextweb.com?subject=Who’s Hiring">Add your company</a></div>
		</h2>

		<ul class="u-row">
                <div class="tnw-ad TNW_DSKT_ARTL_WIH"></div>
                <div class="tnw-ad TNW_DSKT_ARTL_WIH_2"></div>
        </ul>
		</section>


	<section class="u-m-1_5" id="latest-stories">
		<h2 class="u-m-1"><a href="/latest/"  data-event-category="Article" data-event-action="Latest News" data-event-label="Headline" data-event-non-interaction="true">Latest</a></h2>
		<ul class="u-row">
			<li class="u-col-xs-12 u-col-m-6 u-col-l-12">
	<div
		class="story story--small"  data-event-category="Article" data-event-action="Latest News" data-event-label="Post" data-event-non-interaction="true">
		<a class="lazy story-image gtm-latestnews"  data-src="https://cdn0.tnwcdn.com/wp-content/blogs.dir/1/files/2018/03/iPad-Education-Apple-Pencil-96x96.jpg" data-srcset="https://cdn0.tnwcdn.com/wp-content/blogs.dir/1/files/2018/03/iPad-Education-Apple-Pencil-96x96.jpg 96w, https://cdn0.tnwcdn.com/wp-content/blogs.dir/1/files/2018/03/iPad-Education-Apple-Pencil-192x192.jpg 192w, https://cdn0.tnwcdn.com/wp-content/blogs.dir/1/files/2018/03/iPad-Education-Apple-Pencil-550x550.jpg 550w, https://cdn0.tnwcdn.com/wp-content/blogs.dir/1/files/2018/03/iPad-Education-Apple-Pencil-470x470.jpg 470w" sizes="(max-width: 96px) 100vw, 96px" width="96" height="96"		    data-event-category='Article'  data-event-action='Latest News'  data-event-label='1' 	 
		   href="https://thenextweb.com/insider/2018/03/27/apple-announces-329-ipad-pencil-support-take-chromebooks/"
		   ></a>
						<span class="story-rank">1</span>
						<h4 class="story-title">
			<a  data-event-category='Article'  data-event-action='Latest News'  data-event-label='1'  class="gtm-latestnews" href="https://thenextweb.com/insider/2018/03/27/apple-announces-329-ipad-pencil-support-take-chromebooks/">
				Apple announces $329 iPad with Pencil support to take on Chromebooks			</a>
		</h4>
		<ul class="story-byline">
			<li>
				<a  data-event-category='Article'  data-event-action='Latest News'  data-event-label='1'  href="https://thenextweb.com/author/napierlopez/">Napier Lopez</a>
			</li>
			<li>
				<time datetime="2018-03-27T17:38:31+02:00" class="timeago"></time>
			</li>
		</ul>
	</div>
</li>
<li class="u-col-xs-12 u-col-m-6 u-col-l-12">
	<div
		class="story story--small"  data-event-category="Article" data-event-action="Latest News" data-event-label="Post" data-event-non-interaction="true">
		<a class="lazy story-image gtm-latestnews"  data-src="https://cdn0.tnwcdn.com/wp-content/blogs.dir/1/files/2018/03/Huawei-P20-Pro-9-of-11-96x96.jpg" data-srcset="https://cdn0.tnwcdn.com/wp-content/blogs.dir/1/files/2018/03/Huawei-P20-Pro-9-of-11-96x96.jpg 96w, https://cdn0.tnwcdn.com/wp-content/blogs.dir/1/files/2018/03/Huawei-P20-Pro-9-of-11-192x192.jpg 192w, https://cdn0.tnwcdn.com/wp-content/blogs.dir/1/files/2018/03/Huawei-P20-Pro-9-of-11-550x550.jpg 550w, https://cdn0.tnwcdn.com/wp-content/blogs.dir/1/files/2018/03/Huawei-P20-Pro-9-of-11-470x470.jpg 470w" sizes="(max-width: 96px) 100vw, 96px" width="96" height="96"		    data-event-category='Article'  data-event-action='Latest News'  data-event-label='2' 	 
		   href="https://thenextweb.com/gadgets/2018/03/27/hands-huawei-p20-pro-packs-3-cameras-giant-40mp-sensor/"
		   ></a>
						<span class="story-rank">2</span>
						<h4 class="story-title">
			<a  data-event-category='Article'  data-event-action='Latest News'  data-event-label='2'  class="gtm-latestnews" href="https://thenextweb.com/gadgets/2018/03/27/hands-huawei-p20-pro-packs-3-cameras-giant-40mp-sensor/">
				Hands-on: Huawei P20 Pro packs 3 cameras and a giant 40MP sensor			</a>
		</h4>
		<ul class="story-byline">
			<li>
				<a  data-event-category='Article'  data-event-action='Latest News'  data-event-label='2'  href="https://thenextweb.com/author/napierlopez/">Napier Lopez</a>
			</li>
			<li>
				<time datetime="2018-03-27T17:13:45+02:00" class="timeago"></time>
			</li>
		</ul>
	</div>
</li>
<li class="u-col-xs-12 u-col-m-6 u-col-l-12">
	<div
		class="story story--small"  data-event-category="Article" data-event-action="Latest News" data-event-label="Post" data-event-non-interaction="true">
		<a class="lazy story-image gtm-latestnews"  data-src="https://cdn0.tnwcdn.com/wp-content/blogs.dir/1/files/2018/03/Untitled-design685768679-96x96.jpg" data-srcset="https://cdn0.tnwcdn.com/wp-content/blogs.dir/1/files/2018/03/Untitled-design685768679-96x96.jpg 96w, https://cdn0.tnwcdn.com/wp-content/blogs.dir/1/files/2018/03/Untitled-design685768679-192x192.jpg 192w, https://cdn0.tnwcdn.com/wp-content/blogs.dir/1/files/2018/03/Untitled-design685768679-550x550.jpg 550w, https://cdn0.tnwcdn.com/wp-content/blogs.dir/1/files/2018/03/Untitled-design685768679-470x470.jpg 470w" sizes="(max-width: 96px) 100vw, 96px" width="96" height="96"		    data-event-category='Article'  data-event-action='Latest News'  data-event-label='3' 	 
		   href="https://thenextweb.com/newsletter/2018/03/27/tnws-big-spam-todays-fungible-stories/"
		   ></a>
						<span class="story-rank">3</span>
						<h4 class="story-title">
			<a  data-event-category='Article'  data-event-action='Latest News'  data-event-label='3'  class="gtm-latestnews" href="https://thenextweb.com/newsletter/2018/03/27/tnws-big-spam-todays-fungible-stories/">
				TNW's Big Spam: Today's fungible stories			</a>
		</h4>
		<ul class="story-byline">
			<li>
				<a  data-event-category='Article'  data-event-action='Latest News'  data-event-label='3'  href="https://thenextweb.com/author/georginaustik/">Georgina Ustik</a>
			</li>
			<li>
				<time datetime="2018-03-27T17:01:16+02:00" class="timeago"></time>
			</li>
		</ul>
	</div>
</li>
<li class="u-col-xs-12 u-col-m-6 u-col-l-12">
	<div
		class="story story--small"  data-event-category="Article" data-event-action="Latest News" data-event-label="Post" data-event-non-interaction="true">
		<a class="lazy story-image gtm-latestnews"  data-src="https://cdn0.tnwcdn.com/wp-content/blogs.dir/1/files/2018/03/ygoydHB-96x96.jpg" data-srcset="https://cdn0.tnwcdn.com/wp-content/blogs.dir/1/files/2018/03/ygoydHB-96x96.jpg 96w, https://cdn0.tnwcdn.com/wp-content/blogs.dir/1/files/2018/03/ygoydHB-192x192.jpg 192w, https://cdn0.tnwcdn.com/wp-content/blogs.dir/1/files/2018/03/ygoydHB-912x912.jpg 912w, https://cdn0.tnwcdn.com/wp-content/blogs.dir/1/files/2018/03/ygoydHB-550x550.jpg 550w, https://cdn0.tnwcdn.com/wp-content/blogs.dir/1/files/2018/03/ygoydHB-470x470.jpg 470w" sizes="(max-width: 96px) 100vw, 96px" width="96" height="96"		    data-event-category='Article'  data-event-action='Latest News'  data-event-label='4' 	 
		   href="https://thenextweb.com/offers/2018/03/27/dont-get-lapped-by-1st-graders-quit-stalling-and-learn-to-code-right-now-for-under-6-per-course/"
		   ></a>
						<span class="story-rank">4</span>
						<h4 class="story-title">
			<a  data-event-category='Article'  data-event-action='Latest News'  data-event-label='4'  class="gtm-latestnews" href="https://thenextweb.com/offers/2018/03/27/dont-get-lapped-by-1st-graders-quit-stalling-and-learn-to-code-right-now-for-under-6-per-course/">
				Don’t get lapped by 1st graders... quit stalling and learn to code right now for under $6 per course			</a>
		</h4>
		<ul class="story-byline">
			<li>
				<a  data-event-category='Article'  data-event-action='Latest News'  data-event-label='4'  href="https://thenextweb.com/author/tnwdeals/">TNW Deals</a>
			</li>
			<li>
				<time datetime="2018-03-27T16:00:00+02:00" class="timeago"></time>
			</li>
		</ul>
	</div>
</li>
<li class="u-col-xs-12 u-col-m-6 u-col-l-12">
	<div
		class="story story--small"  data-event-category="Article" data-event-action="Latest News" data-event-label="Post" data-event-non-interaction="true">
		<a class="lazy story-image gtm-latestnews"  data-src="https://cdn0.tnwcdn.com/wp-content/blogs.dir/1/files/2018/03/Untitled-design764358345-96x96.jpg" data-srcset="https://cdn0.tnwcdn.com/wp-content/blogs.dir/1/files/2018/03/Untitled-design764358345-96x96.jpg 96w, https://cdn0.tnwcdn.com/wp-content/blogs.dir/1/files/2018/03/Untitled-design764358345-192x192.jpg 192w, https://cdn0.tnwcdn.com/wp-content/blogs.dir/1/files/2018/03/Untitled-design764358345-550x550.jpg 550w, https://cdn0.tnwcdn.com/wp-content/blogs.dir/1/files/2018/03/Untitled-design764358345-470x470.jpg 470w" sizes="(max-width: 96px) 100vw, 96px" width="96" height="96"		    data-event-category='Article'  data-event-action='Latest News'  data-event-label='5' 	 
		   href="https://thenextweb.com/syndication/2018/03/27/deus-vult-gaming-meme-turned-far-right/"
		   ></a>
						<span class="story-rank">5</span>
						<h4 class="story-title">
			<a  data-event-category='Article'  data-event-action='Latest News'  data-event-label='5'  class="gtm-latestnews" href="https://thenextweb.com/syndication/2018/03/27/deus-vult-gaming-meme-turned-far-right/">
				How the ‘Deus Vult’ gaming meme turned far-right			</a>
		</h4>
		<ul class="story-byline">
			<li>
				<a  data-event-category='Article'  data-event-action='Latest News'  data-event-label='5'  href="https://thenextweb.com/author/sal-hagen/">Sal Hagen</a>
			</li>
			<li>
				<time datetime="2018-03-27T15:39:22+02:00" class="timeago"></time>
			</li>
		</ul>
	</div>
</li>
		</ul>
	</section>

        <div class="tnw-ad TNW_DSKT_ARTL_MPU_BTF"></div>

</aside>

            </div>
        </div>

        <script id="sheet-next-article-btn" type="x-tmpl-tnw">
    <div class="sheet sheet-next-article">
        <div class="sheet-next-article-wrapper wrapper">
            <a href="">
                <span class="sheet-next-article-label">Read Next</span>
                <span class="sheet-next-article-title"></span>
            </a>
        </div>
    </div>
</script>
    </div>
    
        </main>

        <footer class="footer">

            <div class="footer-links">
                <div class="wrapper">
                    <ul class="footer-links-social">
                        <li><a href="https://www.facebook.com/thenextweb" target="_blank"  data-event-category="Footer" data-event-action="Social" data-event-label="Facebook" data-event-non-interaction="true"><i class="icon icon--facebook--light"></i></a>
                        <li><a href="https://twitter.com/thenextweb" target="_blank"  data-event-category="Footer" data-event-action="Social" data-event-label="Twitter" data-event-non-interaction="true"><i class="icon icon--twitter--light"></i></a>
                        <li><a href="https://www.youtube.com/user/thenextweb" target="_blank"  data-event-category="Footer" data-event-action="Social" data-event-label="YouTube" data-event-non-interaction="true"><i class="icon icon--youtube--light"></i></a>
                        <li><a href="https://www.instagram.com/thenextweb" target="_blank"  data-event-category="Footer" data-event-action="Social" data-event-label="Instagram" data-event-non-interaction="true"><i class="icon icon--instagram--light"></i></a>
                        <li><a href="https://www.pinterest.com/thenextweb" target="_blank"  data-event-category="Footer" data-event-action="Social" data-event-label="Pinterest" data-event-non-interaction="true"><i class="icon icon--pinterest--light"></i></a>
                        <li><a href="https://thenextweb.com/feed/" target="_blank"  data-event-category="Footer" data-event-action="Social" data-event-label="Feed" data-event-non-interaction="true"><i class="icon icon--rss--light"></i></a>
                        <li><a data-modal="modalStayTuned" href="#"  data-event-category="Footer" data-event-action="Social" data-event-label="Newsletter" data-event-non-interaction="true"><i class="icon icon--mail--light"></i></a>
                    </ul>
                    <ul class="footer-links-menu">
                        <li><a href="/conference/"  data-event-category="Footer" data-event-action="Conference" data-event-label="" data-event-non-interaction="true">Events</a></li>
                        <li><a href="/about"  data-event-category="Footer" data-event-action="About" data-event-label="" data-event-non-interaction="true">About</a></li>
                        <li class="u-showFrom-m"><a href="/team"  data-event-category="Footer" data-event-action="Team" data-event-label="" data-event-non-interaction="true">Team</a></li>
                        <li><a href="/advertise" target="_blank"  data-event-category="Footer" data-event-action="Advertise" data-event-label="" data-event-non-interaction="true">Advertise</a></li>
                        <li><a href="https://thenextweb.homerun.hr/" target="_blank"  data-event-category="Footer" data-event-action="Jobs" data-event-label="" data-event-non-interaction="true">Jobs</a></li>
                        <li><a href="/about#contact"  data-event-category="Footer" data-event-action="Contact" data-event-label="" data-event-non-interaction="true">Contact</a></li>
                    </ul>
                </div>
            </div>
            <div class="footer-legal">
                <div class="wrapper">
                        <span>
                            <a href="/"><img alt="The Next Web" class="footer-legal-logoTNW" src="https://cdn0.tnwcdn.com/wp-content/themes/cyberdelia/assets/img/tnw.svg"></a>
                            &copy; 2006&ndash;2018 The Next Web B.V.
                        </span>
                        <span>Made with <b>&hearts;</b> in Amsterdam.</span>
                        <span>
                            Powered by
                            <a href="https://www.maxcdn.com/" target="_blank"><img alt="MaxCDN" class="footer-legal-logoMaxCDN" src="https://cdn0.tnwcdn.com/wp-content/themes/cyberdelia/assets/img/maxcdn.svg"></a>
                        </span>
                </div>
            </div>
            </div>
        </footer>
        <div class="js-modal modal modalStayTuned" id="modalStayTuned">
    <div class="modal-window modal-window--noFooter">
        <header class="modal-header">
            <h3>Stay tuned</h3>
            <a href="#close" title="Esc"><i class="ss-pika ss-delete" onclick="dataLayer.push( {'event':'email','eventCategory':'Email','eventAction':'Close','eventLabel':'Modal','eventNonInteraction':1} )"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 48 48"><path fill="#99A1AA" d="M31 19.2l-1.5-1.4-5.3 5.3-5.2-5.3-1.5 1.4 5.3 5.3-5.3 5.3 1.5 1.4 5.2-5.3 5.3 5.3 1.5-1.4-5.3-5.3"/></svg></i></a>
        </header>
        <div class="modal-body">
            <h2 class="modalStayTuned-title u-m-0_5 u-text-center">
                Treat yourself
            </h2>
            <p class="lead u-m-1_5 u-text-center">
                Sit back and let the hottest tech news come to you by the magic of electronic mail.
            </p>
            <form action="https://thenextweb.com/wp-content/themes/cyberdelia/ajax/form/newsletter.php" class="u-m-1" method="post" data-xhr data-xhr-fail="newsletterFail" data-xhr-success="newsletterSuccess" onsubmit="dataLayer.push( {'event':'email','eventCategory':'Email','eventAction':'Sign up','eventLabel':'Modal','eventNonInteraction':1} );">
                <div class="modalStayTuned-success">
                    <b>T</b><b>h</b><b>a</b><b>n</b><b>k</b><b>&nbsp;</b><b>y</b><b>o</b><b>u</b><b>!</b>
                </div>
                <div class="formField">
                    <div class="formField-withButton">
                        <div class="formField-withIcon u-float-left u-w-xs-75">
                            <input class="formInput formInput--text" name="email" placeholder="Email" type="email" required="">
                                                        <input class="" name="source" hidden id="source" style="display: none" value="thenextweb.com/syndication/2018/03/27/deus-vult-gaming-meme-turned-far-right/">
                            <i class="icon icon--mail"></i>
                        </div>
                        <button class="button u-float-left u-w-xs-25" type="submit">Sign up</button>
                    </div>
                </div>
            </form>
            <p class="u-color-light u-fontSize-xs u-m-1 u-text-center">
                Prefer to get the news as it happens? Follow us on social media.
            </p>
            <ul class="modalStayTuned-channels u-row">
                <li class="u-col-xs-6 u-m-0">
                    <div class="modalStayTuned-channels-channel modalStayTuned-channels-channel--twitter">
                    <div class="modalStayTuned-channels-icon"><a href="https://twitter.com/thenextweb" target="_blank"><img alt="Twitter" src="https://cdn0.tnwcdn.com/wp-content/themes/cyberdelia/assets/img/icon-twitter.svg"></a></div>
                        <p class="modalStayTuned-channels-followers">
                            <b>1.76M</b> followers
                        </p>
                        <a class="twitter-follow-button" data-show-count="false" data-show-screen-name="false" href="https://twitter.com/thenextweb"></a>
                    </div>
                </li>
                <li class="u-col-xs-6 u-m-0">
                    <div class="modalStayTuned-channels-channel modalStayTuned-channels-channel--facebook">
                        <div class="modalStayTuned-channels-icon"><a href="https://www.facebook.com/thenextweb" target="_blank"><img alt="Facebook" src="https://cdn0.tnwcdn.com/wp-content/themes/cyberdelia/assets/img/icon-facebook.svg"></a></div>
                        <p class="modalStayTuned-channels-followers">
                            <b>1M</b> likes
                        </p>
                        <div class="fb-like" data-href="https://www.facebook.com/thenextweb" data-layout="button" data-action="like" data-show-faces="false" data-share="false"></div>
                    </div>
                </li>
            </ul>
        </div>
    </div>
</div>
<div class="js-modal modal modalStayTuned" id="modalSurvey">
    <div class="modal-window modal-window--noFooter">
        <header class="modal-header">
            <h3>Help us out</h3>
            <a href="#close" title="Esc" rel="modal:close"><i class="ss-pika ss-delete" onclick="dataLayer.push( {'event':'email','eventCategory':'Email','eventAction':'Close','eventLabel':'Modal','eventNonInteraction':1} )"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 48 48"><path fill="#99A1AA" d="M31 19.2l-1.5-1.4-5.3 5.3-5.2-5.3-1.5 1.4 5.3 5.3-5.3 5.3 1.5 1.4 5.2-5.3 5.3 5.3 1.5-1.4-5.3-5.3"/></svg></i></a>
        </header>
        <div class="modal-body">
            <h2 class="modalStayTuned-title u-m-0_5 u-text-center">
                Who are you?
            </h2>
            <p class="lead u-m-1_5 u-text-center">
                Got two minutes to spare? We'd love to know a bit more about our readers.<br /><br />
                <a class="button u-w-xs-25" href="#">Start!</a>
            </p>
            <p class="u-color-light u-fontSize-xs u-m-1 u-text-center">
                All data collected in the survey is anonymous.
            </p>
        </div>
    </div>
</div>
<!-- Root element of PhotoSwipe. Must have class pswp. -->
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

    <!-- Background of PhotoSwipe.
         It's a separate element as animating opacity is faster than rgba(). -->
    <div class="pswp__bg"></div>

    <!-- Slides wrapper with overflow:hidden. -->
    <div class="pswp__scroll-wrap">

        <!-- Container that holds slides.
            PhotoSwipe keeps only 3 of them in the DOM to save memory.
            Don't modify these 3 pswp__item elements, data is added later on. -->
        <div class="pswp__container">
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
        </div>

        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
        <div class="pswp__ui pswp__ui--hidden">

            <div class="pswp__top-bar">

                <!--  Controls are self-explanatory. Order can be changed. -->

                <div class="pswp__counter"></div>

                <button class="pswp__button pswp__button--close" title="Close (Esc)"></button>

                <!-- <button class="pswp__button pswp__button--share" title="Share"></button> -->

                <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>

                <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>

                <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
                <!-- element will get class pswp__preloader--active when preloader is running -->
                <div class="pswp__preloader">
                    <div class="pswp__preloader__icn">
                        <div class="pswp__preloader__cut">
                            <div class="pswp__preloader__donut"></div>
                        </div>
                    </div>
                </div>
            </div>

            <!-- <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                <div class="pswp__share-tooltip"></div>
            </div> -->

            <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
            </button>

            <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
            </button>

            <div class="pswp__caption">
                <div class="pswp__caption__center"></div>
            </div>

        </div>

    </div>

</div><div class="search" id="search">
    <header class="search-header">
        <a class="search-header-logo" href="/">
            <img alt="The Next Web" src="https://cdn0.tnwcdn.com/wp-content/themes/cyberdelia/assets/img/tnw-red.svg">
        </a>
        <a id="search--close" class="search--close" href="#"><i class="icon icon--close"></i></a>
    </header>
    <form action="/" class="search-form" method="get">
        <input autocomplete="off" id="search-input" name="q" value="" placeholder="Search" type="text" onfocus="this.value = this.value;">
        <a id="search-clear" class="search-clear" href="#"><i class="icon icon--close icon--close-white icon--close-small"></i></a>
    </form>
    <div class="search-results" id="searchResults"></div>

    <div class="search-nav-hints">
        <div class="search-nav-hint">
            <span class="search-nav-hint-key">↑</span> <span class="search-nav-hint-key">↓</span> Navigate up/down
        </div>
        <div class="search-nav-hint">
            <span class="search-nav-hint-key">Enter</span> Go to article
        </div>
        <div class="search-nav-hint">
            <span class="search-nav-hint-key">/</span> Search new term
        </div>
        <div class="search-nav-hint">
            <span class="search-nav-hint-key">Esc</span> Close search
        </div>
    </div>

</div>

    <!-- Pubmatic native templates: Content lift -->
    <script id="tmpl_TNW_DSKT_ARTL_NLIFT" type="text/x-handlebars-template">
        <section class="recommended u-m-2" id="recommended">
            <h2 class="u-m-1">Recommended</h2>
            <ul class="u-row">
                <li class="u-col-xs-12 u-col-m-6 u-col-l-12">
                    <div class="story story--small" data-event-category="Article" data-event-action="Recommended" data-event-label="Post" data-event-non-interaction="true">
                    <a class="story-image gtm-recommended" sizes="(max-width: 96px) 100vw, 96px" width="96" height="96" data-event-category="Article" data-event-action="Recommended" href="{{ linkUrl }}" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" style="background-image: url(&quot;{{ imgUrl }}&quot;);" onclick="app.pubmatic.triggerTracking(['{{ linkTracker }}']); return true;"></a>
        			<h4 class="story-title">
                        <a data-event-category="Article" data-event-action="Recommended" class="gtm-recommended" onclick="app.pubmatic.triggerTracking(['{{ linkTracker }}']); return true;" href="{{ linkUrl }}">{{ title }}</a>
        	        </h4>
        	        <ul class="story-byline">
                        <li>
                            <span>{{ author }}</span>
                        </li>
		            </ul>
                    </div>
                </li>
            </ul>
        </section>
    </script>

    <!-- Pubmatic native template: Who's hiring -->
    <script id="tmpl_TNW_DSKT_ARTL_WIH" type="text/x-handlebars-template">
		<li class="u-col-xs-12 u-col-m-6 u-col-l-12">
    		<div class="story story--x-small">
    			<a target="_blank" class="story-image" data-event-category="Article" data-event-action="Whos Hiring" data-event-label="{{ title }}" data-event-non-interaction="true" sizes="" width="80" height="80" href="{{ linkUrl }}" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" style="background-image: url(&quot;{{ imgUrl }}&quot;);" onclick="app.pubmatic.triggerTracking(['{{ linkTracker }}']); return true;"></a>
    			<h4 class="story-title">
    				<a href="{{ linkUrl }}" target="_blank" data-event-category="Article" data-event-action="Whos Hiring" data-event-label="{{ title }}" data-event-non-interaction="true" onclick="app.pubmatic.triggerTracking(['{{ linkTracker }}']); return true;"> {{ titleText }} </a>
    			</h4>
    			<ul class="story-byline story-byline--noPadding">
    				<li>
    					{{ title }}
    				</li>
    			</ul>
    		</div>
    	</li>
    </script>

    <script type="text/javascript" src="/wp-content/advertisement.js" async></script>

    <script type="text/javascript">
        var adBlocker = true;
        var APP_ENV = {"theme":"cyberdelia","permalink":"https:\/\/thenextweb.com\/syndication\/2018\/03\/27\/deus-vult-gaming-meme-turned-far-right","template":"article","paths":{"site":"https:\/\/thenextweb.com\/","base":"https:\/\/thenextweb.com\/wp-content\/themes\/cyberdelia\/","assets":"https:\/\/cdn0.tnwcdn.com\/wp-content\/themes\/cyberdelia\/assets\/"},"pageIdx":1,"currentPost":1115067,"activePostIdx":0,"postRack":[{"id":1115067,"permalink":"https:\/\/thenextweb.com\/syndication\/2018\/03\/27\/deus-vult-gaming-meme-turned-far-right\/","title":"How the \u2018Deus Vult\u2019 gaming meme turned far-right","socialTitle":"How the \u2018Deus Vult\u2019 gaming meme turned far-right","datetime":"2018-03-27T15:39:22+02:00","author":"Sal Hagen","category":"syndication","categoryId":44335,"section":"world","sectionId":35267,"wordCount":3741,"canvasSlug":null,"commentsLink":"https:\/\/thenextweb.com\/syndication\/2018\/03\/27\/deus-vult-gaming-meme-turned-far-right\/","adTargeting":{"postId":1115067,"category":"Politics,Social Media,Syndication,World","section":"World","sponsorName":null,"isSponsoredPost":"No","isSponsoredCategory":"No"}}],"layout":{"siteskin":null},"category":"syndication","categoryId":44335,"section":"world","sectionId":35267,"adTargeting":{"postId":1115067,"category":"Politics,Social Media,Syndication,World","section":"World","sponsorName":null,"isSponsoredPost":"No","isSponsoredCategory":"No"}}    </script>

    <script type="text/javascript">

        function getTheCookie(cname) {
            var name = cname + "=";
            var ca = document.cookie.split(';');
            for (var i = 0; i < ca.length; i++) {
                var c = ca[i];
                while (c.charAt(0) == ' ') {
                    c = c.substring(1);
                }
                if (c.indexOf(name) == 0) {
                    return c.substring(name.length, c.length);
                }
            }
            return "";
        }

        if (getTheCookie("tuid") !== "") {
            dataLayer.push({
                'tuid': getTheCookie("tuid")
            });
        }

    </script>

    <script src="https://cdn0.tnwcdn.com/wp-content/themes/cyberdelia/assets/js/app.min.js?v=1521726624" type="text/javascript" async></script>

  		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/thenextweb.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<script type='text/javascript'>
/* <![CDATA[ */
var wlSettings = {"ajaxUrl":"https:\/\/thenextweb.com\/wp-admin\/admin-ajax.php","postId":"1115067","jsonld_enabled":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://thenextweb.com/wp-content/plugins/wordlift/public/js/wordlift-public.js?ver=3.17.2'></script>
        <iframe width="0" height="0" frameborder="0" scrolling="no" src="https://ads.pubmatic.com/AdServer/js/user_sync.html?p=156315"></iframe>
        <script>
                (new Image()).src = "//sync.search.spotxchange.com/partner?source=204258";
        </script>
            </body>
</html>
