<!DOCTYPE html>
<!--
 _________   _______       ___     ___    ___      _____      _                  _      _ _
|         | |        \    |   |   |   |  |   |    / ____|    | |                | |    | (_)
|__     __| |    _    \   |   |   '   |  '   '   | |    _   _| |__   ___ _ __ __| | ___| |_  __ _
   |   |    |   |  \   \  |   '_ /    '_/   /    | |   | | | | '_ \ / _ \ '__/ _` |/ _ \ | |/ _` |
   |   |    |   |   |   | |         /      /     | |___| |_| | |_) |  __/ | | (_| |  __/ | | (_| |
   '___'    '___'   '___' '_______ / '____/       \_____\__, |_.__/ \___|_|  \__,_|\___|_|_|\__,_|
                                                         __/ |
                                                        |___/
Design by:
——————————

    ALEXANDER GRIFFIOEN
   ✉alexander🐺thenextweb.com
   ✎@oscaralexander
   ✈Amsterdam, NL

Implementation by:
——————————————————

    LAURA GONZÁLEZ          |   PABLO ROMÁN             |   JAVIER NEGRE
   ✉laura🐧thenextweb.com    |  ✉pablo🐵thenextweb.com   |  ✉javi🐻thenextweb.com
   ✎@freezydorito           |  ✎@pabloroman             |  ✎@javi_negre
   ✈Oviedo, ES              |  ✈Amsterdam, NL           |  ✈Barcelona, ES

    GORDAN KONDEV           |   JULIO FOULQUIÉ
   ✉gordan🦁thenextweb.com  |  ✉julio🐼thenextweb.com
   ✈Amsterdam, NL           |  ✎@julioelpoeta
                            |  ✈Montevideo, UY

🍺 Aren't you thirsty? Why don't you cyberdelia.knock() on the door? 🍻

-->
<html lang="en-us" prefix="og:http://ogp.me/ns# fb:http://ogp.me/ns/fb#" itemscope itemtype="https://schema.org/">
<head>

<meta charset="UTF-8">
<meta content="text/html; charset=UTF-8" http-equiv="content-type">
<meta content="initial-scale=1,maximum-scale=1,user-scalable=no,width=device-width" name="viewport">
<meta content="IE=edge,chrome=1" http-equiv="X-UA-Compatible">
<meta name="referrer" content="unsafe-url">
<meta name="apple-mobile-web-app-title" content="The Next Web">
<meta name="msvalidate.01" content="EBA9DC0DD4E376AF9708F73323680AB1" />

<title>Smartphone data tracking is even creepier than you think</title>

<link rel="manifest" href="/manifest.json">

<link rel="stylesheet" href="https://cdn0.tnwcdn.com/wp-content/themes/cyberdelia/assets/css/style.css?v=1518093158" type="text/css"/>

<link rel="dns-prefetch" href="//cdn0.tnwcdn.com/">
<link rel="dns-prefetch" href="//www.googletagmanager.com">
<link rel="preconnect" href="//cdn0.tnwcdn.com/">
<link rel="preconnect" href="//www.googletagmanager.com">
<link rel="apple-touch-icon" sizes="57x57" href="https://cdn0.tnwcdn.com/wp-content/themes/cyberdelia/assets/icons/apple-touch-icon-57x57.png?v=1518093099">
<link rel="apple-touch-icon" sizes="60x60" href="https://cdn0.tnwcdn.com/wp-content/themes/cyberdelia/assets/icons/apple-touch-icon-60x60.png?v=1518093099">
<link rel="apple-touch-icon" sizes="72x72" href="https://cdn0.tnwcdn.com/wp-content/themes/cyberdelia/assets/icons/apple-touch-icon-72x72.png?v=1518093099">
<link rel="apple-touch-icon" sizes="76x76" href="https://cdn0.tnwcdn.com/wp-content/themes/cyberdelia/assets/icons/apple-touch-icon-76x76.png?v=1518093099">
<link rel="apple-touch-icon" sizes="114x114" href="https://cdn0.tnwcdn.com/wp-content/themes/cyberdelia/assets/icons/apple-touch-icon-114x114.png?v=1518093099">
<link rel="apple-touch-icon" sizes="120x120" href="https://cdn0.tnwcdn.com/wp-content/themes/cyberdelia/assets/icons/apple-touch-icon-120x120.png?v=1518093099">
<link rel="apple-touch-icon" sizes="144x144" href="https://cdn0.tnwcdn.com/wp-content/themes/cyberdelia/assets/icons/apple-touch-icon-144x144.png?v=1518093099">
<link rel="apple-touch-icon" sizes="152x152" href="https://cdn0.tnwcdn.com/wp-content/themes/cyberdelia/assets/icons/apple-touch-icon-152x152.png?v=1518093099">
<link rel="apple-touch-icon" sizes="180x180" href="https://cdn0.tnwcdn.com/wp-content/themes/cyberdelia/assets/icons/apple-touch-icon-180x180.png?v=1518093099">
<link rel="icon" type="image/png" href="https://cdn0.tnwcdn.com/wp-content/themes/cyberdelia/assets/icons/favicon-32x32.png?v=1518093099" sizes="32x32">
<link rel="icon" type="image/png" href="https://cdn0.tnwcdn.com/wp-content/themes/cyberdelia/assets/icons/favicon-194x194.png?v=1518093099" sizes="194x194">
<link rel="icon" type="image/png" href="https://cdn0.tnwcdn.com/wp-content/themes/cyberdelia/assets/icons/favicon-96x96.png?v=1518093099" sizes="96x96">
<link rel="icon" type="image/png" href="https://cdn0.tnwcdn.com/wp-content/themes/cyberdelia/assets/icons/android-chrome-192x192.png?v=1518093099" sizes="192x192">
<link rel="icon" type="image/png" href="https://cdn0.tnwcdn.com/wp-content/themes/cyberdelia/assets/icons/favicon-16x16.png?v=1518093099" sizes="16x16">
<link rel="shortcut icon" href="https://cdn0.tnwcdn.com/wp-content/themes/cyberdelia/assets/icons/favicon.png?v=1518093099">
<link rel="alternate" type="application/rss+xml" title="The Next Web RSS Feed" href="http://feeds2.feedburner.com/thenextweb">
<!--  WP_HEAD   -->

<!-- This site is optimized with the Yoast SEO Premium plugin v5.9.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="original-source" content="https://thenextweb.com/syndication/2018/02/11/smartphone-data-tracking-even-creepier-think/" />
<link rel="canonical" href="https://thenextweb.com/syndication/2018/02/11/smartphone-data-tracking-even-creepier-think/" />
<link rel="publisher" href="https://plus.google.com/+thenextweb"/>
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Smartphone data tracking is even creepier than you think" />
<meta property="og:description" content="  Smartphones rule our lives. Having information at our fingertips is the height of convenience. They tell us all sorts of things, but the information we see and receive on our smartphones is just a fraction of the data they generate. By tracking and monitoring our behaviour and activities, smartphones build a digital profile of &hellip;" />
<meta property="og:url" content="https://thenextweb.com/syndication/2018/02/11/smartphone-data-tracking-even-creepier-think/" />
<meta property="og:site_name" content="The Next Web" />
<meta property="article:publisher" content="https://www.facebook.com/thenextweb" />
<meta property="article:author" content="http://www.facebook.com/thenextweb" />
<meta property="article:published_time" content="2018-02-11T10:53:19+01:00" />
<meta property="article:modified_time" content="2018-02-10T15:58:10+01:00" />
<meta property="og:updated_time" content="2018-02-10T15:58:10+01:00" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="600" />
<meta property="og:image" content="https://cdn0.tnwcdn.com/wp-content/blogs.dir/1/files/2018/02/Untitled-design-61-social.jpg" />
<meta property="og:image:secure_url" content="https://cdn0.tnwcdn.com/wp-content/blogs.dir/1/files/2018/02/Untitled-design-61-social.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="  Smartphones rule our lives. Having information at our fingertips is the height of convenience. They tell us all sorts of things, but the information we see and receive on our smartphones is just a fraction of the data they generate. By tracking and monitoring our behaviour and activities, smartphones build a digital profile of [&hellip;]" />
<meta name="twitter:title" content="Smartphone data tracking is even creepier than you think" />
<meta name="twitter:site" content="@thenextweb" />
<meta name="twitter:image" content="https://cdn0.tnwcdn.com/wp-content/blogs.dir/1/files/2018/02/Untitled-design-61-social.jpg" />
<meta name="twitter:creator" content="@ConversationUK" />
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Next Web &raquo; Smartphone data tracking is even creepier than you think Comments Feed" href="https://thenextweb.com/syndication/2018/02/11/smartphone-data-tracking-even-creepier-think/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wordlift-tnw-css'  href='https://thenextweb.com/wp-content/plugins/wordlift-tnw/public/css/wordlift-tnw-public.css?ver=1.5.0-dev' type='text/css' media='all' />
<link rel='stylesheet' id='wordlift-css'  href='https://thenextweb.com/wp-content/plugins/wordlift/public/css/wordlift-public.css?ver=3.17.2' type='text/css' media='all' />
<script type='text/javascript' src='https://thenextweb.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://thenextweb.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://thenextweb.com/wp-content/plugins/wordlift-tnw/public/js/wordlift-tnw-public.js?ver=1.5.0-dev'></script>
<link rel='https://api.w.org/' href='https://thenextweb.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://thenextweb.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://thenextweb.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://thenextweb.com/?p=1106738' />
<link rel="alternate" type="application/json+oembed" href="https://thenextweb.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fthenextweb.com%2Fsyndication%2F2018%2F02%2F11%2Fsmartphone-data-tracking-even-creepier-think%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://thenextweb.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fthenextweb.com%2Fsyndication%2F2018%2F02%2F11%2Fsmartphone-data-tracking-even-creepier-think%2F&#038;format=xml" />
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@id":"#Breadcrumb","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/thenextweb.com\/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"name":"Syndication","@id":"https:\/\/thenextweb.com\/syndication"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/thenextweb.com\/syndication\/2018\/02\/11\/smartphone-data-tracking-even-creepier-think\/","name":"Smartphone data tracking is even creepier than you think"}}]}</script>
        <!-- JSON-LD cached: yes-->
        <script type="application/ld+json">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</script>
		
<link rel="amphtml" href="https://thenextweb.com/syndication/2018/02/11/smartphone-data-tracking-even-creepier-think/?amp=1" />
<script>
  (function (s,o,n,a,r,i,z,e) {s['StackSonarObject']=r;s[r]=s[r]||function(){
  (s[r].q=s[r].q||[]).push(arguments)},s[r].l=1*new Date();i=o.createElement(n),
  z=o.getElementsByTagName(n)[0];i.async=1;i.src=a;z.parentNode.insertBefore(i,z)
  })(window,document,'script','https://www.stack-sonar.com/ping.js','stackSonar');

  stackSonar('stack-connect-wp', 'xbcLoqGe2L037SCrJ_Im4A');
</script>
<!--  WP_HEAD   -->

<meta property="twitter:account_id" content="10876852">
<meta property="fb:app_id" content="378011798897423">
<link href="https://plus.google.com/115081025762845243709/" rel="publisher">
<meta property="fb:pages" content="106976563522"><!-- TNW -->
<meta property="fb:pages" content="136548879865026"><!-- TNW Conference -->
<meta property="fb:pages" content="252857631761065"><!-- TNW NYC -->
<meta property="fb:pages" content="665773266831844"><!-- Deals -->
<meta name="yandex-verification" content="66df89eec58f9170">

<meta property="bt:body" content="&amp;nbsp;

Smartphones rule our lives. Having information at our fingertips is the height of convenience. They tell us all sorts of things, but the information we see and receive on our smartphones is just a fraction of the data they generate. By tracking and monitoring our behaviour and activities, smartphones build a digital profile of shockingly intimate information about our personal lives.

These records aren’t just a log of our activities. The digital profiles they create are traded between companies and used to make inferences and decisions that affect the opportunities open to us and our lives. What’s more, this typically happens without our knowledge, consent or control.

New and sophisticated methods built into smartphones make it easy to track and monitor our behaviour. A vast amount of information can be collected from our smartphones, both when being actively used and while running in the background. This information can include our location, internet search history, communications, social media activity, finances and biometric data such as fingerprints or facial features. It can also include metadata – information about the data – such as the time and recipient of a text message.


[caption id=&quot;&quot; align=&quot;alignnone&quot; width=&quot;754&quot;] Your emails can reveal your social network. David Glance[/caption]
Each type of data can reveal something about our interests and preferences, views, hobbies and social interactions. For example, a study conducted by MIT demonstrated how email metadata can be used to map our lives, showing the changing dynamics of our professional and personal networks. This data can be used to infer personal information including a person’s background, religion or beliefs, political views, sexual orientation and gender identity, social connections, or health. For example, it is possible to deduce our specific health conditions simply by connecting the dots between a series of phone calls.

Different types of data can be consolidated and linked to build a comprehensive profile of us. Companies that buy and sell data – data brokers – already do this. They collect and combine billions of data elements about people to make inferences about them. These inferences may seem innocuous but can reveal sensitive information such as ethnicity, income levels, educational attainment, marital status, and family composition.

A recent study found that seven in ten smartphone apps share data with third-party tracking companies like Google Analytics. Data from numerous apps can be linked within a smartphone to build this more detailed picture of us, even if permissions for individual apps are granted separately. Effectively, smartphones can be converted into surveillance devices.

The result is the creation and amalgamation of digital footprints that provide in-depth knowledge about your life. The most obvious reason for companies collecting information about individuals is for profit, to deliver targeted advertising and personalised services. Some targeted ads, while perhaps creepy, aren’t necessarily a problem, such as an ad for the new trainers you have been eyeing up.


[caption id=&quot;&quot; align=&quot;alignnone&quot; width=&quot;754&quot;] Payday load ads. Upturn, CC BY[/caption]
But targeted advertising based on our smartphone data can have real impacts on livelihoods and well-being, beyond influencing purchasing habits. For example, people in financial difficulty might be targeted for ads for payday loans. They might use these loans to pay for unexpected expenses, such as medical bills, car maintenance or court fees, but could also rely on them for recurring living costs such as rent and utility bills. People in financially vulnerable situations can then become trapped in spiralling debt as they struggle to repay loans due to the high cost of credit.

Targeted advertising can also enable companies to discriminate against people and deny them an equal chance of accessing basic human rights, such as housing and employment. Race is not explicitly included in Facebook’s basic profile information, but a user’s “ethnic affinity” can be worked out based on pages they have liked or engaged with. Investigative journalists from ProPublica found that it is possible to exclude those who match certain ethnic affinities from housing ads, and certain age groups from job ads.

This is different to traditional advertising in print and broadcast media, which although targeted is not exclusive. Anyone can still buy a copy of a newspaper, even if they are not the typical reader. Targeted online advertising can completely exclude some people from information without them ever knowing. This is a particular problem because the internet, and social media especially, is now such a common source of information.

Social media data can also be used to calculate creditworthiness, despite its dubious relevance. Indicators such as the level of sophistication in a user’s language on social media, and their friends’ loan repayment histories can now be used for credit checks. This can have a direct impact on the fees and interest rates charged on loans, the ability to buy a house, and even employment prospects.

[embed]https://twitter.com/JeffreyJDavis/status/816839913945595904?ref_src=twsrc%5Etfw&amp;amp;ref_url=http%3A%2F%2Ftheconversation.com%2Fsmartphone-data-tracking-is-more-than-creepy-heres-why-you-should-be-worried-91110[/embed]

There’s a similar risk with payment and shopping apps. In China, the government has announced plans to combine data about personal expenditure with official records, such as tax returns and driving offences. This initiative, which is being led by both the government and companies, is currently in the pilot stage. When fully operational, it will produce a social credit score that rates an individual citizen’s trustworthiness. These ratings can then be used to issue rewards or penalties, such as privileges in loan applications or limits on career progression.

These possibilities are not distant or hypothetical – they exist now. Smartphones are effectively surveillance devices, and everyone who uses them is exposed to these risks. What’s more, it is impossible to anticipate and detect the full range of ways smartphone data is collected and used, and to demonstrate the full scale of its impact. What we know could be just the beginning.

Vivian Ng, Senior Research Officer, Human Rights Centre, University of Essex, University of Essex and Catherine Kent, Project Officer, Human Rights Centre, University of Essex

This article was originally published on The Conversation. Read the original article.">
<meta name="author" content="The Conversation">
<meta property="article:modified" content="2018-02-10">
<meta property="article:published" content="2018-02-11">

<script type="text/javascript">
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];

	window.dataLayer = window.dataLayer || [];
</script>

 <script type="text/javascript">

    var IS_MOBILE = false;

    var APP_LOCALE = {
        country: "US",
        region: "NA",
        city: ""
    };

    dataLayer.push({
        'location': [
            APP_LOCALE
        ]
    });
</script> 
<!-- DataLayer -->
    <script type="text/javascript">dataLayer.push({"version":"4 \/ 4.9.2","page":[{"template":"article","ads":[{"siteskin":0,"sponsored":0}]}],"user":[{"shares":[{"fb":0,"tw":0,"li":0,"go":0,"re":0}]}]});</script>
    <script type="text/javascript">dataLayer.push({"page":[{"id":1106738,"url":"https:\/\/thenextweb.com\/syndication\/2018\/02\/11\/smartphone-data-tracking-even-creepier-think\/","words":1348,"time":"10:53 am","column":0,"fyi":0,"author":"The Conversation","date":"2018-02-11","date_published":"2018-02-11 10-53","date_published_week":"2018-06","type":"Article","post-status":"publish","videos":0,"tags":"","categories":"Security,Syndication,Tech","sections":"Tech","companies":"","profiles":"","events":"","topics":"","comments":"0","social_title":"Smartphone data tracking is even creepier than you think","shares":{"fb":"24","tw":"87","li":"11","go":"","re":""},"ads":{"roadblocked":0,"sponsor":"","sponsored":"No"}}]});</script>

<!-- Google Tag Manager -->
<script>
	(function (w, d, s, l, i) {
		w[l] = w[l] || [];
		w[l].push({
			'gtm.start': new Date().getTime(), event: 'gtm.js'
		});
		var f = d.getElementsByTagName(s)[0],
			j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
		j.async = true;
		j.src =
			'//www.googletagmanager.com/gtm.js?id=' + i + dl;
		f.parentNode.insertBefore(j, f);
	})(window, document, 'script', 'dataLayer', 'GTM-MHDDSC');
</script>
<!-- End Google Tag Manager -->

<!-- Google Tag Manager -->
<noscript>
	<iframe height="0" src="//www.googletagmanager.com/ns.html?id=GTM-MHDDSC" style="display: none; visibility: hidden;" width="0"></iframe>
</noscript>
<!-- End Google Tag Manager -->
<!-- Cookie consent -->
<script>
    function hideCookieConsent() {
        document.getElementsByTagName('html')[0].className = document.getElementsByTagName('html')[0].className.replace(/(?:^|\s)no-cookies(?!\S)/g, '');
    }

    function showCookieConsent() {
        document.getElementsByTagName('html')[0].className = document.getElementsByTagName('html')[0].className += " no-cookies";
    }

    function setCookieConsentCookie() {
        var exdays = 365;
        var exdate = new Date();
        exdate.setDate(exdate.getDate() + exdays);
        var c_value = escape("1") + ((exdays == null) ? "" : "; path=/; expires=" + exdate.toUTCString());
        document.cookie = "tnw_cookie_consent" + "=" + c_value;
    }

    function cookiesAccepted() {
        setCookieConsentCookie();
        hideCookieConsent();
    }

    (function() {
        var cookie = "tnw_cookie_consent";
        var value = "; " + document.cookie;
        var parts = value.split("; " + cookie + "=");
        if (parts.length == 1) {
            showCookieConsent();
        }
    })();
</script>

    <link rel="next" href="https://thenextweb.com/contributors/2018/02/11/chatbot-data-cannot-fall-hands-big-tech/" />
<script>
/* Modernizr 2.8.3 (Custom Build) | MIT & BSD
 * Build: http://modernizr.com/download/#-touch-cssclasses-teststyles-prefixes
 */
;window.Modernizr=function(a,b,c){function w(a){j.cssText=a}function x(a,b){return w(m.join(a+";")+(b||""))}function y(a,b){return typeof a===b}function z(a,b){return!!~(""+a).indexOf(b)}function A(a,b,d){for(var e in a){var f=b[a[e]];if(f!==c)return d===!1?a[e]:y(f,"function")?f.bind(d||b):f}return!1}var d="2.8.3",e={},f=!0,g=b.documentElement,h="modernizr",i=b.createElement(h),j=i.style,k,l={}.toString,m=" -webkit- -moz- -o- -ms- ".split(" "),n={},o={},p={},q=[],r=q.slice,s,t=function(a,c,d,e){var f,i,j,k,l=b.createElement("div"),m=b.body,n=m||b.createElement("body");if(parseInt(d,10))while(d--)j=b.createElement("div"),j.id=e?e[d]:h+(d+1),l.appendChild(j);return f=["&#173;",'<style id="s',h,'">',a,"</style>"].join(""),l.id=h,(m?l:n).innerHTML+=f,n.appendChild(l),m||(n.style.background="",n.style.overflow="hidden",k=g.style.overflow,g.style.overflow="hidden",g.appendChild(n)),i=c(l,a),m?l.parentNode.removeChild(l):(n.parentNode.removeChild(n),g.style.overflow=k),!!i},u={}.hasOwnProperty,v;!y(u,"undefined")&&!y(u.call,"undefined")?v=function(a,b){return u.call(a,b)}:v=function(a,b){return b in a&&y(a.constructor.prototype[b],"undefined")},Function.prototype.bind||(Function.prototype.bind=function(b){var c=this;if(typeof c!="function")throw new TypeError;var d=r.call(arguments,1),e=function(){if(this instanceof e){var a=function(){};a.prototype=c.prototype;var f=new a,g=c.apply(f,d.concat(r.call(arguments)));return Object(g)===g?g:f}return c.apply(b,d.concat(r.call(arguments)))};return e}),n.touch=function(){var c;return"ontouchstart"in a||a.DocumentTouch&&b instanceof DocumentTouch?c=!0:t(["@media (",m.join("touch-enabled),("),h,")","{#modernizr{top:9px;position:absolute}}"].join(""),function(a){c=a.offsetTop===9}),c};for(var B in n)v(n,B)&&(s=B.toLowerCase(),e[s]=n[B](),q.push((e[s]?"":"no-")+s));return e.addTest=function(a,b){if(typeof a=="object")for(var d in a)v(a,d)&&e.addTest(d,a[d]);else{a=a.toLowerCase();if(e[a]!==c)return e;b=typeof b=="function"?b():b,typeof f!="undefined"&&f&&(g.className+=" "+(b?"":"no-")+a),e[a]=b}return e},w(""),i=k=null,e._version=d,e._prefixes=m,e.testStyles=t,g.className=g.className.replace(/(^|\s)no-js(\s|$)/,"$1$2")+(f?" js "+q.join(" "):""),e}(this,this.document);
</script>
</head>

    <body class="is-article">
        
<nav class="nav">
    <div class="nav-logo">
        <a href="/" title="The Next Web"  data-event-category="Top" data-event-action="Navigation" data-event-label="News" data-event-non-interaction="true">
            <img alt="The Next Web" src="https://cdn0.tnwcdn.com/wp-content/themes/cyberdelia/assets/img/tnw.svg">
        </a>
        <ul class="nav-logo-popout">
            <li><a class="is-active" href="/"  data-event-category="Top" data-event-action="Navigation" data-event-label="News" data-event-non-interaction="true">News</a></li>
            <li><a href="/conference/" target="_blank"  data-event-category="Top" data-event-action="Navigation" data-event-label="Conference" data-event-non-interaction="true">Conference</a></li>
            <li><a href="/new-york/" target="_blank"  data-event-category="Top" data-event-action="Navigation" data-event-label="TNW NYC" data-event-non-interaction="true">TNW NYC</a></li>
            <li><a href="https://index.co/" target="_blank"  data-event-category="Top" data-event-action="Navigation" data-event-label="Index" data-event-non-interaction="true">Index</a></li>
            <li><a href="https://tq.co/" target="_blank"  data-event-category="Top" data-event-action="Navigation" data-event-label="TQ" data-event-non-interaction="true">TQ</a></li>
            <li><a href="https://deals.thenextweb.com/?utm_source=thenextweb.com&amp;utm_medium=referral&amp;utm_campaign=navbar" target="_blank"  data-event-category="Top" data-event-action="Navigation" data-event-label="Deals" data-event-non-interaction="true">Deals</a></li>
            <li><a href="https://answers.thenextweb.com/" target="_blank"  data-event-category="Top" data-event-action="Navigation" data-event-label="Answers" data-event-non-interaction="true">Answers</a></li>
            <li><a href="/x/" target="_blank"  data-event-category="Top" data-event-action="Navigation" data-event-label="TNW X" data-event-non-interaction="true">TNW X</a></li>
        </ul>
    </div>
    <ul class="nav-tnw" role="navigation">
        <li><a class="is-active" href="/"  data-event-category="Top" data-event-action="Navigation" data-event-label="News" data-event-non-interaction="true">News</a></li>
        <li><a href="/conference/" target="_blank"  data-event-category="Top" data-event-action="Navigation" data-event-label="Conference" data-event-non-interaction="true">Conference</a></li>
        <li><a href="/new-york/" target="_blank"  data-event-category="Top" data-event-action="Navigation" data-event-label="New York" data-event-non-interaction="true">New York</a></li>
        <li><a href="https://index.co/" target="_blank"  data-event-category="Top" data-event-action="Navigation" data-event-label="Index" data-event-non-interaction="true">Index</a></li>
        <li><a href="https://tq.co/" target="_blank"  data-event-category="Top" data-event-action="Navigation" data-event-label="TQ" data-event-non-interaction="true">TQ</a></li>
        <li><a href="https://deals.thenextweb.com/?utm_source=thenextweb.com&amp;utm_medium=referral&amp;utm_campaign=navbar" target="_blank"  data-event-category="Top" data-event-action="Navigation" data-event-label="Deals" data-event-non-interaction="true">Deals</a></li>
        <li><a href="https://answers.thenextweb.com/" target="_blank"  data-event-category="Top" data-event-action="Navigation" data-event-label="Answers" data-event-non-interaction="true">Answers</a></li>
        <li><a href="https://thenextweb.com/x" target="_blank"  data-event-category="Top" data-event-action="Navigation" data-event-label="TNW X" data-event-non-interaction="true">TNW X</a></li>

        <li class="nav-tnw-right"><a href="/about#contact"  data-event-category="Top" data-event-action="Navigation" data-event-label="Contact" data-event-non-interaction="true">Contact</a></li>
        <li class="nav-tnw-right"><a href="https://thenextweb.homerun.hr/"  data-event-category="Top" data-event-action="Navigation" data-event-label="Jobs" data-event-non-interaction="true">Jobs</a></li>
        <li class="nav-tnw-right"><a href="/advertise"  data-event-category="Top" data-event-action="Navigation" data-event-label="Advertise" data-event-non-interaction="true">Advertise</a></li>
        <li class="nav-tnw-right"><a href="/team"  data-event-category="Top" data-event-action="Navigation" data-event-label="News" data-event-non-interaction="true">Team</a></li>
        <li class="nav-tnw-right"><a href="/about"  data-event-category="Top" data-event-action="Navigation" data-event-label="News" data-event-non-interaction="true">About</a></li>
    </ul>
    <div class="u-clear" role="navigation">

                    <ul class="nav-sections">
        <li class="nav-sections-section"><a href="/latest"  data-event-category="Top" data-event-action="Channels" data-event-label="Latest" data-event-non-interaction="true">Latest</a></li>
        <li class="nav-sections-section"><a href="/section/insights"  data-event-category="Top" data-event-action="Channels" data-event-label="Insights" data-event-non-interaction="true">Insights</a></li>
        <li class="nav-sections-section"><a href="/section/distract"  data-event-category="Top" data-event-action="Channels" data-event-label="Distract" data-event-non-interaction="true">Distract</a></li>
        <li class="nav-sections-section"><a href="/full-stack"  data-event-category="Top" data-event-action="Channels" data-event-label="Full stack" data-event-non-interaction="true">Full stack</a></li>
<li class="nav-sections-section"><a href="/investing-2-0"  data-event-category="Top" data-event-action="Channels" data-event-label="Investing 2.0" data-event-non-interaction="true">Investing 2.0</a></li>
    </ul>

        <ul class="nav-icons">
            <li class="cookieConsent">
                <a href="#"><i class="icon icon--cookie"></i></a>
                <div class="cookieConsent-popOut">
                    <header>
                        <h2>Have a cookie</h2>
                    </header>
                    <main>
                        <p>
                            TNW uses cookies to personalize content and ads to
                            make our site easier for you to use.
                            We do also share that information with third parties for
                            advertising &amp; analytics.
                        </p>
                    </main>
                    <footer>
                        <a class="button button--small" onclick="cookiesAccepted();"  data-event-category="Top" data-event-action="Cookies" data-event-label="OK" data-event-non-interaction="true">Got it!</a>
                        <span>
                            or <a href="/privacy-policy/"  data-event-category="Top" data-event-action="Cookies" data-event-label="More information" data-event-non-interaction="true">More info</a>
                        </span>
                    </footer>
                </div>
            </li>
            <li><a id="search--open" href="#"><i class="icon icon--search--dark"></i></a>
                <!--
                <li><a href="#"><i class="icon icon--user--dark"></i></a>
                -->
            <li>
                <a class="nav-mob-toggle" id="nav-mob-toggle" href="#">
                    <span></span>
                    <span></span>
                    <span></span>
                </a>
            </li>
        </ul>
        <ul class="nav-follow">
            <li><a  data-event-category="Top" data-event-action="Social" data-event-label="Facebook" data-event-non-interaction="true" href="https://www.facebook.com/thenextweb" title="Follow us on Facebook" target="_blank"><i class="icon icon--facebook--dark"></i></a>
            <li><a  data-event-category="Top" data-event-action="Social" data-event-label="Twitter" data-event-non-interaction="true" href="https://www.twitter.com/thenextweb" title="Follow us on Twitter" target="_blank"><i class="icon icon--twitter--dark"></i></a>
            <li class="nav-follow-extra">
                <ul>
                    <li><a href="https://plus.google.com/+TheNextWeb" title="Follow us on Google+" target="_blank"  data-event-category="Top" data-event-action="Social" data-event-label="Google+" data-event-non-interaction="true"><i class="icon icon--google--dark"></i></a>
                    <li><a href="https://www.linkedin.com/company/the-next-web" title="Follow us on LinkedIn" target="_blank"  data-event-category="Top" data-event-action="Social" data-event-label="LinkedIn" data-event-non-interaction="true"><i class="icon icon--linkedin--dark"></i></a>
                    <li><a href="https://www.youtube.com/user/thenextweb" title="Watch our videos on YouTube" target="_blank"  data-event-category="Top" data-event-action="Social" data-event-label="YouTube" data-event-non-interaction="true"><i class="icon icon--youtube--dark"></i></a>
                    <li><a href="https://instagram.com/thenextweb" title="Follow us on Instagram" target="_blank"  data-event-category="Top" data-event-action="Social" data-event-label="Instagram" data-event-non-interaction="true"><i class="icon icon--instagram--dark"></i></a>
                    <li><a href="http://pinterest.com/thenextweb/" title="Follow us on Pinterest" target="_blank"  data-event-category="Top" data-event-action="Social" data-event-label="Pinterest" data-event-non-interaction="true"><i class="icon icon--pinterest--dark"></i></a>
                    <li><a href="http://feeds2.feedburner.com/thenextweb" title="Read our RSS feed" target="_blank"  data-event-category="Top" data-event-action="Social" data-event-label="RSS" data-event-non-interaction="true"><i class="icon icon--rss--dark"></i></a>
                </ul>
            </li>
            <li><a data-modal="modalStayTuned" href="#"><i class="icon icon--mail--dark"></i></a>
            <li class="nav-follow-more nav-follow-toggle"><a href="#"><i class="icon icon--more--dark"></i></a>
            <li class="nav-follow-less nav-follow-toggle"><a href="#"><i class="icon icon--close"></i></a>
        </ul>
    </div>

    <div class="nav-mob">
        <div class="nav-mob-content">
            <ul class="nav-mob-follow">
                <li><a data-modal="modalStayTuned" href="#"><i class="icon icon--mail--light"></i></a>
                <li><a href="https://www.facebook.com/thenextweb" title="Follow us on Facebook" target="_blank"  data-event-category="Top" data-event-action="Social" data-event-label="Facebook" data-event-non-interaction="true"><i class="icon icon--facebook--light"></i></a></li><li><a href="https://twitter.com/thenextweb" title="Follow us on Twitter" target="_blank"  data-event-category="Top" data-event-action="Social" data-event-label="Twitter" data-event-non-interaction="true"><i class="icon icon--twitter--light"></i></a></li><li><a href="https://plus.google.com/+TheNextWeb" title="Follow us on Google+" target="_blank"  data-event-category="Top" data-event-action="Social" data-event-label="Google+" data-event-non-interaction="true"><i class="icon icon--google--light"></i></a></li><li><a href="https://www.linkedin.com/company/the-next-web" title="Follow us on LinkedIn" target="_blank"  data-event-category="Top" data-event-action="Social" data-event-label="LinkedIn" data-event-non-interaction="true"><i class="icon icon--linkedin--light"></i></a></li><li><a href="https://www.youtube.com/user/thenextweb" title="Watch our videos on YouTube" target="_blank"  data-event-category="Top" data-event-action="Social" data-event-label="YouTube" data-event-non-interaction="true"><i class="icon icon--youtube--light"></i></a></li><li><a href="https://pinterest.com/thenextweb" title="Follow us on Pinterest" target="_blank"  data-event-category="Top" data-event-action="Social" data-event-label="Pinterest" data-event-non-interaction="true"><i class="icon icon--pinterest--light"></i></a></li><li><a href="https://instagram.com/thenextweb" title="Follow us on Instagram" target="_blank"  data-event-category="Top" data-event-action="Social" data-event-label="Instagram" data-event-non-interaction="true"><i class="icon icon--instagram--light"></i></a></li><li><a href="http://feeds2.feedburner.com/thenextweb" title="Read our RSS feed" target="_blank"  data-event-category="Top" data-event-action="Social" data-event-label="RSS Feed" data-event-non-interaction="true"><i class="icon icon--rss--light"></i></a></li>            </ul>
            <div class="u-row">
                <div class="u-col-xs-6">
                    <h5>Sections</h5>
                    <ul class="nav-mob-menu">
                        <li><a href="/latest"  data-event-category="Top" data-event-action="Sections" data-event-label="Latest" data-event-non-interaction="true">Latest</a></li>
                        <li><a href="/section/insights"  data-event-category="Top" data-event-action="Sections" data-event-label="Insights" data-event-non-interaction="true">Insights</a></li>
                        <li><a href="/section/contributors"  data-event-category="Top" data-event-action="Sections" data-event-label="Contributors" data-event-non-interaction="true">Contributors</a></li>
                        <li><a href="/full-stack/"  data-event-category="Top" data-event-action="Sections" data-event-label="Full Stack" data-event-non-interaction="true">Full Stack</a></li>
                        <li><a href="/investing-2-0/"  data-event-category="Top" data-event-action="Sections" data-event-label="Investing 2.0" data-event-non-interaction="true">Investing 2.0</a></li>
                    </ul>
                </div>
                <div class="u-col-xs-6">
                    <h5>About TNW</h5>
                    <ul class="nav-mob-menu">
                    <li><a href="/about" data-event-category="Top" data-event-action="Navigation" data-event-label="About" data-event-non-interaction="true">About</a></li><li><a href="/team" data-event-category="Top" data-event-action="Navigation" data-event-label="Team" data-event-non-interaction="true">Team</a></li><li><a href="https://tnwads.typeform.com/to/ofLLXt" data-event-category="Top" data-event-action="Navigation" data-event-label="Advertise" data-event-non-interaction="true">Advertise</a></li><li><a href="/jobs" data-event-category="Top" data-event-action="Navigation" data-event-label="Jobs" data-event-non-interaction="true">Jobs</a></li><li><a href="/about#contact" data-event-category="Top" data-event-action="Navigation" data-event-label="Contact" data-event-non-interaction="true">Contact</a></li>                    </ul>
                    <h5>TNW Sites</h5>
                    <ul class="nav-mob-menu">
                        <li><a href="/" target="_blank" data-event-category="Top" data-event-action="Navigation" data-event-label="News" data-event-non-interaction="true">News</a></li><li><a href="/conference/" target="_blank" data-event-category="Top" data-event-action="Navigation" data-event-label="Conference" data-event-non-interaction="true">Conference</a></li><li><a href="/nyc/" target="_blank" data-event-category="Top" data-event-action="Navigation" data-event-label="TNW NYC" data-event-non-interaction="true">TNW NYC</a></li><li><a href="https://index.co/" target="_blank" data-event-category="Top" data-event-action="Navigation" data-event-label="Index" data-event-non-interaction="true">Index</a></li><li><a href="https://tq.co/" target="_blank" data-event-category="Top" data-event-action="Navigation" data-event-label="TQ" data-event-non-interaction="true">TQ</a></li><li><a href="http://deals.thenextweb.com/" target="_blank" data-event-category="Top" data-event-action="Navigation" data-event-label="Deals" data-event-non-interaction="true">Deals</a></li><li><a href="https://answers.thenextweb.com/" target="_blank" data-event-category="Top" data-event-action="Navigation" data-event-label="Answers" data-event-non-interaction="true">Answers</a></li><li><a href="http://cc.thenextweb.com/" target="_blank" data-event-category="Top" data-event-action="Navigation" data-event-label="Cyberspace Culture" data-event-non-interaction="true">Cyberspace Culture</a></li>                    </ul>
                </div>
            </div>
        </div>
    </div>

    
</nav>
        <main class="main">

        <div class="tnw-ad TNW_MS_ARTL_RM"></div>
    <div class="tnw-ad TNW_DSKT_ARTL_BB"></div>

    <div class="sheet " id="sheet-1106738">
        
        <div class="wrapper">
            <div class="split">
                <div class="content">
                    <article class="post">
                        
<header class="post-header">
    <h1 class="u-m-0_25">Smartphone data tracking is even creepier than you think</h1>
    <div class="post-byline u-m-1_5">
        <a  data-event-category="Article" data-event-action="Author - The Conversation" data-event-label="Profile" data-event-non-interaction="true" class="lazy post-authorPhoto"  data-src="https://secure.gravatar.com/avatar/f9958f75663a5de761dd60c9d27e35bc?s=64&d=blank&r=g" data-src-hd="https://secure.gravatar.com/avatar/f9958f75663a5de761dd60c9d27e35bc?s=128&d=blank&r=g"           href="https://thenextweb.com/author/theconversation/" title="The Conversation"></a>

        <p>
            by <a class="post-authorName" href="https://thenextweb.com/author/theconversation/"  data-event-category="Article" data-event-action="Author - The Conversation" data-event-label="Profile" data-event-non-interaction="true">The Conversation</a>
            &mdash; <time datetime="2018-02-11T10:53:19+01:00" class="timeago"></time>
                        in <a class="post-section" href="https://thenextweb.com/syndication/"  data-event-category="Article" data-event-action="Category" data-event-label="Syndication" data-event-non-interaction="true">Syndication</a>
                    </p>
    </div>
</header>
                        <div class="post-imageBleed">
                                                                <div class="post-featuredImage u-m-1_5">
                                                                                    <img alt="Smartphone data tracking is even creepier than you think" src="https://cdn0.tnwcdn.com/wp-content/blogs.dir/1/files/2018/02/Untitled-design-61-796x417.jpg">
                                                                                                                    </div>
                                                            </div>
                        <ul class="post-actions post-actions--top u-m-1_5">
        <li><a class="post-actions-comment gtm-social-top" href="#comments" title="Comments"><i class="icon icon--comments--light"></i>
         <span class="fb-comments-count"></span>
        </a></li>
        
    <li class="post-actions-shares">
        <div class="post-actions-shares-count">125</div>
        <div class="post-actions-shares-label">shares</div>
    </li>

        <li class="multi-btn multi-btn--first">
        
	<a class="post-actions-share post-actions-share--facebook popitup gtm-social-top"
		data-permalink="https%3A%2F%2Fthenextweb.com%2Fsyndication%2F2018%2F02%2F11%2Fsmartphone-data-tracking-even-creepier-think%2F#shared-facebook"
		data-title="Smartphone+data+tracking+is+even+creepier+than+you+think"
		data-network="Facebook"
		data-url="http://www.facebook.com/sharer/sharer.php?s=100&p[url]=https%3A%2F%2Ftnw.to%2F2Cdmuoq&p[title]=Smartphone+data+tracking+is+even+creepier+than+you+think&p[images][0]=https%3A%2F%2Fcdn0.tnwcdn.com%2Fwp-content%2Fblogs.dir%2F1%2Ffiles%2F2018%2F02%2FUntitled-design-61.jpg&p[summary]=%26amp%3Bnbsp%3B%0D%0A%0D%0ASmartphones+rule+our+lives.+Having+information+at+our+fingertips+is+the+height+of+convenience.+They+tell+us+all+sorts+of+things%2C+but+the+information+we+see+and+receive+...&u=https%3A%2F%2Ftnw.to%2F2Cdmuoq&t=Smartphone+data+tracking+is+even+creepier+than+you+think"
		data-width="850"
		data-height="500"
		href="#"
		 data-event-category="Article" data-event-action="Share" data-event-label="Facebook" data-event-non-interaction="true" >
		<i class="icon icon--facebook--light"></i>
	</a>

	    </li>
        <li class="multi-btn multi-btn--last post-actions-dropdown-toggle"  data-event-category="Article" data-event-action="Share" data-event-label="Facebook - Bookmark" data-event-non-interaction="true">
        <div class="post-actions-share post-actions-share--facebook with-tooltip" data-tooltip="Save to Facebook">
            <i class="icon icon--bookmark--light"></i>
        </div>
        <div class="post-actions-dropdown">
            <div class="fb-save" data-uri="https://thenextweb.com/syndication/2018/02/11/smartphone-data-tracking-even-creepier-think/" data-size="large"></div>
        </div>
    </li>
 <li> 
	<a class="post-actions-share post-actions-share--twitter popitup gtm-social-top"
		data-permalink="https%3A%2F%2Fthenextweb.com%2Fsyndication%2F2018%2F02%2F11%2Fsmartphone-data-tracking-even-creepier-think%2F#shared-twitter"
		data-title="Smartphone+data+tracking+is+even+creepier+than+you+think"
		data-network="Twitter"
		data-url="https://twitter.com/intent/tweet?url=https%3A%2F%2Ftnw.to%2F2Cfgyve&via=thenextweb&related=thenextweb&text=Smartphone+data+tracking+is+even+creepier+than+you+think"
		data-width="685"
		data-height="500"
		href="#"
		 data-event-category="Article" data-event-action="Share" data-event-label="Twitter" data-event-non-interaction="true" >
		<i class="icon icon--twitter--light"></i>
	</a>

	 </li>  <li> 
	<a class="post-actions-share post-actions-share--linkedin popitup gtm-social-top"
		data-permalink="https%3A%2F%2Fthenextweb.com%2Fsyndication%2F2018%2F02%2F11%2Fsmartphone-data-tracking-even-creepier-think%2F#shared-linkedin"
		data-title="Smartphone+data+tracking+is+even+creepier+than+you+think"
		data-network="LinkedIn"
		data-url="http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fthenextweb.com%2Fsyndication%2F2018%2F02%2F11%2Fsmartphone-data-tracking-even-creepier-think%2F"
		data-width="510"
		data-height="500"
		href="#"
		 data-event-category="Article" data-event-action="Share" data-event-label="LinkedIn" data-event-non-interaction="true" >
		<i class="icon icon--linkedin--light"></i>
	</a>

	 </li>  <li> 
	<a class="post-actions-share post-actions-share--reddit popitup gtm-social-top"
		data-permalink="https%3A%2F%2Fthenextweb.com%2Fsyndication%2F2018%2F02%2F11%2Fsmartphone-data-tracking-even-creepier-think%2F#shared-reddit"
		data-title="Smartphone+data+tracking+is+even+creepier+than+you+think"
		data-network="Reddit"
		data-url="http://www.reddit.com/submit?url=https%3A%2F%2Ftnw.to%2F2CdmqEV"
		data-width="860"
		data-height="500"
		href="#"
		 data-event-category="Article" data-event-action="Share" data-event-label="Reddit" data-event-non-interaction="true" >
		<i class="icon icon--reddit--light"></i>
	</a>

	 </li> 
        <li>
            <a class="post-actions-share post-actions-share--whatsapp gtm-social-top"
                href="whatsapp://send?text=Smartphone+data+tracking+is+even+creepier+than+you+think - https%3A%2F%2Fthenextweb.com%2Fsyndication%2F2018%2F02%2F11%2Fsmartphone-data-tracking-even-creepier-think%2F"
                target="_blank">
                <i class="icon icon--whatsapp--light"  data-event-category="Article" data-event-action="Share" data-event-label="whatsapp" data-event-non-interaction="true"></i>
            </a>
        </li>

         <li> 
	<a class="post-actions-share post-actions-share--slack popitup gtm-social-top"
		data-permalink="https%3A%2F%2Fthenextweb.com%2Fsyndication%2F2018%2F02%2F11%2Fsmartphone-data-tracking-even-creepier-think%2F#shared-slack"
		data-title="Smartphone+data+tracking+is+even+creepier+than+you+think"
		data-network="Slack"
		data-url="http://slackbutton.herokuapp.com/post/new/?url=https%3A%2F%2Ftnw.to%2F2CbUxgF"
		data-width="600"
		data-height="500"
		href="#"
		 data-event-category="Article" data-event-action="Share" data-event-label="Slack" data-event-non-interaction="true" >
		<i class="icon icon--slack--light"></i>
	</a>

	 </li> 
        <li>
            <a class="post-actions-share post-actions-share--mail gtm-social-top"
                href="mailto:?subject=Smartphone data tracking is even creepier than you think&body=https%3A%2F%2Fthenextweb.com%2Fsyndication%2F2018%2F02%2F11%2Fsmartphone-data-tracking-even-creepier-think%2F"
                target="_blank">
                <i class="icon icon--mail--light"  data-event-category="Article" data-event-action="Share" data-event-label="mail" data-event-non-interaction="true"></i>
            </a>
        </li>

            <li class="post-actions-shortUrl with-tooltip" data-clipboard-text="https://tnw.to/2CdJCD6" data-tooltip="Copy to Clipboard" data-tooltip-success="Copied">
        <i class="icon icon--share"></i>
        <input class="shortUrl gtm-social-top" name="short_url_top" type="text" value="https://tnw.to/2CdJCD6"   data-event-category="Article" data-event-action="Share" data-event-label="Copy Paste Link" data-event-non-interaction="true">
    </li>
</ul>
        <div class="tnw-ad TNW_DSKT_ARTL_LB_ATF"></div>
    <div class="tnw-ad TNW_MS_ARTL_MPU_ATF"></div>

                        <div class="post-body fb-quotable u-m-3">
                            <p> </p>
<p>Smartphones rule our lives. Having information at our fingertips is the height of convenience. They tell us all sorts of things, but the information we see and receive on our smartphones is just a fraction of the data they generate. By tracking and monitoring our behaviour and activities, smartphones build a digital profile of shockingly intimate information about our personal lives.</p>
<div id="spotxvideo"></div>
<p>These records aren’t just a log of our activities. The digital profiles they create are <a href="https://ico.org.uk/about-the-ico/news-and-events/news-and-blogs/2017/02/warning-over-illegal-trade-in-people-s-information/" target="_blank" rel="nofollow noopener">traded between companies</a> and used to make inferences and decisions that affect the opportunities open to us and our lives. What’s more, this typically happens without our knowledge, consent or control.</p>
<p>New and sophisticated methods built into smartphones make it easy to track and monitor our behaviour. A vast amount of information can be collected from our smartphones, both when being actively used and while running in the background. This information can include our location, internet search history, communications, social media activity, finances and biometric data such as fingerprints or facial features. It can also include metadata – information about the data – such as the time and recipient of a text message.</p>
<figure class="align-center "><p><figure class="post-image post-mediaBleed aligncenter"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" width="754" height="425" class=" lazy" data-src="https://images.theconversation.com/files/205080/original/file-20180206-14083-1d2m4nc.jpg?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=754&amp;fit=clip" data-lazy="true"><figcaption><a href="#" data-url="https://twitter.com/intent/tweet?url=https%3A%2F%2Fthenextweb.com%2Fsyndication%2F2018%2F02%2F11%2Fsmartphone-data-tracking-even-creepier-think%2F&amp;via=thenextweb&amp;related=thenextweb&amp;text=Check out this picture on: Your emails can reveal your social network. David Glance" data-title="Share Your emails can reveal your social network. David Glance on Twitter" data-width="685" data-height="500" class="post-image-share popitup" title="Share Your emails can reveal your social network. David Glance on Twitter"><i class="icon icon--inline icon--twitter--dark"></i></a>Your emails can reveal your social network. <a href="https://theconversation.com/your-social-networks-and-the-secret-story-of-metadata-16119" target="_blank" rel="nofollow noopener">David Glance</a></figcaption></figure></p></figure><p>Each type of data can reveal something about our interests and preferences, views, hobbies and social interactions. For example, a study conducted by MIT<a href="https://index.co/company/mit" data-index="" target="_blank" class="idc-hasIcon"></a> demonstrated how <a href="https://theconversation.com/your-social-networks-and-the-secret-story-of-metadata-16119" target="_blank" rel="nofollow noopener">email metadata can be used to map our lives</a>, showing the changing dynamics of our professional and personal networks. This data can be used to infer personal information including a person’s background, religion or beliefs, political views, sexual orientation and gender identity, social connections, or health. For example, it is possible to <a href="https://techcrunch.com/2016/05/17/stanford-quantifies-the-privacy-stripping-power-of-metadata/" target="_blank" rel="nofollow noopener">deduce our specific health conditions</a> simply by connecting the dots between a series of phone calls.</p>
<p>Different types of data can be consolidated and linked to build a comprehensive profile of us. Companies that buy and sell data – <a href="https://www.npr.org/sections/alltechconsidered/2016/07/11/485571291/firms-are-buying-sharing-your-online-info-what-can-you-do-about-it" target="_blank" rel="nofollow noopener">data brokers</a> – already do this. They collect and combine billions of data elements about people to make inferences about them. These inferences may seem innocuous but can <a href="https://www.ftc.gov/news-events/press-releases/2014/05/ftc-recommends-congress-require-data-broker-industry-be-more" target="_blank" rel="nofollow noopener">reveal sensitive information</a> such as ethnicity, income levels, educational attainment, marital status, and family composition.</p>
<p>A recent study found that <a href="https://www.scientificamerican.com/article/7-in-10-smartphone-apps-share-your-data-with-third-party-services/" target="_blank" rel="nofollow noopener">seven in ten smartphone apps share data</a> with third-party tracking companies like Google Analytics. Data from numerous apps can be linked within a smartphone to build this more detailed picture of us, even if permissions for individual apps are granted separately. Effectively, smartphones can be converted into surveillance devices.</p>
<p>The result is the creation and amalgamation of digital footprints that provide in-depth knowledge about your life. The most obvious reason for companies collecting information about individuals is for profit, to deliver targeted advertising and personalised services. Some targeted ads, while perhaps creepy, aren’t necessarily a problem, such as an ad for the new trainers you have been eyeing up.</p>
<figure class="align-center "><p><figure class="post-image post-mediaBleed aligncenter"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="" width="754" height="692" class=" lazy" data-src="https://images.theconversation.com/files/204934/original/file-20180205-14072-1adasgp.png?ixlib=rb-1.1.0&amp;q=45&amp;auto=format&amp;w=754&amp;fit=clip" data-lazy="true"><figcaption><a href="#" data-url="https://twitter.com/intent/tweet?url=https%3A%2F%2Fthenextweb.com%2Fsyndication%2F2018%2F02%2F11%2Fsmartphone-data-tracking-even-creepier-think%2F&amp;via=thenextweb&amp;related=thenextweb&amp;text=Check out this picture on: Payday load ads. Upturn, CC BY" data-title="Share Payday load ads. Upturn, CC BY on Twitter" data-width="685" data-height="500" class="post-image-share popitup" title="Share Payday load ads. Upturn, CC BY on Twitter"><i class="icon icon--inline icon--twitter--dark"></i></a>Payday load ads. <a href="https://www.teamupturn.org/reports/2015/led-astray" target="_blank" rel="nofollow noopener">Upturn</a>, <a href="http://creativecommons.org/licenses/by/4.0/" target="_blank" rel="nofollow noopener">CC BY</a></figcaption></figure></p></figure><p>But targeted advertising based on our smartphone data can have real impacts on livelihoods and well-being, beyond influencing purchasing habits. For example, people in financial difficulty might be <a href="https://medium.com/equal-future/google-was-right-to-get-tough-on-payday-loan-ads-and-now-others-should-follow-suit-c7dd8446dc91" target="_blank" rel="nofollow noopener">targeted for ads for payday loans</a>. They might use these loans to pay for <a href="https://www.theguardian.com/money/2018/jan/22/legalized-loan-sharking-payday-loan-customers-recount-their-experiences" target="_blank" rel="nofollow noopener">unexpected expenses</a>, such as medical bills, car maintenance or court fees, but could also rely on them for <a href="https://www.theguardian.com/business/2017/oct/16/young-people-are-borrowing-to-cover-basic-living-costs-warns-city-watchdog" target="_blank" rel="nofollow noopener">recurring living costs</a> such as rent and utility bills. People in financially vulnerable situations can then become trapped in <a href="https://www.theguardian.com/business/2017/sep/19/51-of-young-women-have-to-borrow-to-make-cash-last-until-payday" target="_blank" rel="nofollow noopener">spiralling debt</a> as they struggle to repay loans due to the high cost of credit.</p>
<p>Targeted advertising can also enable companies to discriminate against people and deny them an equal chance of accessing basic human rights, such as housing and employment. Race is not explicitly included in Facebook’s basic profile information, but a user’s “ethnic affinity” can be worked out based on pages they have liked or engaged with. Investigative journalists from ProPublica<a href="https://index.co/company/ProPublica" data-index="" target="_blank" class="idc-hasIcon"></a> found that it is possible to exclude those who match certain ethnic affinities <a href="https://www.technologyreview.com/the-download/609543/facebook-still-lets-people-target-ads-by-race-and-ethnicity/" target="_blank" rel="nofollow noopener">from housing ads</a>, and <a href="https://www.propublica.org/article/facebook-ads-age-discrimination-targeting" target="_blank" rel="nofollow noopener">certain age groups from job ads</a>.</p>
<p>This is different to traditional advertising in print and broadcast media, which although targeted is not exclusive. Anyone can still buy a copy of a newspaper, even if they are not the typical reader. Targeted online advertising can completely exclude some people from information without them ever knowing. This is a particular problem because the internet, and social media especially, is now such a common source of information.</p>
<p>Social media data can also be used to <a href="https://www.forbes.com/sites/moneybuilder/2015/10/23/your-social-media-posts-may-soon-affect-your-credit-score-2/" target="_blank" rel="nofollow noopener">calculate creditworthiness</a>, despite its dubious relevance. Indicators such as the level of sophistication in a user’s language on social media, and their friends’ loan repayment histories can now be used for credit checks. This can have a direct impact on the fees and interest rates charged on loans, the ability to buy a house, and even <a href="http://www.demos.org/discredited-how-employment-credit-checks-keep-qualified-workers-out-job" target="_blank" rel="nofollow noopener">employment prospects</a>.</p>
<blockquote class="twitter-tweet" data-width="500" data-dnt="true">
<p lang="en" dir="ltr">China has gamified obedience to the State via Sesame Credit, culled from your online footprint <a href="https://t.co/bEc1ymPeQo" target="_blank" rel="nofollow noopener">https://t.co/bEc1ymPeQo</a> <a href="https://t.co/LbcXwRZaun" target="_blank" rel="nofollow noopener">pic.twitter.com/LbcXwRZaun</a></p>
<p>— Jeffrey J Davis (@JeffreyJDavis) <a href="https://twitter.com/JeffreyJDavis/status/816839913945595904?ref_src=twsrc%5Etfw" target="_blank" rel="nofollow noopener">January 5, 2017</a></p>
</blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>There’s a similar risk with payment and shopping apps. In China, the government <a href="http://www.wired.co.uk/article/chinese-government-social-credit-score-privacy-invasion" target="_blank" rel="nofollow noopener">has announced plans</a> to combine data about personal expenditure with official records, such as tax returns and driving offences. This initiative, which is being led by both the government and companies, is <a href="https://www.ft.com/content/f23e0cb2-07ec-11e8-9650-9c0ad2d7c5b5" target="_blank" rel="nofollow noopener">currently in the pilot stage</a>. When fully operational, it will produce a <a href="https://theconversation.com/chinas-dystopian-social-credit-system-is-a-harbinger-of-the-global-age-of-the-algorithm-88348" target="_blank" rel="nofollow noopener">social credit score</a> that rates an individual citizen’s trustworthiness. These ratings can then be used to issue rewards or penalties, such as privileges in loan applications or limits on career progression.</p>
<p><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" alt="The Conversation" width="1" height="1" class=" lazy" data-src="https://counter.theconversation.com/content/91110/count.gif?distributor=republish-lightbox-basic" data-lazy="true">These possibilities are not distant or hypothetical – they exist now. Smartphones are <a href="https://www.hrbdt.ac.uk/big-data-mass-surveillance-and-the-human-rights-big-data-technology-project/" target="_blank" rel="nofollow noopener">effectively surveillance devices</a>, and everyone who uses them is exposed to these risks. What’s more, it is impossible to anticipate and detect the full range of ways smartphone data is collected and used, and to demonstrate the full scale of its impact. What we know could be just the beginning.</p>
<p><span><a href="https://theconversation.com/profiles/vivian-ng-440992" target="_blank" rel="nofollow noopener">Vivian Ng</a>, Senior Research Officer, Human Rights Centre, University of Essex, <em><a href="http://theconversation.com/institutions/university-of-essex-1291" target="_blank" rel="nofollow noopener">University of Essex</a></em> and <a href="https://theconversation.com/profiles/catherine-kent-440993" target="_blank" rel="nofollow noopener">Catherine Kent</a>, Project Officer, Human Rights Centre, <em><a href="http://theconversation.com/institutions/university-of-essex-1291" target="_blank" rel="nofollow noopener">University of Essex</a></em></span></p>
<p>This article was originally published on <a href="http://theconversation.com" target="_blank" rel="nofollow noopener">The Conversation</a><a href="https://index.co/company/ConversationEDU" data-index="" target="_blank" class="idc-hasIcon"></a>. Read the <a href="https://theconversation.com/smartphone-data-tracking-is-more-than-creepy-heres-why-you-should-be-worried-91110" target="_blank" rel="nofollow noopener">original article</a>.</p>

                            <div class="post-in-content-tags">
                                <span class='tag'><a href=https://thenextweb.com/section/tech/ data-event-category="Article" data-event-action="Tags" data-event-label="Tech" data-event-non-interaction="true">Tech</a></span>                            </div>

                        </div>

                        
<ul class="post-share u-row">
    <li class="u-col-xs-6">
        <a class="button button--facebook u-w-xs-100 popitup gtm-social-bottom"  data-permalink="https%3A%2F%2Fthenextweb.com%2Fsyndication%2F2018%2F02%2F11%2Fsmartphone-data-tracking-even-creepier-think%2F" data-title="Smartphone+data+tracking+is+even+creepier+than+you+think" data-network="Facebook" data-url="http://www.facebook.com/sharer/sharer.php?s=100&p[url]=https%3A%2F%2Ftnw.to%2F2Cdmuoq&p[title]=Smartphone+data+tracking+is+even+creepier+than+you+think&p[images][0]=https%3A%2F%2Fcdn0.tnwcdn.com%2Fwp-content%2Fblogs.dir%2F1%2Ffiles%2F2018%2F02%2FUntitled-design-61.jpg&p[summary]=%26amp%3Bnbsp%3B%0D%0A%0D%0ASmartphones+rule+our+lives.+Having+information+at+our+fingertips+is+the+height+of+convenience.+They+tell+us+all+sorts+of+things%2C+but+the+information+we+see+and+receive+...&u=https%3A%2F%2Ftnw.to%2F2Cdmuoq&t=Smartphone+data+tracking+is+even+creepier+than+you+think" data-width="850" data-height="500" href="#"   data-event-category="Article" data-event-action="Share" data-event-label="Facebook - Bottom" data-event-non-interaction="true">
            <i class="icon icon--inline icon--facebook--light"></i> Share<span class="u-showFrom-m"> on Facebook (24)</span>
        </a>
    </li>
    <li class="u-col-xs-6">
        <a class="button button--twitter u-w-xs-100 popitup gtm-social-bottom"  data-permalink="https%3A%2F%2Fthenextweb.com%2Fsyndication%2F2018%2F02%2F11%2Fsmartphone-data-tracking-even-creepier-think%2F" data-title="Smartphone+data+tracking+is+even+creepier+than+you+think" data-network="Facebook" data-url="https://twitter.com/intent/tweet?url=https%3A%2F%2Ftnw.to%2F2Cfgyve&via=thenextweb&related=thenextweb&text=Smartphone+data+tracking+is+even+creepier+than+you+think" data-width="685" data-height="500" href="#"   data-event-category="Article" data-event-action="Share" data-event-label="Twitter - Bottom" data-event-non-interaction="true">
            <i class="icon icon--inline icon--twitter--light"></i> Share<span class="u-showFrom-m"> on Twitter (87)</span>
        </a>
    </li>
</ul>
    <div class="tnw-ad TNW_DSKT_ARTL_LB_BTF"></div>
    <div class="tnw-ad TNW_MS_ARTL_MPU_BTF"></div>
                    </article>
                    <section class="post-comments-section sheet-section">
	<div id="comments-1106738" class="post-sheet-comments">
		<script id="tmplComments-1106738" class="post-sheet-tmplComments" type="x-tmpl-tnw">
			<div class="fb-comments" data-href="https://thenextweb.com/syndication/2018/02/11/smartphone-data-tracking-even-creepier-think/" data-numposts="4" data-width="100%"></div>
		</script>
	</div>
</section>                </div>

                <aside class="sidebar">

        <div class="tnw-ad TNW_DSKT_ARTL_NLIFT"></div>

	<section class="most-popular u-m-2" id="most-popular">
		<h2 class="u-m-1">Most popular</h2>
		<ul class="u-row">
			<li class="u-col-xs-12 u-col-m-6 u-col-l-12">
	<div
		class="story story--small"  data-event-category="Article" data-event-action="Most Popular" data-event-label="Post" data-event-non-interaction="true">
		<a class="lazy story-image gtm-mostpopular"  data-src="https://cdn0.tnwcdn.com/wp-content/blogs.dir/1/files/2018/02/instagram-96x96.png" data-srcset="https://cdn0.tnwcdn.com/wp-content/blogs.dir/1/files/2018/02/instagram-96x96.png 96w, https://cdn0.tnwcdn.com/wp-content/blogs.dir/1/files/2018/02/instagram-192x192.png 192w, https://cdn0.tnwcdn.com/wp-content/blogs.dir/1/files/2018/02/instagram-550x550.png 550w, https://cdn0.tnwcdn.com/wp-content/blogs.dir/1/files/2018/02/instagram-470x470.png 470w" sizes="(max-width: 96px) 100vw, 96px" width="96" height="96"		    data-event-category='Article'  data-event-action='Most Popular'  data-event-label='1' 	 
		   href="https://thenextweb.com/apps/2018/02/09/instagram-stories-screenshot-hide/"
		   ></a>
						<span class="story-rank">1</span>
						<h4 class="story-title">
			<a  data-event-category='Article'  data-event-action='Most Popular'  data-event-label='1'  class="gtm-mostpopular" href="https://thenextweb.com/apps/2018/02/09/instagram-stories-screenshot-hide/">
				Instagram alerts people when you screenshot their Stories, here's how to stop it			</a>
		</h4>
		<ul class="story-byline">
			<li>
				<a  data-event-category='Article'  data-event-action='Most Popular'  data-event-label='1'  href="https://thenextweb.com/author/dimitarmihov/">Mix</a>
			</li>
			<li>
				<time datetime="2018-02-09T12:24:24+01:00" class="timeago"></time>
			</li>
		</ul>
	</div>
</li>
<li class="u-col-xs-12 u-col-m-6 u-col-l-12">
	<div
		class="story story--small"  data-event-category="Article" data-event-action="Most Popular" data-event-label="Post" data-event-non-interaction="true">
		<a class="lazy story-image gtm-mostpopular"  data-src="https://cdn0.tnwcdn.com/wp-content/blogs.dir/1/files/2018/02/Do’s-and-dont’s-of-sending-emails-under-GDPR-96x96.png" data-srcset="https://cdn0.tnwcdn.com/wp-content/blogs.dir/1/files/2018/02/Do’s-and-dont’s-of-sending-emails-under-GDPR-96x96.png 96w, https://cdn0.tnwcdn.com/wp-content/blogs.dir/1/files/2018/02/Do’s-and-dont’s-of-sending-emails-under-GDPR-192x192.png 192w, https://cdn0.tnwcdn.com/wp-content/blogs.dir/1/files/2018/02/Do’s-and-dont’s-of-sending-emails-under-GDPR-550x550.png 550w, https://cdn0.tnwcdn.com/wp-content/blogs.dir/1/files/2018/02/Do’s-and-dont’s-of-sending-emails-under-GDPR-470x470.png 470w" sizes="(max-width: 96px) 100vw, 96px" width="96" height="96"		    data-event-category='Article'  data-event-action='Most Popular'  data-event-label='2' 	 
		   href="https://thenextweb.com/contributors/2018/02/10/dos-donts-sending-emails-gdpr/"
		   ></a>
						<span class="story-rank">2</span>
						<h4 class="story-title">
			<a  data-event-category='Article'  data-event-action='Most Popular'  data-event-label='2'  class="gtm-mostpopular" href="https://thenextweb.com/contributors/2018/02/10/dos-donts-sending-emails-gdpr/">
				Do’s and dont’s of sending emails under GDPR			</a>
		</h4>
		<ul class="story-byline">
			<li>
				<a  data-event-category='Article'  data-event-action='Most Popular'  data-event-label='2'  href="https://thenextweb.com/author/andrew-stellakis/">Andrew Stellakis</a>
			</li>
			<li>
				<time datetime="2018-02-10T10:30:36+01:00" class="timeago"></time>
			</li>
		</ul>
	</div>
</li>
<li class="u-col-xs-12 u-col-m-6 u-col-l-12">
	<div
		class="story story--small"  data-event-category="Article" data-event-action="Most Popular" data-event-label="Post" data-event-non-interaction="true">
		<a class="lazy story-image gtm-mostpopular"  data-src="https://cdn0.tnwcdn.com/wp-content/blogs.dir/1/files/2018/02/candy-96x96.jpg" data-srcset="https://cdn0.tnwcdn.com/wp-content/blogs.dir/1/files/2018/02/candy-96x96.jpg 96w, https://cdn0.tnwcdn.com/wp-content/blogs.dir/1/files/2018/02/candy-192x192.jpg 192w, https://cdn0.tnwcdn.com/wp-content/blogs.dir/1/files/2018/02/candy-550x550.jpg 550w, https://cdn0.tnwcdn.com/wp-content/blogs.dir/1/files/2018/02/candy-470x470.jpg 470w" sizes="(max-width: 96px) 100vw, 96px" width="96" height="96"		    data-event-category='Article'  data-event-action='Most Popular'  data-event-label='3' 	 
		   href="https://thenextweb.com/artificial-intelligence/2018/02/10/neural-network-really-doesnt-understand-valentines-day/"
		   ></a>
						<span class="story-rank">3</span>
						<h4 class="story-title">
			<a  data-event-category='Article'  data-event-action='Most Popular'  data-event-label='3'  class="gtm-mostpopular" href="https://thenextweb.com/artificial-intelligence/2018/02/10/neural-network-really-doesnt-understand-valentines-day/">
				This neural network wants to be your Valentine... we think			</a>
		</h4>
		<ul class="story-byline">
			<li>
				<a  data-event-category='Article'  data-event-action='Most Popular'  data-event-label='3'  href="https://thenextweb.com/author/bryanclark/">Bryan Clark</a>
			</li>
			<li>
				<time datetime="2018-02-10T02:49:36+01:00" class="timeago"></time>
			</li>
		</ul>
	</div>
</li>
<li class="u-col-xs-12 u-col-m-6 u-col-l-12">
	<div
		class="story story--small"  data-event-category="Article" data-event-action="Most Popular" data-event-label="Post" data-event-non-interaction="true">
		<a class="lazy story-image gtm-mostpopular"  data-src="https://cdn0.tnwcdn.com/wp-content/blogs.dir/1/files/2017/09/JWPvj8N-1-96x96.jpg" data-srcset="https://cdn0.tnwcdn.com/wp-content/blogs.dir/1/files/2017/09/JWPvj8N-1-96x96.jpg 96w, https://cdn0.tnwcdn.com/wp-content/blogs.dir/1/files/2017/09/JWPvj8N-1-192x192.jpg 192w, https://cdn0.tnwcdn.com/wp-content/blogs.dir/1/files/2017/09/JWPvj8N-1-550x550.jpg 550w, https://cdn0.tnwcdn.com/wp-content/blogs.dir/1/files/2017/09/JWPvj8N-1-470x470.jpg 470w" sizes="(max-width: 96px) 100vw, 96px" width="96" height="96"		    data-event-category='Article'  data-event-action='Most Popular'  data-event-label='4' 	 
		   href="https://thenextweb.com/dd/2018/02/09/ex-googler-warns-coding-bootcamps-are-lacking-in-two-key-areas/"
		   ></a>
						<span class="story-rank">4</span>
						<h4 class="story-title">
			<a  data-event-category='Article'  data-event-action='Most Popular'  data-event-label='4'  class="gtm-mostpopular" href="https://thenextweb.com/dd/2018/02/09/ex-googler-warns-coding-bootcamps-are-lacking-in-two-key-areas/">
				Ex-Googler warns coding bootcamps are lacking in two key areas			</a>
		</h4>
		<ul class="story-byline">
			<li>
				<a  data-event-category='Article'  data-event-action='Most Popular'  data-event-label='4'  href="https://thenextweb.com/author/bryanclark/">Bryan Clark</a>
			</li>
			<li>
				<time datetime="2018-02-09T21:15:52+01:00" class="timeago"></time>
			</li>
		</ul>
	</div>
</li>
<li class="u-col-xs-12 u-col-m-6 u-col-l-12">
	<div
		class="story story--small"  data-event-category="Article" data-event-action="Most Popular" data-event-label="Post" data-event-non-interaction="true">
		<a class="lazy story-image gtm-mostpopular"  data-src="https://cdn0.tnwcdn.com/wp-content/blogs.dir/1/files/2016/02/AMAZON-150x150.png" data-srcset="https://cdn0.tnwcdn.com/wp-content/blogs.dir/1/files/2016/02/AMAZON-150x150.png 150w, https://cdn0.tnwcdn.com/wp-content/blogs.dir/1/files/2016/02/AMAZON-60x60.png 60w, https://cdn0.tnwcdn.com/wp-content/blogs.dir/1/files/2016/02/AMAZON-580x580.png 580w" sizes="(max-width: 96px) 100vw, 96px" width="96" height="96"		    data-event-category='Article'  data-event-action='Most Popular'  data-event-label='5' 	 
		   href="https://thenextweb.com/insights/2018/02/09/amazon-takes-aim-at-ups-and-fedex-with-new-shipping-service/"
		   ></a>
						<span class="story-rank">5</span>
						<h4 class="story-title">
			<a  data-event-category='Article'  data-event-action='Most Popular'  data-event-label='5'  class="gtm-mostpopular" href="https://thenextweb.com/insights/2018/02/09/amazon-takes-aim-at-ups-and-fedex-with-new-shipping-service/">
				Amazon takes aim at UPS and FedEx with new shipping service			</a>
		</h4>
		<ul class="story-byline">
			<li>
				<a  data-event-category='Article'  data-event-action='Most Popular'  data-event-label='5'  href="https://thenextweb.com/author/tristangreen/">Tristan Greene</a>
			</li>
			<li>
				<time datetime="2018-02-09T20:52:39+01:00" class="timeago"></time>
			</li>
		</ul>
	</div>
</li>
		</ul>
	</section>
    <section class="newsletter u-m-2">
    <header class="newsletter-header u-m-1">
        <h2>Never miss out</h2>
        <p class="u-fontSize-s">Stay tuned with our weekly recap of what’s hot &amp; cool by our CEO <a href="/author/boris">Boris</a>.</p>
    </header>
    <form action="https://thenextweb.com/wp-content/themes/cyberdelia/ajax/form/newsletter.php" class="u-m-0_5" data-xhr data-xhr-success="newsletterSuccess" data-xhr-fail="newsletterFail" method="post" onsubmit="dataLayer.push( {'event':'email','eventCategory':'Email','eventAction':'Sign up','eventLabel':'Sidebar','eventNonInteraction':1} );">
        <div class="newsletter-success">
            <b>T</b><b>h</b><b>a</b><b>n</b><b>k</b><b>&nbsp;</b><b>y</b><b>o</b><b>u</b><b>!</b>
        </div>
        <div class="formField">
            <div class="formField-withButton">
                <div class="formField-withIcon u-float-left u-w-xs-75">
                                    <input class="" name="source" hidden id="source" style="display: none" value="thenextweb.com/syndication/2018/02/11/smartphone-data-tracking-even-creepier-think/">
                    <input class="formInput formInput--text" name="email" placeholder="Email" type="email" required="">
                    <i class="icon icon--mail"></i>
                </div>
                <button class="button u-float-left u-w-xs-25" type="submit">Do it</button>
            </div>
        </div>
    </form>
    <p class="u-color-light u-fontSize-s">
        Join over 260,000 subscribers!
    </p>
</section>	    <div class="tnw-ad TNW_DSKT_ARTL_MPU_ATF"></div>

        <section class="u-m-1_5" id="whos-hiring">
		<h2 class="u-m-1">
			Who's Hiring
			<div class="whos-hiring-contactus"><a href="mailto:harmen@thenextweb.com?subject=Who’s Hiring">Add your company</a></div>
		</h2>

		<ul class="u-row">
                <div class="tnw-ad TNW_DSKT_ARTL_WIH"></div>
                <div class="tnw-ad TNW_DSKT_ARTL_WIH_2"></div>
        </ul>
		</section>


	<section class="u-m-1_5" id="latest-stories">
		<h2 class="u-m-1"><a href="/latest/"  data-event-category="Article" data-event-action="Latest News" data-event-label="Headline" data-event-non-interaction="true">Latest</a></h2>
		<ul class="u-row">
			<li class="u-col-xs-12 u-col-m-6 u-col-l-12">
	<div
		class="story story--small"  data-event-category="Article" data-event-action="Latest News" data-event-label="Post" data-event-non-interaction="true">
		<a class="lazy story-image gtm-latestnews"  data-src="https://cdn0.tnwcdn.com/wp-content/blogs.dir/1/files/2018/02/Untitled-design-61-96x96.jpg" data-srcset="https://cdn0.tnwcdn.com/wp-content/blogs.dir/1/files/2018/02/Untitled-design-61-96x96.jpg 96w, https://cdn0.tnwcdn.com/wp-content/blogs.dir/1/files/2018/02/Untitled-design-61-192x192.jpg 192w, https://cdn0.tnwcdn.com/wp-content/blogs.dir/1/files/2018/02/Untitled-design-61-550x550.jpg 550w, https://cdn0.tnwcdn.com/wp-content/blogs.dir/1/files/2018/02/Untitled-design-61-470x470.jpg 470w" sizes="(max-width: 96px) 100vw, 96px" width="96" height="96"		    data-event-category='Article'  data-event-action='Latest News'  data-event-label='1' 	 
		   href="https://thenextweb.com/syndication/2018/02/11/smartphone-data-tracking-even-creepier-think/"
		   ></a>
						<span class="story-rank">1</span>
						<h4 class="story-title">
			<a  data-event-category='Article'  data-event-action='Latest News'  data-event-label='1'  class="gtm-latestnews" href="https://thenextweb.com/syndication/2018/02/11/smartphone-data-tracking-even-creepier-think/">
				Smartphone data tracking is even creepier than you think			</a>
		</h4>
		<ul class="story-byline">
			<li>
				<a  data-event-category='Article'  data-event-action='Latest News'  data-event-label='1'  href="https://thenextweb.com/author/theconversation/">The Conversation</a>
			</li>
			<li>
				<time datetime="2018-02-11T10:53:19+01:00" class="timeago"></time>
			</li>
		</ul>
	</div>
</li>
<li class="u-col-xs-12 u-col-m-6 u-col-l-12">
	<div
		class="story story--small"  data-event-category="Article" data-event-action="Latest News" data-event-label="Post" data-event-non-interaction="true">
		<a class="lazy story-image gtm-latestnews"  data-src="https://cdn0.tnwcdn.com/wp-content/blogs.dir/1/files/2018/02/Chatbot-data-cannot-fall-into-the-hands-of-big-tech-96x96.png" data-srcset="https://cdn0.tnwcdn.com/wp-content/blogs.dir/1/files/2018/02/Chatbot-data-cannot-fall-into-the-hands-of-big-tech-96x96.png 96w, https://cdn0.tnwcdn.com/wp-content/blogs.dir/1/files/2018/02/Chatbot-data-cannot-fall-into-the-hands-of-big-tech-192x192.png 192w, https://cdn0.tnwcdn.com/wp-content/blogs.dir/1/files/2018/02/Chatbot-data-cannot-fall-into-the-hands-of-big-tech-550x550.png 550w, https://cdn0.tnwcdn.com/wp-content/blogs.dir/1/files/2018/02/Chatbot-data-cannot-fall-into-the-hands-of-big-tech-470x470.png 470w" sizes="(max-width: 96px) 100vw, 96px" width="96" height="96"		    data-event-category='Article'  data-event-action='Latest News'  data-event-label='2' 	 
		   href="https://thenextweb.com/contributors/2018/02/11/chatbot-data-cannot-fall-hands-big-tech/"
		   ></a>
						<span class="story-rank">2</span>
						<h4 class="story-title">
			<a  data-event-category='Article'  data-event-action='Latest News'  data-event-label='2'  class="gtm-latestnews" href="https://thenextweb.com/contributors/2018/02/11/chatbot-data-cannot-fall-hands-big-tech/">
				Chatbot data cannot fall into the hands of big tech			</a>
		</h4>
		<ul class="story-byline">
			<li>
				<a  data-event-category='Article'  data-event-action='Latest News'  data-event-label='2'  href="https://thenextweb.com/author/andy-peart/">Andy Peart</a>
			</li>
			<li>
				<time datetime="2018-02-11T10:30:56+01:00" class="timeago"></time>
			</li>
		</ul>
	</div>
</li>
<li class="u-col-xs-12 u-col-m-6 u-col-l-12">
	<div
		class="story story--small"  data-event-category="Article" data-event-action="Latest News" data-event-label="Post" data-event-non-interaction="true">
		<a class="lazy story-image gtm-latestnews"  data-src="https://cdn0.tnwcdn.com/wp-content/blogs.dir/1/files/2018/02/3-WEEKS-1-96x96.png" data-srcset="https://cdn0.tnwcdn.com/wp-content/blogs.dir/1/files/2018/02/3-WEEKS-1-96x96.png 96w, https://cdn0.tnwcdn.com/wp-content/blogs.dir/1/files/2018/02/3-WEEKS-1-192x192.png 192w, https://cdn0.tnwcdn.com/wp-content/blogs.dir/1/files/2018/02/3-WEEKS-1-550x550.png 550w, https://cdn0.tnwcdn.com/wp-content/blogs.dir/1/files/2018/02/3-WEEKS-1-470x470.png 470w" sizes="(max-width: 96px) 100vw, 96px" width="96" height="96"		    data-event-category='Article'  data-event-action='Latest News'  data-event-label='3' 	 
		   href="https://thenextweb.com/contributors/2018/02/10/team-learned-first-3-weeks-y-combinator/"
		   ></a>
						<span class="story-rank">3</span>
						<h4 class="story-title">
			<a  data-event-category='Article'  data-event-action='Latest News'  data-event-label='3'  class="gtm-latestnews" href="https://thenextweb.com/contributors/2018/02/10/team-learned-first-3-weeks-y-combinator/">
				What my team and I have learned in the first 3 weeks of Y Combinator			</a>
		</h4>
		<ul class="story-byline">
			<li>
				<a  data-event-category='Article'  data-event-action='Latest News'  data-event-label='3'  href="https://thenextweb.com/author/christophe-pasquier/">Christophe Pasquier</a>
			</li>
			<li>
				<time datetime="2018-02-10T18:30:26+01:00" class="timeago"></time>
			</li>
		</ul>
	</div>
</li>
<li class="u-col-xs-12 u-col-m-6 u-col-l-12">
	<div
		class="story story--small"  data-event-category="Article" data-event-action="Latest News" data-event-label="Post" data-event-non-interaction="true">
		<a class="lazy story-image gtm-latestnews"  data-src="https://cdn0.tnwcdn.com/wp-content/blogs.dir/1/files/2018/02/Mosaic_Future-Toilets_Chester-Holme_Hero-96x96.jpg" data-srcset="https://cdn0.tnwcdn.com/wp-content/blogs.dir/1/files/2018/02/Mosaic_Future-Toilets_Chester-Holme_Hero-96x96.jpg 96w, https://cdn0.tnwcdn.com/wp-content/blogs.dir/1/files/2018/02/Mosaic_Future-Toilets_Chester-Holme_Hero-192x192.jpg 192w, https://cdn0.tnwcdn.com/wp-content/blogs.dir/1/files/2018/02/Mosaic_Future-Toilets_Chester-Holme_Hero-550x550.jpg 550w, https://cdn0.tnwcdn.com/wp-content/blogs.dir/1/files/2018/02/Mosaic_Future-Toilets_Chester-Holme_Hero-470x470.jpg 470w" sizes="(max-width: 96px) 100vw, 96px" width="96" height="96"		    data-event-category='Article'  data-event-action='Latest News'  data-event-label='4' 	 
		   href="https://thenextweb.com/syndication/2018/02/10/madagascar-hi-tech-waterless-toilet-charges-phone/"
		   ></a>
						<span class="story-rank">4</span>
						<h4 class="story-title">
			<a  data-event-category='Article'  data-event-action='Latest News'  data-event-label='4'  class="gtm-latestnews" href="https://thenextweb.com/syndication/2018/02/10/madagascar-hi-tech-waterless-toilet-charges-phone/">
				Madagascar has a hi-tech waterless toilet that charges your phone			</a>
		</h4>
		<ul class="story-byline">
			<li>
				<a  data-event-category='Article'  data-event-action='Latest News'  data-event-label='4'  href="https://thenextweb.com/author/lina-zeldovich/">Lina Zeldovich</a>
			</li>
			<li>
				<time datetime="2018-02-10T16:32:24+01:00" class="timeago"></time>
			</li>
		</ul>
	</div>
</li>
<li class="u-col-xs-12 u-col-m-6 u-col-l-12">
	<div
		class="story story--small"  data-event-category="Article" data-event-action="Latest News" data-event-label="Post" data-event-non-interaction="true">
		<a class="lazy story-image gtm-latestnews"  data-src="https://cdn0.tnwcdn.com/wp-content/blogs.dir/1/files/2018/02/BVpyMF8-1-96x96.jpg" data-srcset="https://cdn0.tnwcdn.com/wp-content/blogs.dir/1/files/2018/02/BVpyMF8-1-96x96.jpg 96w, https://cdn0.tnwcdn.com/wp-content/blogs.dir/1/files/2018/02/BVpyMF8-1-192x192.jpg 192w, https://cdn0.tnwcdn.com/wp-content/blogs.dir/1/files/2018/02/BVpyMF8-1-550x550.jpg 550w, https://cdn0.tnwcdn.com/wp-content/blogs.dir/1/files/2018/02/BVpyMF8-1-470x470.jpg 470w" sizes="(max-width: 96px) 100vw, 96px" width="96" height="96"		    data-event-category='Article'  data-event-action='Latest News'  data-event-label='5' 	 
		   href="https://thenextweb.com/offers/2018/02/10/gain-a-competitive-career-advantage-and-learn-the-powers-of-machine-learning-and-data-science/"
		   ></a>
						<span class="story-rank">5</span>
						<h4 class="story-title">
			<a  data-event-category='Article'  data-event-action='Latest News'  data-event-label='5'  class="gtm-latestnews" href="https://thenextweb.com/offers/2018/02/10/gain-a-competitive-career-advantage-and-learn-the-powers-of-machine-learning-and-data-science/">
				Gain a competitive career advantage and learn the powers of machine learning and data science			</a>
		</h4>
		<ul class="story-byline">
			<li>
				<a  data-event-category='Article'  data-event-action='Latest News'  data-event-label='5'  href="https://thenextweb.com/author/tnwdeals/">TNW Deals</a>
			</li>
			<li>
				<time datetime="2018-02-10T16:00:00+01:00" class="timeago"></time>
			</li>
		</ul>
	</div>
</li>
		</ul>
	</section>

        <div class="tnw-ad TNW_DSKT_ARTL_MPU_BTF"></div>

</aside>

            </div>
        </div>

        <script id="sheet-next-article-btn" type="x-tmpl-tnw">
    <div class="sheet sheet-next-article">
        <div class="sheet-next-article-wrapper wrapper">
            <a href="">
                <span class="sheet-next-article-label">Read Next</span>
                <span class="sheet-next-article-title"></span>
            </a>
        </div>
    </div>
</script>
    </div>
    
        </main>

        <footer class="footer">

            <div class="footer-links">
                <div class="wrapper">
                    <ul class="footer-links-social">
                        <li><a href="https://www.facebook.com/thenextweb" target="_blank"  data-event-category="Footer" data-event-action="Social" data-event-label="Facebook" data-event-non-interaction="true"><i class="icon icon--facebook--light"></i></a>
                        <li><a href="https://twitter.com/thenextweb" target="_blank"  data-event-category="Footer" data-event-action="Social" data-event-label="Twitter" data-event-non-interaction="true"><i class="icon icon--twitter--light"></i></a>
                        <li><a href="https://www.youtube.com/user/thenextweb" target="_blank"  data-event-category="Footer" data-event-action="Social" data-event-label="YouTube" data-event-non-interaction="true"><i class="icon icon--youtube--light"></i></a>
                        <li><a href="https://www.instagram.com/thenextweb" target="_blank"  data-event-category="Footer" data-event-action="Social" data-event-label="Instagram" data-event-non-interaction="true"><i class="icon icon--instagram--light"></i></a>
                        <li><a href="https://www.pinterest.com/thenextweb" target="_blank"  data-event-category="Footer" data-event-action="Social" data-event-label="Pinterest" data-event-non-interaction="true"><i class="icon icon--pinterest--light"></i></a>
                        <li><a href="https://thenextweb.com/feed/" target="_blank"  data-event-category="Footer" data-event-action="Social" data-event-label="Feed" data-event-non-interaction="true"><i class="icon icon--rss--light"></i></a>
                        <li><a data-modal="modalStayTuned" href="#"  data-event-category="Footer" data-event-action="Social" data-event-label="Newsletter" data-event-non-interaction="true"><i class="icon icon--mail--light"></i></a>
                    </ul>
                    <ul class="footer-links-menu">
                        <li><a href="/conference/"  data-event-category="Footer" data-event-action="Conference" data-event-label="" data-event-non-interaction="true">Events</a></li>
                        <li><a href="/about"  data-event-category="Footer" data-event-action="About" data-event-label="" data-event-non-interaction="true">About</a></li>
                        <li class="u-showFrom-m"><a href="/team"  data-event-category="Footer" data-event-action="Team" data-event-label="" data-event-non-interaction="true">Team</a></li>
                        <li><a href="/advertise" target="_blank"  data-event-category="Footer" data-event-action="Advertise" data-event-label="" data-event-non-interaction="true">Advertise</a></li>
                        <li><a href="https://thenextweb.homerun.hr/" target="_blank"  data-event-category="Footer" data-event-action="Jobs" data-event-label="" data-event-non-interaction="true">Jobs</a></li>
                        <li><a href="/about#contact"  data-event-category="Footer" data-event-action="Contact" data-event-label="" data-event-non-interaction="true">Contact</a></li>
                    </ul>
                </div>
            </div>
            <div class="footer-legal">
                <div class="wrapper">
                        <span>
                            <a href="/"><img alt="The Next Web" class="footer-legal-logoTNW" src="https://cdn0.tnwcdn.com/wp-content/themes/cyberdelia/assets/img/tnw.svg"></a>
                            &copy; 2006&ndash;2018 The Next Web B.V.
                        </span>
                        <span>Made with <b>&hearts;</b> in Amsterdam.</span>
                        <span>
                            Powered by
                            <a href="https://www.maxcdn.com/" target="_blank"><img alt="MaxCDN" class="footer-legal-logoMaxCDN" src="https://cdn0.tnwcdn.com/wp-content/themes/cyberdelia/assets/img/maxcdn.svg"></a>
                        </span>
                </div>
            </div>
            </div>
        </footer>
        <div class="js-modal modal modalStayTuned" id="modalStayTuned">
    <div class="modal-window modal-window--noFooter">
        <header class="modal-header">
            <h3>Stay tuned</h3>
            <a href="#close" title="Esc"><i class="ss-pika ss-delete" onclick="dataLayer.push( {'event':'email','eventCategory':'Email','eventAction':'Close','eventLabel':'Modal','eventNonInteraction':1} )"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 48 48"><path fill="#99A1AA" d="M31 19.2l-1.5-1.4-5.3 5.3-5.2-5.3-1.5 1.4 5.3 5.3-5.3 5.3 1.5 1.4 5.2-5.3 5.3 5.3 1.5-1.4-5.3-5.3"/></svg></i></a>
        </header>
        <div class="modal-body">
            <h2 class="modalStayTuned-title u-m-0_5 u-text-center">
                Treat yourself
            </h2>
            <p class="lead u-m-1_5 u-text-center">
                Sit back and let the hottest tech news come to you by the magic of electronic mail.
            </p>
            <form action="https://thenextweb.com/wp-content/themes/cyberdelia/ajax/form/newsletter.php" class="u-m-1" method="post" data-xhr data-xhr-fail="newsletterFail" data-xhr-success="newsletterSuccess" onsubmit="dataLayer.push( {'event':'email','eventCategory':'Email','eventAction':'Sign up','eventLabel':'Modal','eventNonInteraction':1} );">
                <div class="modalStayTuned-success">
                    <b>T</b><b>h</b><b>a</b><b>n</b><b>k</b><b>&nbsp;</b><b>y</b><b>o</b><b>u</b><b>!</b>
                </div>
                <div class="formField">
                    <div class="formField-withButton">
                        <div class="formField-withIcon u-float-left u-w-xs-75">
                            <input class="formInput formInput--text" name="email" placeholder="Email" type="email" required="">
                                                        <input class="" name="source" hidden id="source" style="display: none" value="thenextweb.com/syndication/2018/02/11/smartphone-data-tracking-even-creepier-think/">
                            <i class="icon icon--mail"></i>
                        </div>
                        <button class="button u-float-left u-w-xs-25" type="submit">Sign up</button>
                    </div>
                </div>
            </form>
            <p class="u-color-light u-fontSize-xs u-m-1 u-text-center">
                Prefer to get the news as it happens? Follow us on social media.
            </p>
            <ul class="modalStayTuned-channels u-row">
                <li class="u-col-xs-6 u-m-0">
                    <div class="modalStayTuned-channels-channel modalStayTuned-channels-channel--twitter">
                    <div class="modalStayTuned-channels-icon"><a href="https://twitter.com/thenextweb" target="_blank"><img alt="Twitter" src="https://cdn0.tnwcdn.com/wp-content/themes/cyberdelia/assets/img/icon-twitter.svg"></a></div>
                        <p class="modalStayTuned-channels-followers">
                            <b>1.76M</b> followers
                        </p>
                        <a class="twitter-follow-button" data-show-count="false" data-show-screen-name="false" href="https://twitter.com/thenextweb"></a>
                    </div>
                </li>
                <li class="u-col-xs-6 u-m-0">
                    <div class="modalStayTuned-channels-channel modalStayTuned-channels-channel--facebook">
                        <div class="modalStayTuned-channels-icon"><a href="https://www.facebook.com/thenextweb" target="_blank"><img alt="Facebook" src="https://cdn0.tnwcdn.com/wp-content/themes/cyberdelia/assets/img/icon-facebook.svg"></a></div>
                        <p class="modalStayTuned-channels-followers">
                            <b>1M</b> likes
                        </p>
                        <div class="fb-like" data-href="https://www.facebook.com/thenextweb" data-layout="button" data-action="like" data-show-faces="false" data-share="false"></div>
                    </div>
                </li>
            </ul>
        </div>
    </div>
</div>
<div class="js-modal modal modalStayTuned" id="modalSurvey">
    <div class="modal-window modal-window--noFooter">
        <header class="modal-header">
            <h3>Help us out</h3>
            <a href="#close" title="Esc" rel="modal:close"><i class="ss-pika ss-delete" onclick="dataLayer.push( {'event':'email','eventCategory':'Email','eventAction':'Close','eventLabel':'Modal','eventNonInteraction':1} )"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 48 48"><path fill="#99A1AA" d="M31 19.2l-1.5-1.4-5.3 5.3-5.2-5.3-1.5 1.4 5.3 5.3-5.3 5.3 1.5 1.4 5.2-5.3 5.3 5.3 1.5-1.4-5.3-5.3"/></svg></i></a>
        </header>
        <div class="modal-body">
            <h2 class="modalStayTuned-title u-m-0_5 u-text-center">
                Who are you?
            </h2>
            <p class="lead u-m-1_5 u-text-center">
                Got two minutes to spare? We'd love to know a bit more about our readers.<br /><br />
                <a class="button u-w-xs-25" href="#">Start!</a>
            </p>
            <p class="u-color-light u-fontSize-xs u-m-1 u-text-center">
                All data collected in the survey is anonymous.
            </p>
        </div>
    </div>
</div>
<!-- Root element of PhotoSwipe. Must have class pswp. -->
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

    <!-- Background of PhotoSwipe.
         It's a separate element as animating opacity is faster than rgba(). -->
    <div class="pswp__bg"></div>

    <!-- Slides wrapper with overflow:hidden. -->
    <div class="pswp__scroll-wrap">

        <!-- Container that holds slides.
            PhotoSwipe keeps only 3 of them in the DOM to save memory.
            Don't modify these 3 pswp__item elements, data is added later on. -->
        <div class="pswp__container">
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
        </div>

        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
        <div class="pswp__ui pswp__ui--hidden">

            <div class="pswp__top-bar">

                <!--  Controls are self-explanatory. Order can be changed. -->

                <div class="pswp__counter"></div>

                <button class="pswp__button pswp__button--close" title="Close (Esc)"></button>

                <!-- <button class="pswp__button pswp__button--share" title="Share"></button> -->

                <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>

                <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>

                <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
                <!-- element will get class pswp__preloader--active when preloader is running -->
                <div class="pswp__preloader">
                    <div class="pswp__preloader__icn">
                        <div class="pswp__preloader__cut">
                            <div class="pswp__preloader__donut"></div>
                        </div>
                    </div>
                </div>
            </div>

            <!-- <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                <div class="pswp__share-tooltip"></div>
            </div> -->

            <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
            </button>

            <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
            </button>

            <div class="pswp__caption">
                <div class="pswp__caption__center"></div>
            </div>

        </div>

    </div>

</div><div class="search" id="search">
    <header class="search-header">
        <a class="search-header-logo" href="/">
            <img alt="The Next Web" src="https://cdn0.tnwcdn.com/wp-content/themes/cyberdelia/assets/img/tnw-red.svg">
        </a>
        <a id="search--close" class="search--close" href="#"><i class="icon icon--close"></i></a>
    </header>
    <form action="/" class="search-form" method="get">
        <input autocomplete="off" id="search-input" name="q" value="" placeholder="Search" type="text" onfocus="this.value = this.value;">
        <a id="search-clear" class="search-clear" href="#"><i class="icon icon--close icon--close-white icon--close-small"></i></a>
    </form>
    <div class="search-results" id="searchResults"></div>

    <div class="search-nav-hints">
        <div class="search-nav-hint">
            <span class="search-nav-hint-key">↑</span> <span class="search-nav-hint-key">↓</span> Navigate up/down
        </div>
        <div class="search-nav-hint">
            <span class="search-nav-hint-key">Enter</span> Go to article
        </div>
        <div class="search-nav-hint">
            <span class="search-nav-hint-key">/</span> Search new term
        </div>
        <div class="search-nav-hint">
            <span class="search-nav-hint-key">Esc</span> Close search
        </div>
    </div>

</div>

    <!-- Pubmatic native templates: Content lift -->
    <script id="tmpl_TNW_DSKT_ARTL_NLIFT" type="text/x-handlebars-template">
        <section class="recommended u-m-2" id="recommended">
            <h2 class="u-m-1">Recommended</h2>
            <ul class="u-row">
                <li class="u-col-xs-12 u-col-m-6 u-col-l-12">
                    <div class="story story--small" data-event-category="Article" data-event-action="Recommended" data-event-label="Post" data-event-non-interaction="true">
                    <a class="story-image gtm-recommended" sizes="(max-width: 96px) 100vw, 96px" width="96" height="96" data-event-category="Article" data-event-action="Recommended" href="{{ linkUrl }}" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" style="background-image: url(&quot;{{ imgUrl }}&quot;);" onclick="app.pubmatic.triggerTracking(['{{ linkTracker }}']); return true;"></a>
        			<h4 class="story-title">
                        <a data-event-category="Article" data-event-action="Recommended" class="gtm-recommended" onclick="app.pubmatic.triggerTracking(['{{ linkTracker }}']); return true;" href="{{ linkUrl }}">{{ title }}</a>
        	        </h4>
        	        <ul class="story-byline">
                        <li>
                            <span>{{ author }}</span>
                        </li>
		            </ul>
                    </div>
                </li>
            </ul>
        </section>
    </script>

    <!-- Pubmatic native template: Who's hiring -->
    <script id="tmpl_TNW_DSKT_ARTL_WIH" type="text/x-handlebars-template">
		<li class="u-col-xs-12 u-col-m-6 u-col-l-12">
    		<div class="story story--x-small">
    			<a target="_blank" class="story-image" data-event-category="Article" data-event-action="Whos Hiring" data-event-label="{{ title }}" data-event-non-interaction="true" sizes="" width="80" height="80" href="{{ linkUrl }}" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" style="background-image: url(&quot;{{ imgUrl }}&quot;);" onclick="app.pubmatic.triggerTracking(['{{ linkTracker }}']); return true;"></a>
    			<h4 class="story-title">
    				<a href="{{ linkUrl }}" target="_blank" data-event-category="Article" data-event-action="Whos Hiring" data-event-label="{{ title }}" data-event-non-interaction="true" onclick="app.pubmatic.triggerTracking(['{{ linkTracker }}']); return true;"> {{ titleText }} </a>
    			</h4>
    			<ul class="story-byline story-byline--noPadding">
    				<li>
    					{{ title }}
    				</li>
    			</ul>
    		</div>
    	</li>
    </script>

    <script type="text/javascript" src="/wp-content/advertisement.js" async></script>

    <script type="text/javascript">
        var adBlocker = true;
        var APP_ENV = {"theme":"cyberdelia","permalink":"https:\/\/thenextweb.com\/syndication\/2018\/02\/11\/smartphone-data-tracking-even-creepier-think","template":"article","paths":{"site":"https:\/\/thenextweb.com\/","base":"https:\/\/thenextweb.com\/wp-content\/themes\/cyberdelia\/","assets":"https:\/\/cdn0.tnwcdn.com\/wp-content\/themes\/cyberdelia\/assets\/"},"pageIdx":1,"currentPost":1106738,"activePostIdx":0,"postRack":[{"id":1106738,"permalink":"https:\/\/thenextweb.com\/syndication\/2018\/02\/11\/smartphone-data-tracking-even-creepier-think\/","title":"Smartphone data tracking is even creepier than you think","socialTitle":"Smartphone data tracking is even creepier than you think","datetime":"2018-02-11T10:53:19+01:00","author":"The Conversation","category":"syndication","categoryId":44335,"section":"tech","sectionId":35266,"wordCount":1348,"canvasSlug":null,"commentsLink":"https:\/\/thenextweb.com\/syndication\/2018\/02\/11\/smartphone-data-tracking-even-creepier-think\/","adTargeting":{"postId":1106738,"category":"Security,Syndication,Tech","section":"Tech","sponsorName":null,"isSponsoredPost":"No","isSponsoredCategory":"No"}}],"layout":{"siteskin":null},"category":"syndication","categoryId":44335,"section":"tech","sectionId":35266,"adTargeting":{"postId":1106738,"category":"Security,Syndication,Tech","section":"Tech","sponsorName":null,"isSponsoredPost":"No","isSponsoredCategory":"No"}}    </script>

    <script type="text/javascript">

        function getTheCookie(cname) {
            var name = cname + "=";
            var ca = document.cookie.split(';');
            for (var i = 0; i < ca.length; i++) {
                var c = ca[i];
                while (c.charAt(0) == ' ') {
                    c = c.substring(1);
                }
                if (c.indexOf(name) == 0) {
                    return c.substring(name.length, c.length);
                }
            }
            return "";
        }

        if (getTheCookie("tuid") !== "") {
            dataLayer.push({
                'tuid': getTheCookie("tuid")
            });
        }

    </script>

    <script src="https://cdn0.tnwcdn.com/wp-content/themes/cyberdelia/assets/js/app.min.js?v=1518093148" type="text/javascript" async></script>

  		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/thenextweb.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<script type='text/javascript'>
/* <![CDATA[ */
var wlSettings = {"ajaxUrl":"https:\/\/thenextweb.com\/wp-admin\/admin-ajax.php","postId":"1106738","jsonld_enabled":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://thenextweb.com/wp-content/plugins/wordlift/public/js/wordlift-public.js?ver=3.17.2'></script>
        <iframe width="0" height="0" frameborder="0" scrolling="no" src="https://ads.pubmatic.com/AdServer/js/user_sync.html?p=156315"></iframe>
        <script>
                (new Image()).src = "//sync.search.spotxchange.com/partner?source=204258";
        </script>
            </body>
</html>
