<!DOCTYPE html>
<!--
Development:
RONAN O'LEARY, @ro_oleary, ✈Amsterdam, NL
JULIO FOULQUIÉ, @julioelpoeta, ✈Montevideo, UY
JULIAN AIJAL, ✈Amsterdam, NL
SAM BLOK, ✈Amsterdam, NL
JULIAN SZNAIDER, ✈Buenos Aires, AR
MARC TORAL, ✈Amsterdam, NL
DANIEL TARA, ✈Amsterdam, NL
JACK DUNN, ✈Amsterdam, NL
IRENE DE NICOLO, ✈Amsterdam, NL
——————————
Concept and Design by:
ALEXANDER GRIFFIOEN, @oscaralexander, ✈Amsterdam, NL
——————————
Alumni:
JELLE VAN WIJHE, JAMES SCOTT, PABLO ROMÁN,
OSCAR VAN ZIJVERDEN, STEPHAN LAGERWAARD, LAURYNAS KETURAKIS, ✈Amsterdam, NL
——————————
-->

<html lang="en">
    <head>
        <meta charset="utf-8">
        <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
        <meta content="IE=edge,chrome=1" http-equiv="X-UA-Compatible">
        <meta content="telephone=no" name="format-detection">
        <meta content="unsafe-url" name="referrer">
        <meta content="The Next Web" name="apple-mobile-web-app-title">

        <link rel='preload' href='https://next.tnwcdn.com/assets/next/fonts/graphik-regular.woff2' as='font' type='font/woff2' crossorigin='anonymous'>
        <link rel='preload' href='https://next.tnwcdn.com/assets/next/fonts/graphik-regular-italic.woff2' as='font' type='font/woff2' crossorigin='anonymous'>
        <link rel='preload' href='https://next.tnwcdn.com/assets/next/fonts/graphik-medium.woff2' as='font' type='font/woff2' crossorigin='anonymous'>
        <link rel='preload' href='https://next.tnwcdn.com/assets/next/fonts/trump-soft-pro-bold.woff2' as='font' type='font/woff2' crossorigin='anonymous'>
        <link rel='preload' href='https://next.tnwcdn.com/assets/next/fonts/shentox-medium.woff2' as='font' type='font/woff2' crossorigin='anonymous'>
        <link rel='preload' href='https://next.tnwcdn.com/assets/next/fonts/tnw-avalon-bold.woff2' as='font' type='font/woff2' crossorigin='anonymous'>


                    <link
            rel='preload'
            as="image"
            media="(min-width: 361px) and (min-height: 651px)"
            href="https://img-cdn.tnwcdn.com/image?fit=1280%2C720&amp;url=https%3A%2F%2Fcdn0.tnwcdn.com%2Fwp-content%2Fblogs.dir%2F1%2Ffiles%2F2022%2F04%2FunmuteOunmute.jpg&amp;signature=38fae8297142ccb98558d81f62498539"
            imagesrcset="https://img-cdn.tnwcdn.com/image?fit=576%2C324&amp;url=https%3A%2F%2Fcdn0.tnwcdn.com%2Fwp-content%2Fblogs.dir%2F1%2Ffiles%2F2022%2F04%2FunmuteOunmute.jpg&amp;signature=f5ae7bdcacfc97b0923697eba2a473a9 576w,
                    https://img-cdn.tnwcdn.com/image?fit=1152%2C648&amp;url=https%3A%2F%2Fcdn0.tnwcdn.com%2Fwp-content%2Fblogs.dir%2F1%2Ffiles%2F2022%2F04%2FunmuteOunmute.jpg&amp;signature=099b2ac9b32f8df19fc38dfcc69dcd91 1152w,
                    https://img-cdn.tnwcdn.com/image?fit=1280%2C720&amp;url=https%3A%2F%2Fcdn0.tnwcdn.com%2Fwp-content%2Fblogs.dir%2F1%2Ffiles%2F2022%2F04%2FunmuteOunmute.jpg&amp;signature=38fae8297142ccb98558d81f62498539 1280w"
            >
        
        
                
        
                                                    
                                
                                                                                                        <title>Muting your mic reportedly doesn&#8217;t stop big tech from recording your audio</title>
            
        
                
                                                                
                            
                

    <!-- OpenGraph -->
    <meta name="author" content="Tristan Greene">
    <meta name="original-source" content="https://thenextweb.com/news/muting-your-mic-doesnt-stop-big-tech-recording-your-audio" />
    <meta content="TNW | Neural" property="og:site_name" />
    <meta content="Muting your mic reportedly doesn&#8217;t stop big tech from recording your audio" property="og:title" />
    <meta name="description" content="Think your muted? Better think again. A team of researchers found out Big Tech keeps recording when you mute." property="description" />
    <meta content="Think your muted? Better think again. A team of researchers found out Big Tech keeps recording when you mute." property="og:description" />
    <meta content="https://thenextweb.com/news/muting-your-mic-doesnt-stop-big-tech-recording-your-audio" property="og:url" />
    <meta content="640" property="og:image:height" />
    <meta content="1280" property="og:image:width" />
    <meta content="https://img-cdn.tnwcdn.com/image/neural?filter_last=1&amp;fit=1280%2C640&amp;url=https%3A%2F%2Fcdn0.tnwcdn.com%2Fwp-content%2Fblogs.dir%2F1%2Ffiles%2F2022%2F04%2FunmuteOunmute.jpg&amp;signature=fa3a0bac18fe38af204cf8435fae36b8" property="og:image" />
    <meta content="article" property="og:type" />
    <meta property="og:locale" content="en_US">
    <meta property="og:updated_time" content="2022-04-14T16:01:14+00:00" />
    <meta property="article:published_time" content="2022-04-12T18:39:36+00:00" />
    <meta property="article:modified_time" content="2022-04-14T16:01:14+00:00" />
    <meta property="article:section" content="neural">

    <!-- Twitter Card -->
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:site" content="@thenextweb" />
    <meta name="twitter:creator" content="@thenextweb" />
    <meta name="twitter:title" content="Muting your mic reportedly doesn&amp;#8217;t stop big tech from recording your audio" />
    <meta name="twitter:image" content="https://img-cdn.tnwcdn.com/image/neural?filter_last=1&amp;fit=1280%2C640&amp;url=https%3A%2F%2Fcdn0.tnwcdn.com%2Fwp-content%2Fblogs.dir%2F1%2Ffiles%2F2022%2F04%2FunmuteOunmute.jpg&amp;signature=fa3a0bac18fe38af204cf8435fae36b8" />
    <meta name="twitter:description" content="Think your muted? Better think again. A team of researchers found out Big Tech keeps recording when you mute." />


    <!-- General Meta -->
    <meta name="robots" content="max-image-preview:large">
    <meta content="Muting your mic reportedly doesn&amp;#8217;t stop big tech from recording your audio" property="title" />
    <meta content="Think your muted? Better think again. A team of researchers found out Big Tech keeps recording when you mute." property="description" />
    <meta content="https://thenextweb.com/news/muting-your-mic-doesnt-stop-big-tech-recording-your-audio" property="url" />
    <link rel="amphtml" href="/news/muting-your-mic-doesnt-stop-big-tech-recording-your-audio/amp">

        <link rel="apple-touch-icon" sizes="57x57" href="//next.tnwcdn.com/assets/img/favicon/apple-touch-icon-57x57.png">
        <link rel="apple-touch-icon" sizes="60x60" href="//next.tnwcdn.com/assets/img/favicon/apple-touch-icon-60x60.png">
        <link rel="apple-touch-icon" sizes="72x72" href="//next.tnwcdn.com/assets/img/favicon/apple-touch-icon-72x72.png">
        <link rel="apple-touch-icon" sizes="76x76" href="//next.tnwcdn.com/assets/img/favicon/apple-touch-icon-76x76.png">
        <link rel="apple-touch-icon" sizes="114x114" href="//next.tnwcdn.com/assets/img/favicon/apple-touch-icon-114x114.png">
        <link rel="apple-touch-icon" sizes="120x120" href="//next.tnwcdn.com/assets/img/favicon/apple-touch-icon-120x120.png">
        <link rel="apple-touch-icon" sizes="144x144" href="//next.tnwcdn.com/assets/img/favicon/apple-touch-icon-144x144.png">
        <link rel="apple-touch-icon" sizes="152x152" href="//next.tnwcdn.com/assets/img/favicon/apple-touch-icon-152x152.png">
        <link rel="apple-touch-icon" sizes="180x180" href="//next.tnwcdn.com/assets/img/favicon/apple-touch-icon-180x180.png">
        <link rel="icon" type="image/png" href="//next.tnwcdn.com/assets/img/favicon/favicon-32x32.png" sizes="32x32">
        <link rel="icon" type="image/png" href="//next.tnwcdn.com/assets/img/favicon/favicon-48x48.png" sizes="48x48">
        <link rel="icon" type="image/png" href="//next.tnwcdn.com/assets/img/favicon/favicon-194x194.png" sizes="194x194">
        <link rel="icon" type="image/png" href="//next.tnwcdn.com/assets/img/favicon/favicon-96x96.png" sizes="96x96">
        <link rel="icon" type="image/png" href="//next.tnwcdn.com/assets/img/favicon/favicon-192x192.png" sizes="192x192">
        <link rel="icon" type="image/png" href="//next.tnwcdn.com/assets/img/favicon/favicon-16x16.png" sizes="16x16">
        <link rel="shortcut icon" href="//next.tnwcdn.com/assets/img/favicon/favicon-16x16.png">
        <script src="//next.tnwcdn.com/assets/js/lib/modernizr-custom.js?ca8d4bf66287dc8a5bfb4b29fd7a5b0965fa88c1" async></script>
        <script src="https://gdpr.privacymanager.io/1/stub.bundle.js" async></script>
        <script type="module" src="https://cdn.jsdelivr.net/npm/@justinribeiro/lite-youtube@1.3.1/lite-youtube.js"></script>

        <style>body{visibility:hidden;}</style>

        <script type="text/javascript">
            window.dataLayer = window.dataLayer || [];
        </script>

                <script type="text/javascript" async> window.dataLayer = window.dataLayer || [];  dataLayer.push({"page":{"type":"article","article":{"id":1384555,"nextId":"cd4856205b39c57344c3539b2ffb71c091d83ce5","url":"https:\/\/https:\/\/thenextweb.com\/news\/muting-your-mic-doesnt-stop-big-tech-recording-your-audio","description":"Muting your mic reportedly doesn&#8217;t stop big tech from recording your audio","words":999,"topics":[],"wordlift":["artificial-intelligence-4"],"companies":[],"profiles":[],"events":[]},"authors":["Tristan Greene"],"post-status":"published","primary_category":"neural","sections":[],"categories":["neural","artificial-intelligence","next-featured"],"modifiedAt":"2022-04-14T16:01:14+00:00","publishedAt":"2022-04-12T18:39:36+00:00","time":"06:39 PM","date":"2022-04-12","datePublished":"2022-04-12 18-39","publishedWeek":"2022-15","ads":{"roadblocked":0,"sponsor":"","sponsoredCategory":false,"sponsored":false,"client":null,"campaign_name":null,"product_type":null}}});</script>
    
 <script type="text/javascript" async> 
        window.dataLayer = window.dataLayer || [];
        window.dataLayer.push({"event":"Mentions","nonInteraction":true,"wl_event_action":"Mentions","wl_event_category":"WordLift","wl_event_label":"artificial intelligence","wl_event_type":"http:\/\/schema.org\/Thing","wl_event_uri":"http:\/\/data.thenextweb.com\/tnw\/entity\/artificial_intelligence","wl_event_value":1,"wl_index_type":"2","wl_index_uri":"1"});

</script>


                                                        <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-MHDDSC');</script>            <script type="text/javascript">
	partytown = {
        forward: ["dataLayer.push", "fbq"],
    };
</script>
        
        <link rel="preload" href="//next.tnwcdn.com/assets/next/css/base.css?ca8d4bf66287dc8a5bfb4b29fd7a5b0965fa88c1" as="style">
        <link href="//next.tnwcdn.com/assets/next/css/base.css?ca8d4bf66287dc8a5bfb4b29fd7a5b0965fa88c1" rel="stylesheet" type="text/css">

        
                    <link rel="preload" href="//next.tnwcdn.com/assets/next/css/media.css?ca8d4bf66287dc8a5bfb4b29fd7a5b0965fa88c1" as="style">
            <link href="//next.tnwcdn.com/assets/next/css/media.css?ca8d4bf66287dc8a5bfb4b29fd7a5b0965fa88c1" rel="stylesheet" type="text/css">

            <noscript>
                <link href="//next.tnwcdn.com/assets/next/css/media.css?ca8d4bf66287dc8a5bfb4b29fd7a5b0965fa88c1" rel="stylesheet" type="text/css">
            </noscript>
        
        <link rel="icon" href="https://cdn0.tnwcdn.com/wp-content/themes/cyberdelia/assets/icons/favicon-16x16.png?v=1510743095" sizes="16x16" type="image/png">
                        <meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests">
        <link rel="manifest" href="/manifest.json">
        <link rel="dns-prefetch" href="//cdn0.tnwcdn.com/">
        <link rel="dns-prefetch" href="//next.tnwcdn.com/">
        <link rel="dns-prefetch" href="//img-cdn.tnwcdn.com/">
        <link rel="dns-prefetch" href="//cdnjs.cloudflare.com/">
        <link rel="dns-prefetch" href="//www.googletagmanager.com">
        <link rel="dns-prefetch" href="//massariuscdn.com/">
        <link rel="preconnect" href="//cdn0.tnwcdn.com/">
        <link rel="preconnect" href="//next.tnwcdn.com/">
        <link rel="preconnect" href="//img-cdn.tnwcdn.com/">
        <link rel="preconnect" href="//www.googletagmanager.com">
        <link rel="preconnect" href="//cdnjs.cloudflare.com/">
        <link rel="preconnect" href="//massariuscdn.com/">
        <link rel="stylesheet preload" as="style" href="//use.fontawesome.com/releases/v5.6.3/css/all.css" integrity="sha384-UHRtZLI+pbxtHCWp1t77Bi1L4ZtiqrqD80Kn4Z8NTSRyMA2Fd33n5dQ8lWUE00s/" crossorigin="anonymous" async>
		<link rel="preload" href="https://gdpr.privacymanager.io/1/gdpr.bundle.js" as="script"/>
                    <link rel="canonical" href="https://thenextweb.com/news/muting-your-mic-doesnt-stop-big-tech-recording-your-audio"/>
        
        
                        
                
                    <script type="text/javascript" async>var msTag = {"site":"tnw","page":"article","data":{"category":"neural","isSponsoredCategory":"No","isSponsoredPost":"No","sponsorName":"","postId":1384555,"nsc":false}};</script>
                                <script src="//massariuscdn.com/pubs/tnw/tnw_hb_setup.js" async></script>
                                <!-- JSON-LD Breadcrumbs -->
    <script type="application/ld+json">
        {"@context":"http:\/\/schema.org","@id":"#Breadcrumb","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/thenextweb.com","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/thenextweb.com\/neural","name":"Neural"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/thenextweb.com\/news\/muting-your-mic-doesnt-stop-big-tech-recording-your-audio","name":"Muting your mic reportedly doesn&#8217;t stop big tech from recording your audio"}}]}
     </script>
    <!-- JSON-LD schema -->
    <script type="application/ld+json">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</script>
        <script>
            var APP_ENV = {
                'site_url': 'https://thenextweb.com/' + '',
                'cookie_domain': '.thenextweb.com'
            };
        </script>
                                    


    <![CDATA[YII-BLOCK-HEAD]]></head>

    
                
    
    <body class="site-tnwNext preload" id="next-top"><![CDATA[YII-BLOCK-BODY-BEGIN]]>
        							<!-- Google Tag Manager -->
<noscript>
	<iframe height="0" src="//www.googletagmanager.com/ns.html?id=GTM-MHDDSC" style="display: none; visibility: hidden;" width="0"></iframe>
</noscript>
<!-- End Google Tag Manager -->
        
        <div id="fb-root"></div>
            <div id="_progress" class="neural"></div>

                <nav class="c-nav has-level2" id="nav" role="navigation" style="top: 0;">
    <div class="c-nav__level1">
        <input class="c-nav__menuToggle js-menuToggleLevel" data-nav-level="1" id="nav-menuLevel1" name="" type="checkbox">
        <label class="c-nav__levelLabel c-nav__levelLabel--1" for="nav-menuLevel1"></label>

        <div class="navLabel_dt">
            <a class="c-nav__logo" href="/" data-event-category="Article" data-event-action="Navigation bar" data-event-label="TNW Logo" name="TNW Logo" data-event-non-interaction="false">
                <svg preserveAspectRatio="xMidYMid meet" viewBox="0 0 66 16">
                    <path d="M32.23993 5A6.00284 6.00284 0 0 1 34 9.24261V16h-6v-5.929a2.00249 2.00249 0 0 0-.58856-1.41424l-2.07239-2.07101A2.00315 2.00315 0 0 0 23.92346 6H22v10h-6V0h8.75189a6 6 0 0 1 4.24268 1.75739zM60 0v5.929a2.00245 2.00245 0 0 1-.58856 1.41418l-2.07385 2.071A1.99969 1.99969 0 0 1 55.9234 10h-2.88214A5.99166 5.99166 0 0 0 54 6.75732V0h-6v5.929a2.00245 2.00245 0 0 1-.58856 1.41418l-2.07385 2.071A1.99969 1.99969 0 0 1 43.9234 10H42V0h-6v16h8.75189a6.003 6.003 0 0 0 4.244-1.75739L51 12.23938V16h5.75189a6.003 6.003 0 0 0 4.244-1.75739l3.244-3.24267A6.00264 6.00264 0 0 0 66 6.75732V0zM0 6h4v10h6V6h4V0H0z"></path>
                </svg>
            </a>
            
            
                    
                                                                                                                                                    
                
                
                                                            <h1 class="navLabel_dt_title tnw truncate">
                        <a href="/latest">News</a>
                    </h1>
                                    </div>

        <div class="c-nav__menuContainer c-nav__menuContainer--1" id="overlay__hook">
            <ul class="c-nav__menu">

                
                                                                
                                
        						
        						            								                										
              									
          							
                    
                                                                    <li class="c-nav__menuItem">
                            <a class="c-nav__menuLink" data-event-category="Navigation bar" data-event-action="News" data-event-label="/" data-event-non-interaction="false" href="/" >
                                News
                            </a>
                        </li>
                                    
        						
        						            								
          							
                    
                    
                                                
                                  							
                        
          							                                                  							

                                                <li class="c-nav__menuItem has-menu">
                            <a href="/events" class="c-nav__menuLink" data-event-category="Navigation bar" data-event-action="Events" data-event-label="/events" data-event-non-interaction="false">Events</a>

                            <ul class="c-nav__submenu" role="menu">
                                                                    
                                    
                                    <li class="c-nav__submenuItem">
                                        <a class="c-nav__submenuLink" href="/conference" data-event-category="Navigation bar" data-event-action="TNW Conference 2022" data-event-label="/conference" data-event-non-interaction="false"  >
                                            <span class="c-nav__submenuLinkTitle" data-event-category="Navigation bar" data-event-action="TNW Conference 2022" data-event-label="/conference" data-event-non-interaction="false">TNW Conference 2022</span>
                                            <span class="c-nav__submenuLinkNote">June 16 &amp; 17, 2022</span>
                                        </a>
                                    </li>
                                                            </ul>
                        </li>
                                    
        						
        						            								
          							
                    
                                                                    <li class="c-nav__menuItem">
                            <a class="c-nav__menuLink" data-event-category="Navigation bar" data-event-action="Spaces" data-event-label="/spaces" data-event-non-interaction="false" href="/spaces" >
                                Spaces
                            </a>
                        </li>
                                    
        						
        						            								
          							
                    
                                                                    <li class="c-nav__menuItem">
                            <a class="c-nav__menuLink" data-event-category="Navigation bar" data-event-action="Programs" data-event-label="/programs" data-event-non-interaction="false" href="/programs" >
                                Programs
                            </a>
                        </li>
                                                </ul>

            
                                    
                            <hr class="mobile_menu_divider "/>
                <ul class="c-nav__icons has-search">
                                                      					
              					
                        
                                        						              					
              					<li class="c-nav__iconsItem">
                						<a href="/newsletters" data-event-category="Navigation bar" data-event-action="Newsletter" data-event-label="Newsletters top right - click" data-event-non-interaction="false">
                               			    <span data-event-category="Navigation bar" data-event-action="Newsletters" data-event-label="/newsletters" data-event-non-interaction="false"class="c-nav__iconsItem--label">Newsletters</span>
                						</a>
              					</li>
                                  					
              					
                        
                        
              					<li class="c-nav__iconsItem">
                						<a href="/partnerships">
                               			    <span data-event-category="Navigation bar" data-event-action="Partner with us" data-event-label="/partnerships" data-event-non-interaction="false"class="c-nav__iconsItem--label">Partner with us</span>
                						</a>
              					</li>
                            				</ul>


            
            <footer class="c-nav__footer">
                <ul class="c-nav__social">
                    <li class="c-nav__socialItem">
                        <a class="c-nav__socialLink" href="https://facebook.com/thenextweb" target="_blank" rel="noopener noreferrer" name="Facebook Social Link">
                            <svg class="c-nav__socialIcon"><use xlink:href="/assets/next/img/icons.svg#facebook"></use></svg>
                        </a>
                    </li>
                    <li class="c-nav__socialItem">
                        <a class="c-nav__socialLink" href="https://www.instagram.com/thenextweb" target="_blank" rel="noopener noreferrer" name="Instagram Social Link">
                            <svg class="c-nav__socialIcon"><use xlink:href="/assets/next/img/icons.svg#instagram"></use></svg>
                        </a>
                    </li>
                    <li class="c-nav__socialItem">
                        <a class="c-nav__socialLink" href="https://twitter.com/thenextweb" target="_blank" rel="noopener noreferrer" name="Twitter Social Link">
                            <svg class="c-nav__socialIcon"><use xlink:href="/assets/next/img/icons.svg#twitter"></use></svg>
                        </a>
                    </li>
                    <li class="c-nav__socialItem">
                        <a class="c-nav__socialLink" href="https://youtube.com/user/thenextweb" target="_blank" rel="noopener noreferrer" name="Youtube Social Link">
                            <svg class="c-nav__socialIcon"><use xlink:href="/assets/next/img/icons.svg#youtube"></use></svg>
                        </a>
                    </li>
                    <li class="c-nav__socialItem">
                        <a class="c-nav__socialLink" href="https://flipboard.com/@thenextweb" target="_blank" rel="noopener noreferrer" name="Flipboard Social Link">
                            <svg class="c-nav__socialIcon"><use xlink:href="/assets/next/img/icons.svg#flipboard"></use></svg>
                        </a>
                    </li>
                    <li class="c-nav__socialItem">
                        <a class="c-nav__socialLink" href="/cdn-cgi/l/email-protection#7c1f1312081d1f083c081419121904080b191e521f1311" name="Email Social Link">
                            <svg class="c-nav__socialIcon"><use xlink:href="/assets/next/img/icons.svg#mail"></use></svg>
                        </a>
                    </li>
                </ul>

                <ul class="c-nav__company">
                    <li class="c-nav__companyItem">
                        <a class="c-nav__companyLink" href="https://thenextweb.homerun.co/" target="_blank" rel="noopener noreferrer">Jobs</a>
                    </li>
                    <li class="c-nav__companyItem"><a class="c-nav__companyLink" href="/cdn-cgi/l/email-protection#aac3c4ccc5eadec4dd84c9c5">Contact</a></li>
                </ul>
            </footer>

        </div>
    </div>

    
    
    
    
            
            <div class="c-nav__level2 tnw news">
                <input class="c-nav__menuToggle js-menuToggleLevel" data-nav-level="2" id="nav-menuLevel2" name="MenuToggle" type="checkbox">

                <div class="c-nav__pwd">
                    <a class="c-nav__pwdLogo" href="/">
                        <svg><use xlink:href="/assets/next/img/icons.svg#tnw"></use></svg>
                    </a>

                                                                
                    <span class="c-nav__pwdSection">News</span>

                    <a class="c-nav__pwdSite" href="/" title="">
                        <span class="sm:hidden" id="channelName_abbr">news</span>
                        <span class="max-sm:hidden xl:hidden">news</span>
                        <span class="max-xl:hidden" id="channelName_mob">news</span>
                    </a>

                </div>

                
                                    <div class="c-nav__menuContainer c-nav__menuContainer--2">
                        <ul class="c-nav__menu">
                            
                                                            
                                
                                <li class="c-nav__menuItem">
                                    <a class="c-nav__menuLink" href="/latest" data-event-category="Navigation bar" data-event-action="Latest" data-event-label="/latest" data-event-non-interaction="false">Latest</a>
                                </li>
                                                            
                                
                                <li class="c-nav__menuItem">
                                    <a class="c-nav__menuLink" href="/plugged" data-event-category="Navigation bar" data-event-action="Gadgets &amp; apps" data-event-label="/plugged" data-event-non-interaction="false">Gadgets &amp; apps</a>
                                </li>
                                                            
                                
                                <li class="c-nav__menuItem">
                                    <a class="c-nav__menuLink" href="/neural" data-event-category="Navigation bar" data-event-action="AI &amp; futurism" data-event-label="/neural" data-event-non-interaction="false">AI &amp; futurism</a>
                                </li>
                                                            
                                
                                <li class="c-nav__menuItem">
                                    <a class="c-nav__menuLink" href="/shift" data-event-category="Navigation bar" data-event-action="EVs &amp; mobility" data-event-label="/shift" data-event-non-interaction="false">EVs &amp; mobility</a>
                                </li>
                                                            
                                
                                <li class="c-nav__menuItem">
                                    <a class="c-nav__menuLink" href="/growth-quarters" data-event-category="Navigation bar" data-event-action="Startups &amp; growth" data-event-label="/growth-quarters" data-event-non-interaction="false">Startups &amp; growth</a>
                                </li>
                                                            
                                
                                <li class="c-nav__menuItem">
                                    <a class="c-nav__menuLink" href="/hardfork" data-event-category="Navigation bar" data-event-action="Crypto &amp; fintech" data-event-label="/hardfork" data-event-non-interaction="false">Crypto &amp; fintech</a>
                                </li>
                                                            
                                
                                <li class="c-nav__menuItem">
                                    <a class="c-nav__menuLink" href="/house-of-talent" data-event-category="Navigation bar" data-event-action="Careers in tech" data-event-label="/house-of-talent" data-event-non-interaction="false">Careers in tech</a>
                                </li>
                            
                            
                                                            
                                                                                                                                                                        
                                <li class="c-nav__menuItem has-menu">
                                    <span class="c-nav__menuLink">More</span>

                                    <ul class="c-nav__submenu">
                                                                                    
                                            
                                            <li class="c-nav__submenuItem">
                                                <a class="c-nav__submenuLink" href="/future-of-finance">
                                                    <span class="c-nav__submenuLinkTitle" data-event-category="Navigation bar" data-event-action="Future of Finance" data-event-label="/future-of-finance" data-event-non-interaction="false">Future of Finance</span>
                                                </a>
                                            </li>
                                                                                    
                                            
                                            <li class="c-nav__submenuItem">
                                                <a class="c-nav__submenuLink" href="/readme">
                                                    <span class="c-nav__submenuLinkTitle" data-event-category="Navigation bar" data-event-action="Read Me" data-event-label="/readme" data-event-non-interaction="false">Read Me</span>
                                                </a>
                                            </li>
                                                                            </ul>
                                </li>
                                                    </ul>

                        <button class="c-nav__menuScroller" type="button" aria-hidden="true"></button>
                    </div>
                            </div>

        
        
                  <div id="react-search"></div>

          <div
              class="c-nav__iconsItem searchIcon absolute top-0 right-0 cursor-pointer z-90"
              tabindex="0"
              role="button"
          >
              <div class="c-nav__iconsLink">
                  <svg
                      xmlns="http://www.w3.org/2000/svg"
                      viewBox="0 0 36 36"
                      class="c-nav__iconsIcon text-brand-aquatext-copy-main hover:text-brand-aqua fill-current"

                  >
                      <path d="M27,25.58594,21.60016,20.187A7.01964,7.01964,0,1,0,20.186,21.60089L25.58594,27ZM12.46448,19.53552A4.99993,4.99993,0,1,1,16,21,5.00565,5.00565,0,0,1,12.46448,19.53552Z"/>
                  </svg>
              </div>
          </div>
    </nav>
        
        
        <div class="o-page">
            <div class="o-page__main">
                
                                                            
                                                        
                            <div class="tnw-ad tnw-ad ad-unit-TNW_ROS_CANVAS" data-ad="TNW_ROS_CANVAS" id="TNW_ROS_CANVAS_1384555" data-ad-initialized="true"></div>
    
    <div class="c-channel c-channel--neural o-page__main" id="article_container">
        <header class="c-channel__banner o-parallax">
            <div class="c-channel__bannerBackdrop o-parallax__content" style="transform: translate3d(0px, 47.9888%, 0px);"></div>

            <div class="o-wrapper">
                <div class="c-channel__logos">

                    
                    <div class="c-index__logo">
                      <a href="/neural ">
                        <!-- Generator: Adobe Illustrator 25.2.2, SVG Export Plug-In . SVG Version: 6.00 Build 0)  -->
<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 114 24" style="enable-background:new 0 0 114 24;" xml:space="preserve">
<style type="text/css">
	.st0{fill:#FFAABB;}
</style>
<g>
	<path class="st0" d="M54.3,6.4c0-1.7-0.2-4.4-1.9-4.4c-1.1,0-1.9,1.9-2.1,3.9c-0.2,2.1-0.3,5.4-0.4,6.8c-0.1,3.4-0.5,6.2-3.6,6.3
		h-0.1c-3.1-0.1-3.6-3-3.6-6.3c0-1.3-0.1-4.6-0.4-6.8c-0.2-2-1-3.9-2.1-3.9c-1.7,0-1.9,2.7-1.9,4.4c0,1.4-0.1,4,0,6.6
		c0,2.6-0.1,9.2,8,9c8.1,0.2,8-6.4,8-9C54.4,10.4,54.3,7.9,54.3,6.4z"/>
	<path class="st0" d="M75.4,7.4c-0.1-2.5-1.9-4-2.6-4.4c-0.9-0.6-1.6-0.9-2-0.4c-0.4,0.5,0.1,1.3,0.4,2.2c0,0,0.4,0.9,0.4,2.6
		s-1.3,3.3-3.8,3.3c-2.3,0-3-1.9-2.9-3.9c0.1-2.4,1.7-3.5,0.7-4.2c-0.5-0.4-2.5-1-3.9,1.7c-2,4.1-1.9,12.3-1.7,14.1
		c0.2,1.8,0.4,3.2,1.4,3.4c1.1,0.2,2-0.7,2.7-2.7c0.9-2.5,1.5-3.6,2.6-3.6c1.6,0,3.9,3.8,4.7,5c0.6,0.9,1.5,1.6,2.4,1.4
		c1-0.3,1.1-1.3,0.5-2.6c-0.6-1.4-1.5-3.3-1.2-5.6C73.5,11.5,75.6,10.7,75.4,7.4z"/>
	<path class="st0" d="M111.5,19.4c-1.7-0.4-4.5-0.7-4.5-5.9c0-5.4-0.4-7.7-0.5-8.7c-0.1-0.9-0.5-3-1.2-3c-0.5,0-1.1,0.5-1.4,3
		c-0.2,1.9-1.3,11.7-1,13.6c0.2,1.5,0.9,3.6,3.6,3.6c2.6,0,4.7-0.4,5.4-0.5c0.7-0.1,2.1-0.3,2.1-1C113.9,20.2,113.1,19.8,111.5,19.4
		z"/>
	<path class="st0" d="M89.8,2.3c-0.3-0.1-0.5-0.1-0.8-0.1c0,0,0,0,0,0s0,0,0,0c-0.2,0-0.5,0-0.8,0.1C87.8,2.5,86.9,3,85.6,5
		c-3.5,6.1-4.6,13.3-4.6,14.4c0,0.8,0.1,2.2,1.1,2.5c1.1,0.3,2.5-1.1,3.9-3.3c0.5-0.7,1.6-2.4,3-2.4c1.5,0,2.6,1.6,3,2.4
		c1.4,2.2,2.8,3.6,3.9,3.3c0.9-0.3,1.1-1.6,1.1-2.5c0-1.1-1-8.3-4.6-14.4C91.2,3,90.4,2.5,89.8,2.3z M89.1,13.4
		c-1.6,0-1.7-1.8-1.7-2.5c0-1.3,1-3.5,1.7-3.5s1.7,2.2,1.7,3.5C90.8,11.6,90.7,13.4,89.1,13.4z"/>
	<path class="st0" d="M29.3,5c2.4-0.6,3.3-1,3.3-1.6c0-0.8-0.4-1.3-6.1-1.3c-5.3,0-4.6,5.1-4.5,9.6v0.6c-0.1,4.5-0.8,9.6,4.5,9.6
		c5.6,0,6.1-0.6,6.1-1.3c0-0.6-0.9-1.1-3.3-1.6c-2.6-0.6-3-1.5-3-2.7c0-1.5,1.6-2.6,3.6-3c1.3-0.2,2-0.4,2.3-0.8
		c0.1-0.1,0.1-0.2,0.1-0.4c0,0,0-0.1,0-0.1c0,0,0-0.1,0-0.1c0-0.2-0.1-0.3-0.1-0.4c-0.3-0.5-1.1-0.6-2.3-0.8c-2-0.3-3.6-1.5-3.6-3
		C26.3,6.6,26.7,5.6,29.3,5z"/>
	<path class="st0" d="M14.4,2.8c-1.5,0-1.2,3.6-1.3,5.5c0,1.2-0.2,6-1.8,5.2c-0.6-0.3-1.7-2.1-2.7-4L8.5,9.2c-1-1.7-3.2-7.1-5.1-7.1
		l0,0c0,0-0.1,0-0.1,0c-1.9,0-2.8,2.7-3.1,8.7C-0.1,16.9,0.5,21.2,2,21.2s1.2-3.6,1.3-5.5c0-1.2,0.2-6,1.8-5.2
		c0.6,0.3,1.7,2.1,2.7,4l0.1,0.2c1,1.7,3.2,7.1,5.1,7.1l0,0c0,0,0.1,0,0.1,0c1.9,0,2.8-2.7,3.1-8.7C16.5,7.1,15.9,2.8,14.4,2.8z"/>
</g>
</svg>

                      </a>
                    </div>

                    <h1 class="c-channel__tagline">AI &amp; futurism</h1>

                    <div class="c-channel__partner">
                                            </div>
                </div>
            </div>
        </header>

        <div class="c-articles">
						<div class="c-articles__backdrop"><div class="c-articles__backdrop--sticky"></div></div>

			
                                                            <div class="tnw-ad-wrapper"><div class="tnw-ad ad-unit--billboard" data-ad="TNW_ROS_HEADER" id="TNW_ROS_HEADER_1384555" data-ad-initialized="true"></div></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
    var waitForGoogleTagAttempts = 0;

    function waitForGoogleTag() {
        console.log('waitForGoogleTag');
        waitForGoogleTagAttempts++;

        if ( ! window.googletag || ! googletag.pubadsReady ) {
            if ( waitForGoogleTagAttempts <= 20 ) {
            		setTimeout( function() {
            				waitForGoogleTag();
            		}, 250 );
            } else {
                injectConferenceBanner( 'invitation' );
            }
        } else {
        		startAdListener();
        }
    }

    function startAdListener() {
        var hasHeaderSlot = false,
            adSlots       = googletag.pubads().getSlots();

        for ( var i = 0; i < adSlots.length; i++ ) {
            if ( adSlots[ i ].getSlotElementId().includes( 'TNW_ROS_HEADER' ) ) {
                hasHeaderSlot = true;

                break;
            }
        }

        if ( ! hasHeaderSlot ) {
            return;
        }

        var didHeaderSlot = false;

        googletag.pubads().addEventListener( 'slotRenderEnded', function( event ) {
            if ( event.slot.getSlotElementId().includes( 'TNW_ROS_HEADER' ) ) {
                didHeaderSlot = true;

                if ( event.isEmpty || window.innerWidth < 768 ) {
                    injectConferenceBanner( 'banner-new' );
                }
            }
        });

        // Assume that if 'slotRenderEnded' has not fired within 5 seconds it never will.
        setTimeout( function() {
            if ( ! didHeaderSlot ) {
                console.log('! didHeaderSlot');
                injectConferenceBanner( 'banner-new' );
            }
        }, 2000 );
    }

    function injectConferenceBanner( slug ) {
        var container = document.querySelector( '[data-ad="TNW_ROS_HEADER"]' ),
            wrapper   = document.createElement( 'div' ),
            link      = document.createElement( 'a' ),
            image     = document.createElement( 'img' ),
            width, height, dppx;

        if ( window.innerWidth < 576 ) {
            width  = 300;
            height = 250;
        } else if ( window.innerWidth < 768 ) {
            width  = 737;
            height = 190;
        } else if ( window.innerWidth < 1024 ) {
            width  = 300;
            height = 250;
        } else {
            width  = 970;
            height = 250;
        }

        if ( window.devicePixelRatio < 1.5 ) {
            dppx = 1;
        } else if ( window.devicePixelRatio < 2.5 ) {
            dppx = 2;
        } else {
            dppx = 3;
        }

        image.src    = '/assets/img/conference-' + slug + '-' + width + 'x' + height + '@' + dppx + 'x.jpg';
        image.width  = width;
        image.height = height;
        image.alt    = 'TNW Conference 2022';

        link.href = 'https://thenextweb.com/conference/tickets';
        link.appendChild( image );

        wrapper.classList.add( 'tnw-ad-internal' );
        wrapper.classList.add( 'flex' );
        wrapper.classList.add( 'items-center' );
        wrapper.classList.add( 'justify-center' );
        wrapper.appendChild( link );

        container.innerHTML = '';
        container.appendChild( wrapper );
    }

    waitForGoogleTag();﻿﻿﻿﻿
</script>

    				
            
            <header class="c-header">
                <div class="o-wrapper">
                    <div class="c-header__text">
                        <ul class="c-header__tags c-tags c-tags--centered">
                                                                                        <li class="c-tags__tag">
                                    <a class="c-tags__link c-article-leadtag" data-event-category="Article" data-event-action="Tags" data-event-label="artificial intelligence" data-event-non-interaction="false" href="/topic/artificial-intelligence">artificial intelligence</a>
                                </li>
                                                    </ul>

                        <h1 class="c-header__heading">
                            Muting your mic reportedly doesn&#8217;t stop big tech from recording your audio
                        </h1>

                                                    <h2 class="c-header__intro" >
                                We recommend using the double-mute technique
                            </h2>
                                            </div>

                    <div class="c-share lg:hidden">
                        <a class="c-share__link c-share__link--facebook" rel="noopener" target="_blank" onClick="window.open(this.href,'targetWindow','toolbar=no,location=0,status=no,menubar=no,scrollbars=yes,resizable=yes,width=600,height=250'); return false;" href="https://www.facebook.com/sharer/sharer.php?s=100&amp;p[url]=https://thenextweb.com/news/muting-your-mic-doesnt-stop-big-tech-recording-your-audio%3Futm_source%3Dfacebook%26utm_medium%3Dshare%26utm_campaign%3Darticle-share-button&amp;p[title]=Muting%20your%20mic%20reportedly%20doesn%E2%80%99t%20stop%20big%20tech%20from%20recording%20your%20audio&amp;p[images][0]=https%3A%2F%2Fcdn0.tnwcdn.com%2Fwp-content%2Fblogs.dir%2F1%2Ffiles%2F2022%2F04%2FunmuteOunmute.jpg&amp;u=https://thenextweb.com/news/muting-your-mic-doesnt-stop-big-tech-recording-your-audio&amp;t=Muting%20your%20mic%20reportedly%20doesn%E2%80%99t%20stop%20big%20tech%20from%20recording%20your%20audio"><svg class="c-share__icon" style="fill: #fff"><use xlink:href="/assets/next/img/icons.svg#facebook"></use></svg></a>
                            <a class="c-share__link c-share__link--twitter" rel="noopener" target="_blank" onClick="window.open(this.href,'targetWindow','toolbar=no,location=0,status=no,menubar=no,scrollbars=yes,resizable=yes,width=600,height=250'); return false;" href="https://twitter.com/intent/tweet?url=https://thenextweb.com/news/muting-your-mic-doesnt-stop-big-tech-recording-your-audio%3Futm_source%3Dtwitter%26utm_medium%3Dshare%26utm_campaign%3Darticle-share-button%26referral&amp;via=thenextweb&amp;related=thenextweb&amp;text=Muting%20your%20mic%20reportedly%20doesn%E2%80%99t%20stop%20big%20tech%20from%20recording%20your%20audio"><svg class="c-share__icon" style="fill: #fff"><use xlink:href="/assets/next/img/icons.svg#twitter"></use></svg></a>
                            <a class="c-share__link c-share__link--flipboard" rel="noopener" target="_blank" onClick="window.open(this.href,'targetWindow','toolbar=no,location=0,status=no,menubar=no,scrollbars=yes,resizable=yes,width=600,height=250'); return false;" href="https://share.flipboard.com/bookmarklet/popout?url=https://thenextweb.com/news/muting-your-mic-doesnt-stop-big-tech-recording-your-audio%3Futm_source%3Dflipboard%26utm_medium%3Dshare%26utm_campaign%3Darticle-share-button"><svg class="c-share__icon" style="fill: #fff"><use xlink:href="/assets/next/img/icons.svg#flipboard"></use></svg></a>
                            <a class="c-share__link c-share__link--linkedin" rel="noopener" target="_blank" onClick="window.open(this.href,'targetWindow','toolbar=no,location=0,status=no,menubar=no,scrollbars=yes,resizable=yes,width=500,height=500'); return false;" href="https://www.linkedin.com/shareArticle/?mini=true&amp;url=https://thenextweb.com/news/muting-your-mic-doesnt-stop-big-tech-recording-your-audio%3Futm_source%3Dlinkedin%26utm_medium%3Dshare%26utm_campaign%3Darticle-share-button"><svg class="c-share__icon" style="fill: #fff"><use xlink:href="/assets/next/img/icons.svg#linkedin"></use></svg></a>
                            <a class="c-share__link c-share__link--telegram" rel="noopener" target="_blank" onClick="window.open(this.href,'targetWindow','toolbar=no,location=0,status=no,menubar=no,scrollbars=yes,resizable=yes,width=600,height=250'); return false;" href="https://t.me/share/url?url=https://thenextweb.com/news/muting-your-mic-doesnt-stop-big-tech-recording-your-audio%3Futm_source%3Dtelegram%26utm_medium%3Dshare%26utm_campaign%3Darticle-share-button"><svg class="c-share__icon" style="fill: #fff"><use xlink:href="/assets/next/img/icons.svg#telegram"></use></svg></a>
                            <a class="c-share__link c-share__link--mail" href="/cdn-cgi/l/email-protection#9ba4e8eef9f1fef8efa6d6eeeff2f5fcbbe2f4eee9bbf6f2f8bbe9feebf4e9effefff7e2bbfff4fee8f5bdfaf6eba0b8a3a9aaaca0efbbe8eff4ebbbf9f2fcbbeffef8f3bbfde9f4f6bbe9fef8f4e9fff2f5fcbbe2f4eee9bbfaeefff2f4bdfaf6eba0f9f4ffe2a6f3efefebe8a1b4b4eff3fef5fee3efecfef9b5f8f4f6b4f5feece8b4f6eeeff2f5fcb6e2f4eee9b6f6f2f8b6fff4fee8f5efb6e8eff4ebb6f9f2fcb6effef8f3b6e9fef8f4e9fff2f5fcb6e2f4eee9b6faeefff2f4bea8ddeeeff6c4e8f4eee9f8febea8dffef6faf2f7bea9adeeeff6c4f6fefff2eef6bea8dfe8f3fae9febea9adeeeff6c4f8faf6ebfaf2fcf5bea8dffae9eff2f8f7feb6e8f3fae9feb6f9eeefeff4f5"><svg class="c-share__icon" style="fill: #fff"><use xlink:href="/assets/next/img/icons.svg#mail"></use></svg></a>
                    </div>
                </div>
            </header>

            <div class="o-wrapper mb-4xl">
                <article class="c-article js-article mt-m" id="articleOutput">
                                            <div class="c-article__media">
                            <figure class="o-media o-media--16:9">
                                <img
                                    alt="Muting your mic reportedly doesn&#8217;t stop big tech from recording your audio"
                                    class="js-lazy c-article__mediaImage w-full absolute top-0"
                                    sizes="(max-width: 1023px) 100vw
                                            868px"
                                                                        data-src="https://img-cdn.tnwcdn.com/image?fit=1280%2C720&amp;url=https%3A%2F%2Fcdn0.tnwcdn.com%2Fwp-content%2Fblogs.dir%2F1%2Ffiles%2F2022%2F04%2FunmuteOunmute.jpg&amp;signature=38fae8297142ccb98558d81f62498539"
                                    data-srcset="https://img-cdn.tnwcdn.com/image?fit=576%2C324&amp;url=https%3A%2F%2Fcdn0.tnwcdn.com%2Fwp-content%2Fblogs.dir%2F1%2Ffiles%2F2022%2F04%2FunmuteOunmute.jpg&amp;signature=f5ae7bdcacfc97b0923697eba2a473a9 576w,
                                            https://img-cdn.tnwcdn.com/image?fit=1152%2C648&amp;url=https%3A%2F%2Fcdn0.tnwcdn.com%2Fwp-content%2Fblogs.dir%2F1%2Ffiles%2F2022%2F04%2FunmuteOunmute.jpg&amp;signature=099b2ac9b32f8df19fc38dfcc69dcd91 1152w,
                                            https://img-cdn.tnwcdn.com/image?fit=1280%2C720&amp;url=https%3A%2F%2Fcdn0.tnwcdn.com%2Fwp-content%2Fblogs.dir%2F1%2Ffiles%2F2022%2F04%2FunmuteOunmute.jpg&amp;signature=38fae8297142ccb98558d81f62498539 1280w"
                                                                    >

                                <noscript>
                                    <img
                                        alt="Muting your mic reportedly doesn&#8217;t stop big tech from recording your audio"
                                        class="c-article__mediaImage w-full absolute top-0"
                                        src="https://img-cdn.tnwcdn.com/image?fit=1280%2C720&amp;url=https%3A%2F%2Fcdn0.tnwcdn.com%2Fwp-content%2Fblogs.dir%2F1%2Ffiles%2F2022%2F04%2FunmuteOunmute.jpg&amp;signature=38fae8297142ccb98558d81f62498539"
                                        sizes="(max-width: 1023px) 100vw
                                                868px"
                                        srcset="https://img-cdn.tnwcdn.com/image?fit=576%2C324&amp;url=https%3A%2F%2Fcdn0.tnwcdn.com%2Fwp-content%2Fblogs.dir%2F1%2Ffiles%2F2022%2F04%2FunmuteOunmute.jpg&amp;signature=f5ae7bdcacfc97b0923697eba2a473a9 576w,
                                                https://img-cdn.tnwcdn.com/image?fit=1152%2C648&amp;url=https%3A%2F%2Fcdn0.tnwcdn.com%2Fwp-content%2Fblogs.dir%2F1%2Ffiles%2F2022%2F04%2FunmuteOunmute.jpg&amp;signature=099b2ac9b32f8df19fc38dfcc69dcd91 1152w,
                                                https://img-cdn.tnwcdn.com/image?fit=1280%2C720&amp;url=https%3A%2F%2Fcdn0.tnwcdn.com%2Fwp-content%2Fblogs.dir%2F1%2Ffiles%2F2022%2F04%2FunmuteOunmute.jpg&amp;signature=38fae8297142ccb98558d81f62498539 1280w"
                                    >
                                </noscript>

                                                            </figure>
                        </div>
                    
                    
                                        <div class="c-article__topLeaderboard">
                                                                                                <div class="tnw-ad ad-unit--rectangle ad-unit-TNW_ROS_TOP" data-ad="TNW_ROS_TOP" id="TNW_ROS_TOP_1384555" data-ad-initialized="true"></div>
                    </div>
                    

                    <div class="c-article__side">
                                                    <div class="c-article__author">
                                <a href="/author/tristangreen" class="neural" data-event-category="Article" data-event-action="Author" data-event-label="Tristan Greene" data-event-non-interaction="false">
                                    <img
                                        alt="Tristan Greene"
                                        id="duotone"
                                        width="96"
                                        height="96"
                                        class="c-article__authorImage blend-blue-dark js-lazy"
                                        data-src="https://img-cdn.tnwcdn.com/image/duotone?fit=240%2C240&amp;gradient=%23660099-%2300CCAA&amp;url=https%3A%2F%2Fcdn0.tnwcdn.com%2Fwp-content%2Fblogs.dir%2F1%2Ffiles%2F2021%2F10%2Fselfme22-96x96.jpg&amp;signature=7bea01eb3c46845bc53f140fafc17744">

                                    <noscript>
                                        <img
                                            alt="Tristan Greene"
                                            id="duotone"
                                            width="96"
                                            height="96"
                                            class="c-article__authorImage blend-blue-dark"
                                            src="https://img-cdn.tnwcdn.com/image/duotone?fit=240%2C240&amp;gradient=%23660099-%2300CCAA&amp;url=https%3A%2F%2Fcdn0.tnwcdn.com%2Fwp-content%2Fblogs.dir%2F1%2Ffiles%2F2021%2F10%2Fselfme22-96x96.jpg&amp;signature=7bea01eb3c46845bc53f140fafc17744">
                                    </noscript>

                                    <h6 class="c-article__authorHeading">Story by</h6>
                                    <h4 class="c-article__authorName  neural " >Tristan Greene</h4>
                                </a>
                            </div>
                        
                        <div class="c-engage">
                            
                            <a class="c-engage__link" rel="noopener" target="_blank" data-event-category="Article" data-event-action="Share" data-event-label="Facebook" data-event-non-interaction="false" onClick="window.open(this.href,'targetWindow','toolbar=no,location=0,status=no,menubar=no,scrollbars=yes,resizable=yes,width=600,height=250'); return false;" href="https://www.facebook.com/sharer/sharer.php?s=100&amp;p[url]=https://thenextweb.com/news/muting-your-mic-doesnt-stop-big-tech-recording-your-audio%3Futm_source%3Dfacebook%26utm_medium%3Dshare%26utm_campaign%3Darticle-share-button&amp;p[title]=Muting%20your%20mic%20reportedly%20doesn%E2%80%99t%20stop%20big%20tech%20from%20recording%20your%20audio&amp;p[images][0]=https%3A%2F%2Fcdn0.tnwcdn.com%2Fwp-content%2Fblogs.dir%2F1%2Ffiles%2F2022%2F04%2FunmuteOunmute.jpg&amp;u=https://thenextweb.com/news/muting-your-mic-doesnt-stop-big-tech-recording-your-audio&amp;t=Muting%20your%20mic%20reportedly%20doesn%E2%80%99t%20stop%20big%20tech%20from%20recording%20your%20audio"><svg class="c-engage__icon"><use xlink:href="/assets/next/img/icons.svg#facebook"></use></svg></a>
                            <a class="c-engage__link" rel="noopener" target="_blank" data-event-category="Article" data-event-action="Share" data-event-label="Twitter" data-event-non-interaction="false" onClick="window.open(this.href,'targetWindow','toolbar=no,location=0,status=no,menubar=no,scrollbars=yes,resizable=yes,width=600,height=250'); return false;" href="https://twitter.com/intent/tweet?url=https://thenextweb.com/news/muting-your-mic-doesnt-stop-big-tech-recording-your-audio%3Futm_source%3Dtwitter%26utm_medium%3Dshare%26utm_campaign%3Darticle-share-button%26referral&amp;via=thenextweb&amp;related=thenextweb&amp;text=Muting%20your%20mic%20reportedly%20doesn%E2%80%99t%20stop%20big%20tech%20from%20recording%20your%20audio"><svg class="c-engage__icon"><use xlink:href="/assets/next/img/icons.svg#twitter"></use></svg></a>
                            <a class="c-engage__link" rel="noopener" target="_blank" data-event-category="Article" data-event-action="Share" data-event-label="Linkedin" data-event-non-interaction="false" onClick="window.open(this.href,'targetWindow','toolbar=no,location=0,status=no,menubar=no,scrollbars=yes,resizable=yes,width=500,height=500'); return false;" href="https://www.linkedin.com/shareArticle/?mini=true&amp;url=https://thenextweb.com/news/muting-your-mic-doesnt-stop-big-tech-recording-your-audio%3Futm_source%3Dlinkedin%26utm_medium%3Dshare%26utm_campaign%3Darticle-share-button"><svg class="c-engage__icon"><use xlink:href="/assets/next/img/icons.svg#linkedin"></use></svg></a>
                            <a class="c-engage__link" rel="noopener" target="_blank" data-event-category="Article" data-event-action="Share" data-event-label="Flipboard" data-event-non-interaction="false" onClick="window.open(this.href,'targetWindow','toolbar=no,location=0,status=no,menubar=no,scrollbars=yes,resizable=yes,width=600,height=250'); return false;" href="https://share.flipboard.com/bookmarklet/popout?url=https://thenextweb.com/news/muting-your-mic-doesnt-stop-big-tech-recording-your-audio%3Futm_source%3Dflipboard%26utm_medium%3Dshare%26utm_campaign%3Darticle-share-button"><svg class="c-engage__icon"><use xlink:href="/assets/next/img/icons.svg#flipboard"></use></svg></a>
                            <a class="c-engage__link" rel="noopener" target="_blank" data-event-category="Article" data-event-action="Share" data-event-label="Telegram" data-event-non-interaction="false" onClick="window.open(this.href,'targetWindow','toolbar=no,location=0,status=no,menubar=no,scrollbars=yes,resizable=yes,width=600,height=250'); return false;" href="https://t.me/share/url?url=https://thenextweb.com/news/muting-your-mic-doesnt-stop-big-tech-recording-your-audio%3Futm_source%3Dtelegram%26utm_medium%3Dshare%26utm_campaign%3Darticle-share-button"><svg class="c-engage__icon"><use xlink:href="/assets/next/img/icons.svg#telegram"></use></svg></a>
                            <a class="c-engage__link" data-event-category="Article" data-event-action="Share" data-event-label="Email" data-event-non-interaction="false" href="/cdn-cgi/l/email-protection#625d111700080701165f2f17160b0c05421b0d1710420f0b01421007120d101607060e1b42060d07110c44030f1259415a50535559164211160d1242000b05421607010a4204100d0f421007010d10060b0c05421b0d1710420317060b0d44030f1259000d061b5f0a16161211584d4d160a070c071a161507004c010d0f4d0c0715114d0f17160b0c054f1b0d17104f0f0b014f060d07110c164f11160d124f000b054f1607010a4f1007010d10060b0c054f1b0d17104f0317060b0d47512417160f3d110d17100107475126070f030b0e47505417160f3d0f07060b170f475126110a03100747505417160f3d01030f12030b050c4751260310160b010e074f110a0310074f001716160d0c"><svg class="c-engage__icon"><use xlink:href="/assets/next/img/icons.svg#mail"></use></svg></a>

                        </div>
                    </div>

                    <main class="c-article__main max-lg:mb-xxl">
                        <header class="c-contributor neural">
                            <a href="/author/tristangreen" target="_blank" rel="noopener"  data-event-category="Article" data-event-action="Author" data-event-label="Tristan Greene" data-event-non-interaction="false">
                                <img
                                    alt="Tristan Greene"
                                    class="c-contributor__photo js-lazy"
                                    data-src="https://img-cdn.tnwcdn.com/image/duotone?fit=240%2C240&amp;gradient=%23660099-%2300CCAA&amp;url=https%3A%2F%2Fcdn0.tnwcdn.com%2Fwp-content%2Fblogs.dir%2F1%2Ffiles%2F2021%2F10%2Fselfme22-96x96.jpg&amp;signature=7bea01eb3c46845bc53f140fafc17744">

                                <noscript>
                                    <img
                                        alt="Tristan Greene"
                                        class="c-contributor__photo"
                                        src="https://img-cdn.tnwcdn.com/image/duotone?fit=240%2C240&amp;gradient=%23660099-%2300CCAA&amp;url=https%3A%2F%2Fcdn0.tnwcdn.com%2Fwp-content%2Fblogs.dir%2F1%2Ffiles%2F2021%2F10%2Fselfme22-96x96.jpg&amp;signature=7bea01eb3c46845bc53f140fafc17744">
                                </noscript>
                            </a>

                            <div class="c-contributor__main">
                                <h6 class="c-contributor__heading">
                                    Story by
                                </h6>

                                <h4 class="c-contributor__name" style="margin-bottom: 0">
                                    <a href="/author/tristangreen" class="neural">
                                        Tristan Greene
                                    </a>
                                </h4>

                                                                    <span class="c-contributor__credentials">
                                        Editor, <a href="https://thenextweb.com/neural/">Neural</a> by <a href="https://thenextweb.com/">TNW</a>
                                    </span>
                                
                                                                    <p class="c-contributor__text">
                                        <input class="c-contributor__expandInput" id="contributorExpandInput123" name="expand" type="checkbox">

                                        <span class="c-contributor__bio c-contributor__bio--truncated">
                                            Tristan covers human-centric artificial intelligence advances, quantum computing, STEM, Voltron, physics, and space stuff. Pronouns: He/him
                                                                                    </span>

                                        <span class="c-contributor__bio c-contributor__bio--full">
                                            Tristan covers human-centric artificial intelligence advances, quantum computing, STEM, Voltron, physics, and space stuff. Pronouns: He/him
                                        </span>
                                    </p>
                                                            </div>
                        </header>

                        <div class="c-richText c-richText--large">
                            <p>Anytime you use a video teleconferencing app, you’re sending your audio data to the company hosting the services. And, according to a new study, that means <i>all </i><span>of your audio data. This includes voice and background noise whether you’re broadcasting or muted.</span></p>
<p><span>Researchers at the University of Wisconsin-Madison investigated “many popular apps” to determine the extent that video conferencing apps capture data while users employ the in-software ‘mute’ button.</span></p>
<p><span>According to <a href="https://news.wisc.edu/youre-muted-or-are-you-videoconferencing-apps-may-listen-even-when-mic-is-off/" target="_blank" rel="nofollow noopener">a university press release</a>, their findings were substantial:</span></p>
<blockquote><p><span>They used runtime binary analysis tools to trace raw audio in popular video conferencing applications as the audio traveled from the app to the computer audio driver and then to the network while the app was muted.</span></p>
<p><span>They found that all of the apps they tested occasionally gather raw audio data while mute is activated, with one popular app gathering information and delivering data to its server at the same rate regardless of whether the microphone is muted or not.</span></p></blockquote>
<div class="corona-wrapper"><div class="ica-text"><a href="https://thenextweb.com/news/7-things-look-for-in-video-editing-software" data-event-category="Article" data-event-action="In Article Block" data-event-label="Making your first cat video?" target="_blank"><h4>Making your first cat video?</h4><p>7 video editing features you need</p></a></div><div class="ica-button">
	                <a class="c-button c-button--primary" data-event-category="Article" data-event-action="In Article Block" data-event-label="Read article" href="https://thenextweb.com/news/7-things-look-for-in-video-editing-software" target="_blank">Read article</a>
	            </div></div><p><span>Unfortunately, as this research remains unpublished, we’re unable to confirm the specific apps tested. So, for now, we can’t name and shame them.</span></p>
<p><span> However, the efficacy of this paper isn’t necessarily in doubt due to the fact that it’s been accepted to the <a href="https://petsymposium.org/2022/paperlist.php" target="_blank" rel="nofollow noopener">2022 Privacy Enhancing Technologies Symposium</a>. We’ll just have to wait and see who gets name-dropped when the paper is published in June. </span></p>
<p><span>However, that doesn’t mean we can’t draw some conclusions. According to the researchers, this data could be used to extract meaningful information. And, with a little machine learning, that information can paint an incredibly vivid picture of a user’s reality — again, even with your microphone muted in the app. </span></p>
<p><span>The research team was able to determine what specific audio was being sent during testing and, by extrapolating that data, they were able to predict what inferences big tech could make.</span></p>
<p><span>Of course, big tech uses AI to parse everything. So the researchers built their own algorithms to study the data. What they found was astonishing.</span></p>
<p><span>Per the <a href="https://wiscprivacy.com/publication/vca_mute/" target="_blank" rel="nofollow noopener">unpublished paper’s abstract</a>:</span></p>
<blockquote><p><span>Using network traffic that we intercept en route to the telemetry server, we implement a proof-of-concept background activity classifier and demonstrate the feasibility of inferring the ongoing background activity during a meeting — cooking, cleaning, typing, etc. We achieved 81.9% macro accuracy on identifying six common background activities using intercepted outgoing telemetry packets when a user is muted.</span></p></blockquote>
<p><span><strong>In other words:</strong> grad students at the University of Wisconsin-Madison were able to build machine learning models capable of determining what a teleconference app user was doing while their microphone was muted with greater than 80% accuracy.</span></p>
<p><span><strong>File under:</strong> Imagine what Google or Microsoft could do with their massive <a href="https://thenextweb.com/topic/artificial-intelligence" target="_blank" rel="noopener">AI</a> models. Yikes!</span></p>
<p><span><strong>Neural’s take:</strong> Should you be concerned? Yes. Absolutely. Should you stop using these apps? No, because that’s not really an option for everybody.</span></p>
<p><span>Our real concern is that big tech either doesn’t care whether users know they’re being recorded even when they’re muted, or it never stopped to think users </span><i>would</i><span> care. Either way, it shows a disturbing level of detachment from the user experience. </span></p>
<p><span>Big tech’s unspoken mantra is “data at all costs,” and this just goes to prove how thirsty the beast is. There’s no good reason not to explicitly inform users in large print that the mute button doesn’t stop their audio feed to the server. </span></p>
<p><span>Luckily, you’ve got options. If you truly want to mute your audio feed, you need to perform a double mute. If you’re fortunate enough to own a headset that has a physical mute button on it, use that to mute your headset and then use the button in the app as an extra layer of muting.</span></p>
<p><span>If your headset doesn’t have a physical mute button, or you’re using an onboard microphone to communicate, you’ll need to do a system mute by muting your microphone from the system settings in your operating system, as well as muting in the app. </span></p>
<p><span>At the end of the day, it’s unclear exactly what big tech’s doing with this data. The scope of the study didn’t involve investigating big tech — and we’ll update this piece if Zoom, Microsoft, or Google get back to us with a statement. </span></p>
<p><span>But, no matter what, the fact that it’s being collected under such </span><i>misleading</i><span> circumstances is cause for major concern.</span></p>
<p><span>Forcing users to go into operating system menus in order to ensure they’re achieving a modicum of privacy is an anti-user policy. And, furthermore, it demonstrates how much more sensitive our audio data can be than our video data. </span></p>
<p><span>As lead author on the study Kassem Fawaz said in the university press release: </span></p>
<blockquote><p><span>With a camera, you can turn it off or even put your hand over it, and no matter what you do, no one can see you. I don’t think that exists for microphones.</span></p></blockquote>
<p><span>Don’t forget to double mute, folks. You’ll probably forget to double </span><i>unmute</i><span> from time to time, but the trade-off is keeping Google, Microsoft, and all the others from training their machines on the ambient sounds of your private life. </span></p>
                        </div>

													<div class="c-channel__cta">
	                            <form action="" class="c-channel__ctaForm" method="post">
	                                <input type="hidden" name="CRAFT_CSRF_TOKEN" value="2DNvb5NnBo1--xKWo4kLpbZLOVhSjiv8gq9TjQesvo2Vy6qsTEysK5MGBhzRBFzDLolgrsqwX-jvPW5rFOtnxMH5ANhdnuzMuJ_74id76Xg=">

									<input type="hidden" name="group" value="neural" id="channelgroup">
	                                <input name="action" type="hidden" value="next-posts/newsletter-subscription/subscribe">
	                                
												                                <h4 class="c-channel__ctaHeading text-dark">Get the Neural newsletter</h4>

									
																				<p class="c-channel__ctaDescription text-white">Greetings Humanoids! Did you know we have a newsletter all about AI? You can subscribe to it right here.</p>

			                            
									<p class="c-channel-subscribe-success" id="quapla">Thank you!</p>

	                                <div class="c-channel__ctaField channelCta" id="c-channel__ctaField">
	                                    <input class="c-channel__ctaInput c-input c-input--borderless" id="channelSignUpEmail" name="email" placeholder="you@email.com" type="email">
	                                    <button class="c-channel__ctaSubmit" id="channelFormSignUp" type="submit">OK</button>
	                                </div>
	                            </form>

																										
	                            <a href="https://twitter.com/neural?ref_src=twsrc%5Etfw" class="twitter-follow-button" data-size="large" data-lang="en" data-show-count="false">Follow @neural</a><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
							</div>
	                    
                        
                        
                        <footer class="c-article__pubDate md:flex md:justify-between">
                            <div>
                                Published <time datetime="2019-02-11 12:07:00">April 12, 2022 - 6:39 pm UTC</time>
                            </div>

                            <a href="#" data-event-category="Article" data-event-action="Back to top" data-event-label="Back to top - click" data-event-non-interaction="true" class="scrolly neural" data-target="#next-top">Back to top</a>
                        </footer>

                        <div class="c-share lg:hidden">
                            <a class="c-share__link c-share__link--facebook" rel="noopener" target="_blank" onClick="window.open(this.href,'targetWindow','toolbar=no,location=0,status=no,menubar=no,scrollbars=yes,resizable=yes,width=600,height=250'); return false;" href="https://www.facebook.com/sharer/sharer.php?s=100&amp;p[url]=https://thenextweb.com/news/muting-your-mic-doesnt-stop-big-tech-recording-your-audio%3Futm_source%3Dfacebook%26utm_medium%3Dshare%26utm_campaign%3Darticle-share-button&amp;p[title]=Muting%20your%20mic%20reportedly%20doesn%E2%80%99t%20stop%20big%20tech%20from%20recording%20your%20audio&amp;p[images][0]=https%3A%2F%2Fcdn0.tnwcdn.com%2Fwp-content%2Fblogs.dir%2F1%2Ffiles%2F2022%2F04%2FunmuteOunmute.jpg&amp;u=https://thenextweb.com/news/muting-your-mic-doesnt-stop-big-tech-recording-your-audio&amp;t=Muting%20your%20mic%20reportedly%20doesn%E2%80%99t%20stop%20big%20tech%20from%20recording%20your%20audio"><svg class="c-share__icon" style="fill: #fff"><use xlink:href="/assets/next/img/icons.svg#facebook"></use></svg></a>
                            <a class="c-share__link c-share__link--twitter" rel="noopener" target="_blank" onClick="window.open(this.href,'targetWindow','toolbar=no,location=0,status=no,menubar=no,scrollbars=yes,resizable=yes,width=600,height=250'); return false;" href="https://twitter.com/intent/tweet?url=https://thenextweb.com/news/muting-your-mic-doesnt-stop-big-tech-recording-your-audio%3Futm_source%3Dtwitter%26utm_medium%3Dshare%26utm_campaign%3Darticle-share-button%26referral&amp;via=thenextweb&amp;related=thenextweb&amp;text=Muting%20your%20mic%20reportedly%20doesn%E2%80%99t%20stop%20big%20tech%20from%20recording%20your%20audio"><svg class="c-share__icon" style="fill: #fff"><use xlink:href="/assets/next/img/icons.svg#twitter"></use></svg></a>
                            <a class="c-share__link c-share__link--flipboard" rel="noopener" target="_blank" onClick="window.open(this.href,'targetWindow','toolbar=no,location=0,status=no,menubar=no,scrollbars=yes,resizable=yes,width=600,height=250'); return false;" href="https://share.flipboard.com/bookmarklet/popout?url=https://thenextweb.com/news/muting-your-mic-doesnt-stop-big-tech-recording-your-audio%3Futm_source%3Dflipboard%26utm_medium%3Dshare%26utm_campaign%3Darticle-share-button"><svg class="c-share__icon" style="fill: #fff"><use xlink:href="/assets/next/img/icons.svg#flipboard"></use></svg></a>
                            <a class="c-share__link c-share__link--linkedin" rel="noopener" target="_blank" onClick="window.open(this.href,'targetWindow','toolbar=no,location=0,status=no,menubar=no,scrollbars=yes,resizable=yes,width=500,height=500'); return false;" href="https://www.linkedin.com/shareArticle/?mini=true&amp;url=https://thenextweb.com/news/muting-your-mic-doesnt-stop-big-tech-recording-your-audio%3Futm_source%3Dlinkedin%26utm_medium%3Dshare%26utm_campaign%3Darticle-share-button"><svg class="c-share__icon" style="fill: #fff"><use xlink:href="/assets/next/img/icons.svg#linkedin"></use></svg></a>
                            <a class="c-share__link c-share__link--telegram" rel="noopener" target="_blank" onClick="window.open(this.href,'targetWindow','toolbar=no,location=0,status=no,menubar=no,scrollbars=yes,resizable=yes,width=600,height=250'); return false;" href="https://t.me/share/url?url=https://thenextweb.com/news/muting-your-mic-doesnt-stop-big-tech-recording-your-audio%3Futm_source%3Dtelegram%26utm_medium%3Dshare%26utm_campaign%3Darticle-share-button"><svg class="c-share__icon" style="fill: #fff"><use xlink:href="/assets/next/img/icons.svg#telegram"></use></svg></a>
                            <a class="c-share__link c-share__link--mail" href="/cdn-cgi/l/email-protection#aa95d9dfc8c0cfc9de97e7dfdec3c4cd8ad3c5dfd88ac7c3c98ad8cfdac5d8decfcec6d38acec5cfd9c48ccbc7da918992989b9d91de8ad9dec5da8ac8c3cd8adecfc9c28accd8c5c78ad8cfc9c5d8cec3c4cd8ad3c5dfd88acbdfcec3c58ccbc7da91c8c5ced397c2dededad9908585dec2cfc4cfd2deddcfc884c9c5c785c4cfddd985c7dfdec3c4cd87d3c5dfd887c7c3c987cec5cfd9c4de87d9dec5da87c8c3cd87decfc9c287d8cfc9c5d8cec3c4cd87d3c5dfd887cbdfcec3c58f99ecdfdec7f5d9c5dfd8c9cf8f99eecfc7cbc3c68f989cdfdec7f5c7cfcec3dfc78f99eed9c2cbd8cf8f989cdfdec7f5c9cbc7dacbc3cdc48f99eecbd8dec3c9c6cf87d9c2cbd8cf87c8dfdedec5c4"><svg class="c-share__icon" style="fill: #fff"><use xlink:href="/assets/next/img/icons.svg#mail"></use></svg></a>
                        </div>
                    </main>

                    <aside class="c-split__side" id="sidebar">
                        
                        <div class="c-split__sticky ">

                                                                                
                                                        <div class="sidebarRelated">
                                
                                <div>
                                    <h3 class="c-bodyNews__heading mb-l">POPULAR ON neural TODAY</h3>
                                
                                    <ol>
                                        
                                        <li class="c-listItem">
                                            <span class="relatedIndex">1</span>
                                            <div class="c-listItem__text">
                                                <h4 class="c-listItem__heading">
                                                    <a class="title_link" href="/news/openai-dalle-2-text-to-image-generator-shows-ai-could-transform-design">OpenAI&#8217;s new image generator sparks both excitement and fear</a>
                                                </h4>
                                            </div>
                                        </li>
                                        
                                        <li class="c-listItem">
                                            <span class="relatedIndex">2</span>
                                            <div class="c-listItem__text">
                                                <h4 class="c-listItem__heading">
                                                    <a class="title_link" href="/news/how-zuckerbergs-multiverse-and-quantum-physics-could-prove-our-universe-fake">How the metaverse (and quantum physics) could prove our universe is a fake</a>
                                                </h4>
                                            </div>
                                        </li>
                                        
                                        <li class="c-listItem">
                                            <span class="relatedIndex">3</span>
                                            <div class="c-listItem__text">
                                                <h4 class="c-listItem__heading">
                                                    <a class="title_link" href="/news/cookienforcer-ai-browser-extension-can-kill-cookie-popups">AI can now kill those annoying cookie pop-ups</a>
                                                </h4>
                                            </div>
                                        </li>
                                        
                                        <li class="c-listItem">
                                            <span class="relatedIndex">4</span>
                                            <div class="c-listItem__text">
                                                <h4 class="c-listItem__heading">
                                                    <a class="title_link" href="/news/5-things-about-hottest-new-trend-ai-foundation-models">5 things to know about the hottest new trend in AI: foundation models</a>
                                                </h4>
                                            </div>
                                        </li>
                                        
                                        <li class="c-listItem">
                                            <span class="relatedIndex">5</span>
                                            <div class="c-listItem__text">
                                                <h4 class="c-listItem__heading">
                                                    <a class="title_link" href="/news/say-hello-to-openais-dall-e-a-gpt-3-powered-bot-that-creates-weird-images-from-text">Say hello to OpenAI&#8217;s DALL-E, a GPT-3-powered bot that creates weird images from text</a>
                                                </h4>
                                            </div>
                                        </li>
                                                                            </ol>
                                </div>
                            </div>
                       
                        
                                                        <div class="u-ad u-ad--monsterMpuh-auto">
                                                                                                <div class="tnw-ad ad-unit--rectangle ad-unit-TNW_ROS_MPU_ATF" data-ad="TNW_ROS_MPU_ATF" id="TNW_ROS_MPU_ATF_1384555" data-ad-block-id="TNW_ROS_MPU_ATF" data-ad-initialized="true"></div>
                            </div>

                        </div>

                        
                                                <div class="sticky top-3xl">
                                                                                    <div class="tnw-ad ad-unit--rectangle ad-unit-TNW_ROS_MPU_BTF" data-ad="TNW_ROS_TOP" id="TNW_ROS_TOP1384555" data-ad-block-id="TNW_ROS_TOP" data-ad-initialized="true"></div>
                        </div>
                        
                    </aside>
                </article>
            </div>
        </div>

                                                    <div class="tnw-ad ad-unit--billboard" data-ad="TNW_ROS_TOP" id="TNW_ROS_TOP_1384555" data-ad-initialized="true"></div>
        
                                
        <div id="react-related"
            data-id='"cd4856205b39c57344c3539b2ffb71c091d83ce5"'
            data-tags='[{"slug":"artificial-intelligence-4","type":"wordlift","name":"artificial intelligence","description":""}]'
            data-parent='"neural"'
            data-advert='[{"advertBgImage":"https:\/\/img-cdn.tnwcdn.com\/image?fit=300%2C205\u0026url=https%3A%2F%2Fs3.amazonaws.com%2Fevents.tnw%2Fhardfork-2018%2Fuploads%2Fcompanies%2Fhome-header_advert-tnw2021-03.jpg\u0026signature=bbf81198c12e60d01584acab97f1ea24","advertTitle":"The first 100 speakers are here!","advertHighlightText":"Join us at TNW Conference for thought-provoking insights and conversations.","advertLinkUrl":"https:\/\/thenextweb.com\/conference\/speakers","advertLinkText":"See 2022 lineup"}]'>
        </div>
    </div>

    <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
        const articleContainer = document.getElementById('article_container');
        const overlayHook = document.getElementById('overlay__hook');


        const timeOutWrapper = () => {
            document.addEventListener('DOMContentLoaded', () => {
                articleContainer.classList.remove('preload', 'render-canvas');
                overlayHook.classList.remove('nav-patch-adOverlay');
            });

            function callback(mutationsList, observer) {
                mutationsList.forEach(mutation => {
                    if (mutation.attributeName === 'class') {
                        if(document.body.classList.contains('is-canvas')){
                            articleContainer.classList.add('render-canvas');
                            overlayHook.classList.add('nav-patch-adOverlay');
                        }
                    }
                })
            }
            const mutationObserver = new MutationObserver(callback)
            mutationObserver.observe(document.body, { attributes: true });
        }

        timeOutWrapper();
    </script>

            </div>
        </div>
        <footer class="c-footer">
            <div class="o-wrapper">
                <div class="o-grid o-grid--gap-l">
                    <div class="o-grid__col lg:o-grid__col--1/2">
                        <div class="c-footer__logoContact">
                                <div>
                                    <a class="c-footer__logo" data-event-category="Footer" data-event-action="TNW Logo" data-event-label="Navigation" data-event-non-interaction="false" href="https://thenextweb.com/" title="TNW">
                                        <svg preserveAspectRatio="xMidYMid meet" viewbox="0 0 66 16">
                                            <path fill="#fff" d="M32.23993 5A6.00284 6.00284 0 0 1 34 9.24261V16h-6v-5.929a2.00249 2.00249 0 0 0-.58856-1.41424l-2.07239-2.07101A2.00315 2.00315 0 0 0 23.92346 6H22v10h-6V0h8.75189a6 6 0 0 1 4.24268 1.75739zM60 0v5.929a2.00245 2.00245 0 0 1-.58856 1.41418l-2.07385 2.071A1.99969 1.99969 0 0 1 55.9234 10h-2.88214A5.99166 5.99166 0 0 0 54 6.75732V0h-6v5.929a2.00245 2.00245 0 0 1-.58856 1.41418l-2.07385 2.071A1.99969 1.99969 0 0 1 43.9234 10H42V0h-6v16h8.75189a6.003 6.003 0 0 0 4.244-1.75739L51 12.23938V16h5.75189a6.003 6.003 0 0 0 4.244-1.75739l3.244-3.24267A6.00264 6.00264 0 0 0 66 6.75732V0zM0 6h4v10h6V6h4V0H0z"></path>
                                        </svg>
                                    </a>
                                    <p class="c-footer__tagline">The heart of tech</p>
                                </div>
                            <div>
                                <ul class="c-footer__contact">
                                                                        <li class="c-footer__contactItem"><a class="c-footer__contactLink" data-event-category="Footer" data-event-action="Socials" data-event-label="Faaaaebook" href="https://facebook.com/thenextweb" target="_blank" rel="noopener noreferrer" name="Facebook Contact Icon"><svg class="c-footer__contactIcon"><use xlink:href="/assets/next/img/icons.svg#facebook"></use></svg></a></li>
                                    <li class="c-footer__contactItem"><a class="c-footer__contactLink" data-event-category="Footer" data-event-action="Socials" data-event-label="Instagram" href="https://www.instagram.com/thenextweb/" target="_blank" rel="noopener noreferrer" name="Instagram Contact Icon"><svg class="c-footer__contactIcon"><use xlink:href="/assets/next/img/icons.svg#instagram"></use></svg></a></li>
                                    <li class="c-footer__contactItem"><a class="c-footer__contactLink" data-event-category="Footer" data-event-action="Socials" data-event-label="Twitter" href="https://twitter.com/thenextweb" target="_blank" rel="noopener noreferrer" name="Twitter Contact Icon"><svg class="c-footer__contactIcon"><use xlink:href="/assets/next/img/icons.svg#twitter"></use></svg></a></li>
                                    <li class="c-footer__contactItem"><a class="c-footer__contactLink" data-event-category="Footer" data-event-action="Socials" data-event-label="Youtube" href="https://youtube.com/user/thenextweb" target="_blank" rel="noopener noreferrer" name="Youtube Contact Icon"><svg class="c-footer__contactIcon"><use xlink:href="/assets/next/img/icons.svg#youtube"></use></svg></a></li>
                                    <li class="c-footer__contactItem"><a class="c-footer__contactLink" data-event-category="Footer" data-event-action="Socials" data-event-label="Flipboard" href="https://flipboard.com/@thenextweb" target="_blank" rel="noopener noreferrer" name="Flipboard Contact Icon"><svg class="c-footer__contactIcon"><use xlink:href="/assets/next/img/icons.svg#flipboard"></use></svg></a></li>
                                    <li class="c-footer__contactItem"><a class="c-footer__contactLink" data-event-category="Footer" data-event-action="Socials" data-event-label="Mail" href="/newsletters" name="Email Footer Link"><svg class="c-footer__contactIcon"><use xlink:href="/assets/next/img/icons.svg#mail"></use></svg></a></li>
                                                                        <li class="c-footer__contactItem"><a class="c-footer__contactLink" data-event-category="Footer" data-event-action="Socials" data-event-label="Linkedin" href="https://www.linkedin.com/company/the-next-web" target="_blank" rel="noopener noreferrer" name="LinkedIn Contact Icon"><svg class="c-footer__contactIcon"><use xlink:href="/assets/next/img/icons.svg#linkedin"></use></svg></a></li>
                                                                                                    </ul>
                            </div>
                        </div>
                    </div>
                    <br>

                    <div class="o-grid__col--1/2 lg:o-grid__col--1/4 more">
                        <h3 class="c-footer__heading">More TNW</h3>
                        <ul class="c-footer__menu">
                            <li><a class="c-footer__menuLink" href="/latest" data-event-category="Footer" data-event-action="More TNW" data-event-label="Media" data-event-non-interaction="false">Media</a></li>
                            <li><a class="c-footer__menuLink" href="/events" data-event-category="Footer" data-event-action="More TNW" data-event-label="Events" data-event-non-interaction="false">Events</a></li>
                            <li><a class="c-footer__menuLink" href="/programs" data-event-category="Footer" data-event-action="More TNW" data-event-label="Programs" data-event-non-interaction="false">Programs</a></li>
                            <li><a class="c-footer__menuLink" href="/spaces" data-event-category="Footer" data-event-action="More TNW" data-event-label="Spaces" data-event-non-interaction="false">Spaces</a></li>
                            <li><a class="c-footer__menuLink" href="/newsletters" data-event-category="Footer" data-event-action="More TNW" data-event-label="Newsletters" data-event-non-interaction="false">Newsletters</a></li>
                            <li><a class="c-footer__menuLink" href="https://deals.thenextweb.com/" data-event-category="Footer" data-event-action="More TNW" data-event-label="Deals" data-event-non-interaction="false">Deals</a></li>
                        </ul>
                    </div>
                    <div class="o-grid__col--1/2 lg:o-grid__col--1/4 about">
                        <h3 class="c-footer__heading">About TNW</h3>
                        <ul class="c-footer__menu">
                                                        <li><a class="c-footer__menuLink" data-event-category="Footer" data-event-action="About TNW" data-event-label="Partner with us" data-event-non-interaction="false" href="/partnerships" name="Partner with us">Partner with us</a></li>
                                                        <li><a class="c-footer__menuLink" data-event-category="Footer" data-event-action="About TNW" data-event-label="Jobs" data-event-non-interaction="false" href="https://thenextweb.homerun.co/" target="_blank" rel="noopener noreferrer" name="Jobs">Jobs</a></li>
                            <li><a class="c-footer__menuLink" data-event-category="Footer" data-event-action="About TNW" data-event-label="Terms &amp; Conditions" data-event-non-interaction="false" href="/terms-and-conditions" name="Terms &amp; Conditions">Terms &amp; Conditions</a></li>
                            <li><a class="c-footer__menuLink" data-event-category="Footer" data-event-action="About TNW" data-event-label="Cookie Statement" data-event-non-interaction="false" href="/cookie-statement" name="Cookie Statement">Cookie Statement</a></li>
                            <li><a class="c-footer__menuLink" data-event-category="Footer" data-event-action="About TNW" data-event-label="Privacy Statement" data-event-non-interaction="false" href="/privacy-statement " name="Privacy Statement">Privacy Statement</a></li>
                            <li><a class="c-footer__menuLink" data-event-category="Footer" data-event-action="About TNW" data-event-label="Editorial Policy" data-event-non-interaction="false" href="https://ip-about-us.cdn.prismic.io/ip-about-us/51083d4d-d367-474c-9fb4-4edc135b70ea_25_january_2021_editorial_code_of_practice.pdf" target="_blank" rel="noopener noreferrer" name="Editorial Policy">Editorial Policy</a></li>
                            <li><a class="c-footer__menuLink" data-event-category="Footer" data-event-action="About TNW" data-event-label="Masthead" data-event-non-interaction="false" href="/masthead" rel="noopener" name="Editorial Policy">Masthead</a></li>
                        </ul>
                    </div>

                </div>
            </div>
            <div class="c-footer__legal max-md:px-l">
                <p>
                    TNW is a <span class="font-medium"><a href="https://www.ft.com/" data-event-category="Footer" data-event-action="Financial Times" data-event-label="Financial Times" data-event-non-interaction="false" target="_blank" rel="noopener nofollow" class="feedback">Financial Times</a></span> company.
                </p>
                <p>
                    Copyright &copy; 2006&mdash;2022, The Next Web B.V.
                    Made with &lt;3 in Amsterdam.
                    <br>
                </p>
            </div>
        </footer>

        <script src="//next.tnwcdn.com/assets/next/js/base.js?ca8d4bf66287dc8a5bfb4b29fd7a5b0965fa88c1" async defer></script>

        <script type="text/javascript">
            window.csrfTokenName = "CRAFT_CSRF_TOKEN";
            window.csrfTokenValue = "2DNvb5NnBo1\u002D\u002DxKWo4kLpbZLOVhSjiv8gq9TjQesvo2Vy6qsTEysK5MGBhzRBFzDLolgrsqwX\u002DjvPW5rFOtnxMH5ANhdnuzMuJ_74id76Xg\u003D";
        </script>
        <script>
            var ENV = {
                "paths": {
                    "assets": "/assets"
                }
            };
        </script>
                                        <![CDATA[YII-BLOCK-BODY-END]]><script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"6fcdd5ea19605a0a","token":"7a7ada525cfc4c5cb0fb933997a11fa0","version":"2021.12.0","si":100}' crossorigin="anonymous"></script>
</body>
</html>
