<!DOCTYPE html>
<!--
Design by:
——————————

    ALEXANDER GRIFFIOEN
   ✉alexander🐺thenextweb.com
   ✎@oscaralexander
   ✈Amsterdam, NL

Implementation/Development by:
——————————————————

    JULIO FOULQUIÉ            | RONAN O'LEARY            |  JAMES SCOTT      | PABLO ROMÁN       |   GORDAN KONDEV
    ✉julio🐼thenextweb.com    | ✉ronan🚀thenextweb.com   |  ✈Amsterdam, NL   | ✈Amsterdam, NL    |   ✈Amsterdam, NL
    ✎@julioelpoeta            |  ✎@ro_oleary              |
    ✈Montevideo, UY           |  ✈Dublin, IE             |
                              |  ✈Amsterdam, NL          |

-->

<html itemscope itemtype="http://schema.org/" lang="en-us" prefix="fb:http://ogp.me/ns/fb# og:http://ogp.me/ns#">

    <head>
    <title>Satoshi Nakaboto: ‘Researchers find new way to launder money with Bitcoin’</title>
    <meta charset="utf-8">
    <meta content="text/html; charset=UTF-8" http-equiv="content-type">
    <meta content="IE=edge,chrome=1" http-equiv="X-UA-Compatible">
    <meta name="viewport" content="initial-scale=1,maximum-scale=1,user-scalable=no,width=device-width">
    <meta name="referrer" content="unsafe-url">
    <meta name="apple-mobile-web-app-title" content="The Next Web">
    <meta name="msvalidate.01" content="EBA9DC0DD4E376AF9708F73323680AB1">

    <meta itemprop="name" content="Satoshi Nakaboto: ‘Researchers find new way to launder money with Bitcoin’">
    <meta name="og:description" content="Our robot colleague Satoshi Nakaboto writes about Bitcoin every fucking day. Welcome to another edition of Bitcoin Today, where I, Satoshi Nakaboto, tell you what’s been going on with Bitcoin in the past 24 hours. As Kant used to say: Prepare to open the imaginary money chest… Bitcoin price We closed the day, September 07 […]
">
    <meta property="og:locale" content="en_US">

    <link rel="dns-prefetch" href="//cdn0.tnwcdn.com/">
    <link rel="dns-prefetch" href="//cdn4.tnwcdn.com/">
    <link rel="dns-prefetch" href="//www.googletagmanager.com">
    <link rel="preconnect" href="//cdn0.tnwcdn.com/">
    <link rel="preconnect" href="//cdn4.tnwcdn.com/">
    <link rel="preconnect" href="//www.googletagmanager.com">
    <link rel="manifest" href="/manifest.json">

    <!-- Icons -->
    <link rel="apple-touch-icon" href="https://cdn0.tnwcdn.com/wp-content/themes/cyberdelia/assets/icons/apple-touch-icon-57x57.png?v=1510743095" sizes="57x57">
    <link rel="apple-touch-icon" href="https://cdn0.tnwcdn.com/wp-content/themes/cyberdelia/assets/icons/apple-touch-icon-60x60.png?v=1510743095" sizes="60x60">
    <link rel="apple-touch-icon" href="https://cdn0.tnwcdn.com/wp-content/themes/cyberdelia/assets/icons/apple-touch-icon-72x72.png?v=1510743095" sizes="72x72">
    <link rel="apple-touch-icon" href="https://cdn0.tnwcdn.com/wp-content/themes/cyberdelia/assets/icons/apple-touch-icon-76x76.png?v=1510743095" sizes="76x76">
    <link rel="apple-touch-icon" href="https://cdn0.tnwcdn.com/wp-content/themes/cyberdelia/assets/icons/apple-touch-icon-114x114.png?v=1510743095" sizes="114x114">
    <link rel="apple-touch-icon" href="https://cdn0.tnwcdn.com/wp-content/themes/cyberdelia/assets/icons/apple-touch-icon-120x120.png?v=1510743095" sizes="120x120">
    <link rel="apple-touch-icon" href="https://cdn0.tnwcdn.com/wp-content/themes/cyberdelia/assets/icons/apple-touch-icon-144x144.png?v=1510743095" sizes="144x144">
    <link rel="apple-touch-icon" href="https://cdn0.tnwcdn.com/wp-content/themes/cyberdelia/assets/icons/apple-touch-icon-152x152.png?v=1510743095" sizes="152x152">
    <link rel="apple-touch-icon" href="https://cdn0.tnwcdn.com/wp-content/themes/cyberdelia/assets/icons/apple-touch-icon-180x180.png?v=1510743095" sizes="180x180">
    <link rel="icon" href="https://cdn0.tnwcdn.com/wp-content/themes/cyberdelia/assets/icons/favicon-16x16.png?v=1510743095" sizes="16x16" type="image/png">
    <link rel="icon" href="https://cdn0.tnwcdn.com/wp-content/themes/cyberdelia/assets/icons/favicon-32x32.png?v=1510743095" sizes="32x32" type="image/png">
    <link rel="icon" href="https://cdn0.tnwcdn.com/wp-content/themes/cyberdelia/assets/icons/favicon-96x96.png?v=1510743095" sizes="96x96" type="image/png">
    <link rel="icon" href="https://cdn0.tnwcdn.com/wp-content/themes/cyberdelia/assets/icons/favicon-194x194.png?v=1510743095" sizes="194x194" type="image/png">
    <link rel="icon" href="https://cdn0.tnwcdn.com/wp-content/themes/cyberdelia/assets/icons/android-chrome-192x192.png?v=1510743095" sizes="192x192" type="image/png">
    <link rel="shortcut icon" href="/sub-brand/hardfork.ico">
    <meta name="apple-mobile-web-app-title" content="Hard Fork">
    <meta name="application-name" content="Hard Fork">
    <meta name="theme-color" content="#660099">
    <link rel="alternate" type="application/rss+xml" title="The Next Web RSS Feed" href="http://feeds2.feedburner.com/thenextweb">


    <!-- BEGIN TAGS -->
    <!-- Social Provider -->
    <link href="" rel="publisher">
    <meta name="yandex-verification" content="66df89eec58f9170">
    <meta property="fb:app_id" content="378011798897423">
        <meta property="fb:pages" content="106976563522">
        <meta property="fb:pages" content="136548879865026">
        <meta property="fb:pages" content="252857631761065">
        <meta property="fb:pages" content="665773266831844">
        <meta name="twitter:account_id" content="10876852">


    
    
    <script>
    !function(n,e,o,r,i){if(!e){e=e||{},window.permutive=e,e.q=[],e.config=i||{},e.config.projectId=o,e.config.apiKey=r,e.config.environment=e.config.environment||"production";for(var t=["addon","identify","track","trigger","query","segment","segments","ready","on","once","user","consent"],c=0;c<t.length;c++){var f=t[c];e[f]=function(n){return function(){var o=Array.prototype.slice.call(arguments,0);e.q.push({functionName:n,arguments:o})}}(f)}}}(document,window.permutive,"970c370e-66b5-4cc7-ad17-1d370e11bf75","d6c42980-42e9-4537-93f1-f2c3fd326c4a",{});
    window.googletag=window.googletag||{},window.googletag.cmd=window.googletag.cmd||[],window.googletag.cmd.push(function(){if(0===window.googletag.pubads().getTargeting("permutive").length){var g=window.localStorage.getItem("_pdfps");window.googletag.pubads().setTargeting("permutive",g?JSON.parse(g):[])}});

    permutive.addon('web', {"page":{"type":"article","article":{"id":"1316557","title":"Satoshi Nakaboto: \u2018Researchers find new way to launder money with Bitcoin\u2019","description":"Our robot colleague Satoshi Nakaboto writes about Bitcoin every fucking day. Welcome to another edition of Bitcoin Today, where I, Satoshi Nakaboto, tell you what\u2019s been going on with Bitcoin in the past 24 hours. As Kant used to say: Prepare to open the imaginary money chest\u2026 Bitcoin price We closed the day, September 07 [&hellip;]\n","topic":"Bitcoin","authors":["Satoshi Nakaboto"],"categories":["Hard Fork"],"sections":["Insights"],"keywords":["Bitcoin"],"modifiedAt":"2020-09-08T09:15:25+00:00","publishedAt":"2020-09-08T09:15:23+00:00","type":"post","companies":[],"profiles":[],"events":[],"sponsored":{"isSponsored":false,"client":null,"campaign":null},"wordlift":["Bitcoin"],"syndicated":false,"roadblockedAds":false,"shares":{"facebook":0,"twitter":21,"linkedIn":0,"googlePlus":0,"reddit":0},"countComments":0,"countImages":0,"countVideos":0,"lengthBucket":""}}})
    </script>
    <script async src="https://cdn.permutive.com/970c370e-66b5-4cc7-ad17-1d370e11bf75-web.js"></script>

        <!-- Tag Realm: Article -->
    <meta name="author" content="Satoshi Nakaboto">
        <meta name="original-source" content="https://thenextweb.com/hardfork/2020/09/08/satoshi-nakaboto-researchers-find-new-way-to-launder-money-with-bitcoin/" />
    <link rel="canonical" href="https://thenextweb.com/hardfork/2020/09/08/satoshi-nakaboto-researchers-find-new-way-to-launder-money-with-bitcoin/" />
        <link rel="amphtml" href="https://thenextweb.com/hardfork/2020/09/08/satoshi-nakaboto-researchers-find-new-way-to-launder-money-with-bitcoin/amp/">
    <meta property="og:type" content="article" />
    <meta property="og:title" content="Satoshi Nakaboto: ‘Researchers find new way to launder money with Bitcoin’" />
    <meta property="og:description" content="Our robot colleague Satoshi Nakaboto writes about Bitcoin every fucking day. Welcome to another edition of Bitcoin Today, where I, Satoshi Nakaboto, tell you what’s been going on with Bitcoin in the past 24 hours. As Kant used to say: Prepare to open the imaginary money chest… Bitcoin price We closed the day, September 07 […]
" />
    <meta property="og:url" content="https://thenextweb.com/hardfork/2020/09/08/satoshi-nakaboto-researchers-find-new-way-to-launder-money-with-bitcoin/" />
    <meta property="og:site_name" content="Hard Fork | The Next Web" />
    <meta property="og:updated_time" content="2020-09-08T09:15:25+00:00">
    <meta property="article:publisher" content="https://www.facebook.com/thenextweb" />
    <meta property="article:author" content="https://www.facebook.com/thenextweb" />
    <meta property="article:published_time" content="2020-09-08T09:15:23+00:00">
    <meta property="article:modified_time" content="2020-09-08T09:15:25+00:00">
    <meta name="twitter:title" content="Satoshi Nakaboto: ‘Researchers find new way to launder money with Bitcoin’" />
    <meta name="twitter:description" content="Our robot colleague Satoshi Nakaboto writes about Bitcoin every fucking day. Welcome to another edition of Bitcoin Today, where I, Satoshi Nakaboto, tell you what’s been going on with Bitcoin in the past 24 hours. As Kant used to say: Prepare to open the imaginary money chest… Bitcoin price We closed the day, September 07 […]
" />
    <meta name="twitter:site" content="@thenextweb" />
    <meta name="twitter:creator" content="@thenextweb" />
    <meta name="twitter:card" content="summary_large_image">

            
                    
                        <meta property="og:image" content="https://img-cdn.tnwcdn.com/image/hardfork?filter_last=1&fit=1280%2C640&url=https%3A%2F%2Fcdn0.tnwcdn.com%2Fwp-content%2Fblogs.dir%2F1%2Ffiles%2F2019%2F08%2Fbitcoin_today-header_bitcoin_today.jpg&signature=30221b6a68049cc6bc3b58f3ddb38864">
            <meta property="og:image:secure_url" content="https://img-cdn.tnwcdn.com/image/hardfork?filter_last=1&fit=1280%2C640&url=https%3A%2F%2Fcdn0.tnwcdn.com%2Fwp-content%2Fblogs.dir%2F1%2Ffiles%2F2019%2F08%2Fbitcoin_today-header_bitcoin_today.jpg&signature=30221b6a68049cc6bc3b58f3ddb38864">
            <meta property="twitter:image" content="https://img-cdn.tnwcdn.com/image/hardfork?filter_last=1&fit=1280%2C640&url=https%3A%2F%2Fcdn0.tnwcdn.com%2Fwp-content%2Fblogs.dir%2F1%2Ffiles%2F2019%2F08%2Fbitcoin_today-header_bitcoin_today.jpg&signature=30221b6a68049cc6bc3b58f3ddb38864">
                <meta property="og:image:width" content="1280" />
        <meta property="og:image:height" content="640" />
    
    
    
        <!-- JSON-LD breadcrumbs -->
        <script type="application/ld+json">{"@context":"http:\/\/schema.org","@id":"#Breadcrumb","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/thenextweb.com\/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/thenextweb.com\/hardfork\/","name":"Hard Fork"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/thenextweb.com\/hardfork\/2020\/09\/08\/satoshi-nakaboto-researchers-find-new-way-to-launder-money-with-bitcoin\/","name":"Satoshi Nakaboto: \u2018Researchers find new way to launder money with Bitcoin\u2019"}}]}</script>
        <!-- JSON-LD schema -->
        <script type="application/ld+json">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</script>
            <!-- END TAGS -->

    <script src="//cdn0.tnwcdn.com/sub-brand/assets/js/lib/modernizr-custom.js"></script>
    <link href="//cdn0.tnwcdn.com/sub-brand//css/genesis.css?id=0baa6df01903ef263627" rel="stylesheet" type="text/css" >
    <link href="//cdn0.tnwcdn.com/sub-brand//css/style.css?id=09332c86706ab034877c" rel="stylesheet" type="text/css" >

    <!-- DataLayer -->
    <script type="text/javascript">
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        window.dataLayer = window.dataLayer || [];
    </script>
    <!-- TODO -->
        <script type="text/javascript">
        dataLayer.push({"page":[{"id":1316557,"url":"https:\/\/thenextweb.com\/hardfork\/2020\/09\/08\/satoshi-nakaboto-researchers-find-new-way-to-launder-money-with-bitcoin\/","words":831,"time":"9:15 am","column":0,"fyi":0,"author":"Satoshi Nakaboto","date":"2020-09-08","date_published":"2020-09-08 09-15","date_published_week":"2020-37","type":"Article","post-status":"publish","videos":0,"tags":[],"categories":["Hard Fork"],"sections":["Insights"],"companies":[],"profiles":[],"events":[],"topics":["Bitcoin"],"wordlift":["Bitcoin"],"comments":"0","social_title":"Satoshi Nakaboto: \u2018Researchers find new way to launder money with Bitcoin\u2019","shares":{"fb":0,"tw":21,"li":0,"go":0,"re":0},"ads":{"roadblocked":0,"sponsor":"","sponsoredCategory":"hardfork","sponsored":false,"client":null,"campaign_name":null,"product_type":null}}]});
    </script>
    
    
        <script type="text/javascript">var msTag = {"site":"tnw","page":"article","data":{"category":"hardfork","isSponsoredCategory":"Yes","sponsorName":"","postId":1316557,"isSponsoredPost":"No","nsc":false}};</script>
                <script src="//massariuscdn.com/pubs/tnw/tnw_adtech_setup.js"></script>

    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-MHDDSC');</script>
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MHDDSC" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


        
</head>
    <body class="p-channel p-channel--hardfork" data-modules="post|stream">
        <nav class="c-nav is-fixed is-visible" id="nav">
    <div class="c-nav-mobile">
        
        <div class="c-nav-mobile-wrapper">
            <div class="c-nav-mobile-property">
                <h6>TNW News</h6>
                <ul>
                    <li><a href="https://thenextweb.com/latest">Latest</a></li>
                    <li><a href="https://thenextweb.com/hardfork"  class="is-active"
                            >Hard Fork</a></li>
                    <li><a href="https://thenextweb.com/plugged" >Plugged</a></li>
                    <li><a href="https://thenextweb.com/readme" >Read
                            Me</a></li>
                    <li><a href="https://thenextweb.com/growth-quarters" >Growth Quarters</a></li>
                    <li><a href="https://thenextweb.com/shift" >Shift</a></li>
                    <li><a href="https://thenextweb.com/neural" >Neural</a></li>

                </ul>
            </div>
            <div class="c-nav-mobile-tnw">
                <h6>More TNW</h6>
                <ul class="c-nav-tnw-properties">
                    <li><a href="https://thenextweb.com/">News</a></li>
                    <li><a href="https://thenextweb.com/conference">Events</a>
                        <ul class="c-navMobile__subMenu">
                            <li class="c-navMobile__subMenuItem">
                                <a class="c-navMobile__subMenuLink evnts" data-event-action="Navigation" data-event-category="TNW Conference 2020" href="https://thenextweb.com/conference">- TNW2020</a>
                            </li>
                            <li class="c-navMobile__subMenuItem">
                                <a class="c-navMobile__subMenuLink evnts" data-event-action="Navigation" data-event-category="TNW Conference 2020" href="https://thenextweb.com/events">- Couch Conferences</a>
                            </li>
                        </ul>
                    </li>
                    <li><a href="https://thenextweb.com/x">Enterprise</a></li>
                    <li><a href="https://index.co/">Intelligence</a></li>
                    <li><a href="https://answers.thenextweb.com/">Answers</a></li>
                    <li><a href="https://tq.co/">Spaces</a></li>
                </ul>
                <h6>About TNW</h6>
                <ul class="c-nav-tnw-company">
                    <li><a href="https://thenextweb.com/about">About</a></li>
                    <li><a href="https://thenextweb.com/advertise">Advertise</a></li>
                    <li><a href="https://thenextweb.homerun.co/">Jobs</a></li>
                    <li><a href="https://thenextweb.com/contact">Contact</a></li>
                </ul>
            </div>

        </div>


    </div>
    <a class="c-nav-logo" href="/">
        <svg>
            <use xlink:href="/sub-brand/assets/img/icons.svg#tnw"></use>
        </svg>
    </a>
    <a class="c-nav-logoChannel" href="/hardfork">
        <svg preserveAspectRatio="xMinYMin meet" viewBox="0 0 116 24" xmlns="http://www.w3.org/2000/svg">
    <path d="M8.886 4.24h4.225v15.541H8.886v-5.669H4.202v5.67H0V4.24h4.202v6.194h4.684V4.241zm14.096 0l5.625 15.541h-4.334l-.788-2.517h-4.99l-.788 2.517H13.35l5.647-15.54h3.984zm-.57 9.544l-1.4-4.487h-.044l-1.4 4.487h2.845zm15.672.613l3.523 5.384H36.77l-2.933-4.75h-.963v4.75h-4.027V4.241h6.216c3.918 0 5.669 2.32 5.669 5.516 0 2.276-.985 3.83-2.648 4.618v.022zM36.42 9.669c0-.963-.766-1.773-2.276-1.773h-1.27v3.546h1.27c1.313 0 2.276-.613 2.276-1.773zm19.24 2.364c0 4.574-2.956 7.748-7.99 7.748h-5.669V4.241h5.604c4.902 0 8.054 3.195 8.054 7.792zm-4.356 0c0-2.32-1.576-4.093-3.612-4.093h-1.664v8.142h1.358c2.363 0 3.918-1.816 3.918-4.049zm13.46-4.093h6.654v-3.7H60.736v15.541h4.028v-5.23h5.45v-3.678h-5.45V7.94zm22.74 4.071c0 4.75-3.348 7.989-8.076 7.989-4.771 0-8.076-3.261-8.076-7.989S74.657 4 79.428 4c4.728 0 8.077 3.24 8.077 8.011zm-4.355 0c0-2.276-1.51-4.115-3.72-4.115-2.19 0-3.744 1.817-3.744 4.115s1.555 4.115 3.743 4.115c2.21 0 3.721-1.817 3.721-4.115zm14.512 2.386l3.523 5.384h-4.837l-2.933-4.75h-.963v4.75h-4.027V4.241h6.216c3.918 0 5.669 2.32 5.669 5.516 0 2.276-.985 3.83-2.648 4.618v.022zm-1.664-4.728c0-.963-.766-1.773-2.276-1.773h-1.27v3.546h1.27c1.313 0 2.276-.613 2.276-1.773zm14.181-5.428a.547.547 0 0 0-.513.357l-1.99 5.395a.274.274 0 0 1-.257.18h-1.703V4.24h-4.137v15.54h4.137V13.85h3.7c.23 0 .435-.143.514-.358l1.99-5.395a.273.273 0 0 1 .257-.18h3.416V4.242h-5.414zm.643 15.54h4.771v-3.677h-4.771v3.677z" fill="#FFF" />
</svg>
    </a>
    <div class="c-nav-tnw">
        <ul class="c-nav-tnw-properties">
            <li><a href="https://thenextweb.com/">News</a></li>
            <li><a href="https://thenextweb.com/conference">Events <span class="ev_carat"> ▾</span></a>
                <ul class="nav-tnw-dropdown-menu">

                    <li class="c-navMobile__subMenuItem">
                        <a class="c-navMobile__subMenuLink evnts" data-event-action="Navigation" data-event-category="TNW Conference 2020" href="https://thenextweb.com/conference">TNW2020</a>
                    </li>

                    <li class="c-navMobile__subMenuItem">
                        <a class="c-navMobile__subMenuLink evnts" data-event-action="Navigation" data-event-category="TNW Conference 2020" href="https://thenextweb.com/events">Couch Conferences</a>
                    </li>

                </ul>

            </li>

            <li><a href="https://index.co/">Business <span class="ev_carat"> ▾</span></a>
                <ul class="nav-tnw-dropdown-menu-business">
                    <li class="c-navMobile__subMenuItem">
                        <a class="c-navMobile__subMenuLink evnts" data-event-action="Navigation"
                            data-event-category="Index" data-event-label="" href="https://index.co/">Index</a>
                    </li>
                    <li class="c-navMobile__subMenuItem">
                        <a class="c-navMobile__subMenuLink evnts" data-event-action="Navigation"
                            data-event-category="TNW X" data-event-label="" href="https://thenextweb.com/x">TNW X</a>
                    </li>
                </ul>
            </li>
            <li><a href="https://answers.thenextweb.com/">AMAs</a></li>
            <li><a href="https://tq.co/">Spaces</a></li>
        </ul>
        <ul class="c-nav-tnw-company">
            <li><a href="https://thenextweb.com/about">About</a></li>
            <li><a href="https://thenextweb.com/advertise">Advertise</a></li>
            <li><a href="https://thenextweb.homerun.co/">Jobs</a></li>
            <li><a href="https://thenextweb.com/contact">Contact</a></li>
        </ul>
    </div>

    <div class="c-nav-property">
        <ul class="c-nav-menu">
            <li><a href="https://thenextweb.com/latest">Latest</a></li>
            <li><a href="https://thenextweb.com/hardfork"  class="is-active" >HardFork</a></li>
            <li><a href="https://thenextweb.com/plugged" >Plugged</a></li>
            <li><a href="https://thenextweb.com/readme" >ReadMe</a></li>
            <li><a href="https://thenextweb.com/growth-quarters" >Growth Quarters</a></li>
            <li><a href="https://thenextweb.com/shift" >Shift</a></li>
            <li><a href="https://thenextweb.com/neural" >Neural</a></li>
        </ul>

        <div class="nav-countdown tnw-countdown" data-deadline="1601557200">
    <div class="nav-countdown-wrapper">
        <div class="nav-countdown-conf-ams17">
            <img alt="TNW2020"
                src="https://cdn0.tnwcdn.com/wp-content/themes/cyberdelia/assets/img/misc/event-bl-tnw2020.svg">
            <!-- <div class="nav-countdown-conf-ams17-text">
                <strong>COUCH CONFERENCE</strong> IS HAPPENING NOW
            </div> -->
            <a href="https://thenextweb.com/conference/tickets" target="_blank" data-event-category="Top"
                data-event-action="Countdown" data-event-label="TNW2020">
                <div class="nav-countdown-conf-ams17-timer">
                    <span class="nav-countdown-conf-ams17-item countdown-timer-unit-d">
                        <span class="nav-countdown-conf-ams17-timer-count countdown-timer-count">&#183;</span>
                    </span>
                    :
                    
                    <span class="nav-countdown-conf-ams17-item countdown-timer-unit-h">
                        <span class="nav-countdown-conf-ams17-timer-count countdown-timer-count">&#183;</span>
                    </span>
                   
                    :
                    <span class="nav-countdown-conf-ams17-item countdown-timer-unit-m">
                        <span class="nav-countdown-conf-ams17-timer-count countdown-timer-count">&#183;</span>
                    </span>
                    
                    :
                    <span class="nav-countdown-conf-ams17-item countdown-timer-unit-s">
                        <span class="nav-countdown-conf-ams17-timer-count countdown-timer-count">&#183;</span>
                    </span>
                   
                </div>
            </a>
            
            <a href="https://thenextweb.com/conference/tickets" data-event-category="Top"
                data-event-action="Navigation" data-event-label="CTA" class="btn"
                target="_blank">GET TICKETS</a>
        </div>
    </div>
</div>
        <!--  -->

        <ul class="c-nav-icons">
            <li class="cookieConsent">
                <a href="#"><svg>
                        <use xlink:href="/sub-brand/assets/img/icons.svg#cookie"></use>
                    </svg></a>
                <div class="cookieConsent-popOut">
                    <header>
                        <h2>Have a cookie</h2>
                    </header>
                    <main>
                        <p>
                            TNW uses cookies to personalize content and ads to
                            make our site easier for you to use.
                            We do also share that information with third parties for
                            advertising &amp; analytics.
                        </p>
                    </main>
                    <footer>
                        <button class="button button--small" onclick="TNWCookieConsent.accept();"
                            data-event-category="Top" data-event-action="Cookies" data-event-label="OK"
                            data-event-non-interaction="true">Got it!</button>
                        <span>
                            or <a href="/privacy-policy/" data-event-category="Top" data-event-action="Cookies"
                                data-event-label="More information" data-event-non-interaction="true">More info</a>
                        </span>
                    </footer>
                </div>
            </li>
            <li class="c-nav-icons-toggleMenu">
                <a class="c-nav-toggleMenu" href="#" id="navToggleMenu">
                    <div></div>
                    <div></div>
                    <div></div>
                </a>
            </li>
        </ul>
        

    </div>

        <a href="https://thenextweb.com/conference" data-event-category="Top" data-event-action="Announcement bar" data-event-label=" Join TNW2020, our 15th annual flagship event. Online. Get tickets ➔" target="_blank"  rel="noopener">
	<div class="c-nav-message c-nav-message-answers" style="pointer-events:none;">
			 Join TNW2020, our 15th annual flagship event. Online. Get tickets ➔
	</div>
</a>
    
</nav>        <div class="app
                app--withPromo
        ">
            <div class="app-main">
                <div class="p-channel-banner">
    <div class="u-wrapper">
                <a class="p-channel-banner-logo" href="/hardfork">
            <svg preserveAspectRatio="xMinYMin meet" viewBox="0 0 116 24" xmlns="http://www.w3.org/2000/svg">
    <path d="M8.886 4.24h4.225v15.541H8.886v-5.669H4.202v5.67H0V4.24h4.202v6.194h4.684V4.241zm14.096 0l5.625 15.541h-4.334l-.788-2.517h-4.99l-.788 2.517H13.35l5.647-15.54h3.984zm-.57 9.544l-1.4-4.487h-.044l-1.4 4.487h2.845zm15.672.613l3.523 5.384H36.77l-2.933-4.75h-.963v4.75h-4.027V4.241h6.216c3.918 0 5.669 2.32 5.669 5.516 0 2.276-.985 3.83-2.648 4.618v.022zM36.42 9.669c0-.963-.766-1.773-2.276-1.773h-1.27v3.546h1.27c1.313 0 2.276-.613 2.276-1.773zm19.24 2.364c0 4.574-2.956 7.748-7.99 7.748h-5.669V4.241h5.604c4.902 0 8.054 3.195 8.054 7.792zm-4.356 0c0-2.32-1.576-4.093-3.612-4.093h-1.664v8.142h1.358c2.363 0 3.918-1.816 3.918-4.049zm13.46-4.093h6.654v-3.7H60.736v15.541h4.028v-5.23h5.45v-3.678h-5.45V7.94zm22.74 4.071c0 4.75-3.348 7.989-8.076 7.989-4.771 0-8.076-3.261-8.076-7.989S74.657 4 79.428 4c4.728 0 8.077 3.24 8.077 8.011zm-4.355 0c0-2.276-1.51-4.115-3.72-4.115-2.19 0-3.744 1.817-3.744 4.115s1.555 4.115 3.743 4.115c2.21 0 3.721-1.817 3.721-4.115zm14.512 2.386l3.523 5.384h-4.837l-2.933-4.75h-.963v4.75h-4.027V4.241h6.216c3.918 0 5.669 2.32 5.669 5.516 0 2.276-.985 3.83-2.648 4.618v.022zm-1.664-4.728c0-.963-.766-1.773-2.276-1.773h-1.27v3.546h1.27c1.313 0 2.276-.613 2.276-1.773zm14.181-5.428a.547.547 0 0 0-.513.357l-1.99 5.395a.274.274 0 0 1-.257.18h-1.703V4.24h-4.137v15.54h4.137V13.85h3.7c.23 0 .435-.143.514-.358l1.99-5.395a.273.273 0 0 1 .257-.18h3.416V4.242h-5.414zm.643 15.54h4.771v-3.677h-4.771v3.677z" fill="#FFF" />
</svg>
        </a>
                    </div>
   

        <div class="u-wrapper">
        <p class="p-channel-banner-tagline">Inside money, markets, and big tech</p>
    </div>
        
</div>
<div class="c-stream" id="stream">
    <article class="c-post js-post" data-post="1316557" data-index="1">

        <div class="u-wrapper">
                <div class="ad">
            <div class='ad-unit ad-unit--billboard' id='TNW_ROS_HEADER_1316557' data-ad='TNW_ROS_HEADER' ></div>
        </div>
                <header class="c-post-header">
                            <ul class="c-tags c-tags--centered">
                                        <li class="c-tags-tag p-channel-tag"><a href="https://thenextweb.com/topic/bitcoin/" target="_blank">Bitcoin</a></li>
                                        <li class="c-tags-tag p-channel-tag"><a href="https://thenextweb.com/section/insights/" target="_blank">Insights</a></li>
                                        <li class="c-tags-tag p-channel-tag"><a href="https://thenextweb.com/vocabulary/bitcoin/" target="_blank">Bitcoin</a></li>
                                    </ul>
                        <h1>Satoshi Nakaboto: ‘Researchers find new way to launder money with Bitcoin’</h1>
                        <div class="u-hideFrom-m">
                <ul class="c-shareIcons">
    <li><a class="c-shareIcons-icon c-shareIcons-icon--facebook" data-share-medium="facebook" data-share-title="Satoshi Nakaboto: ‘Researchers find new way to launder money with Bitcoin’" data-share-url="https://tnw.to/sFl11" href="#"><svg viewBox="0 0 1 1"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/sub-brand/assets/img/icons.svg#facebook"></use></svg></a></li>
    <li><a class="c-shareIcons-icon c-shareIcons-icon--twitter" data-share-medium="twitter" data-share-title="Satoshi Nakaboto: ‘Researchers find new way to launder money with Bitcoin’" data-share-url="https://tnw.to/cygZn" href="#"><svg viewBox="0 0 1 1"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/sub-brand/assets/img/icons.svg#twitter"></use></svg></a></li>
    <li><a class="c-shareIcons-icon c-shareIcons-icon--linkedin" data-share-medium="linkedin" data-share-title="Satoshi Nakaboto: ‘Researchers find new way to launder money with Bitcoin’" data-share-url="" href="#"><svg viewBox="0 0 1 1"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/sub-brand/assets/img/icons.svg#linkedin"></use></svg></a></li>
    <li><a class="c-shareIcons-icon c-shareIcons-icon--flipboard" data-share-medium="flipboard" data-share-title="Satoshi Nakaboto: ‘Researchers find new way to launder money with Bitcoin’" data-share-url="https://tnw.to/sFl11" href="#"><svg viewBox="0 0 1 1"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/sub-brand/assets/img/icons.svg#flipboard"></use></svg></a></li>
    <li><a class="c-shareIcons-icon c-shareIcons-icon--mail" data-share-medium="mail" data-share-title="Satoshi Nakaboto: ‘Researchers find new way to launder money with Bitcoin’" data-share-url="" href="#"><svg viewBox="0 0 1 1"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/sub-brand/assets/img/icons.svg#mail"></use></svg></a></li>
</ul>
            </div>
        </header>
        <div class="c-split">
            <main class="c-split-main">
                <div class="u-wrapper-bleed">
                                        <div class="c-post-image"
                        >
                            <img alt="bitcoin_today-header_bitcoin_today" data-lazy data-src="https://img-cdn.tnwcdn.com/image?fit=1280%2C720&amp;url=https%3A%2F%2Fcdn0.tnwcdn.com%2Fwp-content%2Fblogs.dir%2F1%2Ffiles%2F2019%2F08%2Fbitcoin_today-header_bitcoin_today.jpg&amp;signature=b75eca35f42accc83310a4fa4e562088">
                                                        <a class="c-post-image-credit" href="">
                                Saïna Seedorf / TNW                             </a>
                                                </div>
                                </div>

                
                                    <div class="ad c-post-ad c-post-ad--top">
                        <div class='ad-unit ad-unit' data-ad='TNW_ROS_TOP' id='TNW_ROS_TOP_1316557' ></div>
                    </div>
                                
                <div class="c-post-split">
                    <aside class="c-post-split-meta js-tnwSticky" data-sticky>
                                            <div class="c-post-author">
    <a href="https://thenextweb.com/author/satoshi-nakaboto" target="_blank" rel="noopener"><img alt="Satoshi Nakaboto" class="c-post-author-avatar" data-lazy data-src="https://img-cdn.tnwcdn.com/image/duotone?fit=240%2C240&amp;gradient=%23660099-%2300CCAA&amp;url=https%3A%2F%2Fcdn0.tnwcdn.com%2Fwp-content%2Fblogs.dir%2F1%2Ffiles%2F2019%2F08%2Fbitcoin_today_avatar.jpg%3Fs%3D240&amp;signature=118564270d43efa764fc7854054aa4ff"></a>
    <h6>Story by</h6>
    <h5><a href="https://thenextweb.com/author/satoshi-nakaboto" target="_blank" rel="noopener">Satoshi Nakaboto</a></h5>
</div>                                            <div class="c-post-split-sticky js-tnwSticky-content">
                            <ul class="c-post-engage">
        <li>
        <div class="c-post-engage-shares">
            <div class="c-post-engage-shares-number">
                54            </div>
            <div class="c-post-engage-shares-label">Shares</div>
        </div>
    </li>
    <!--
    <li>
        <a class="c-post-engage-comments" data-comments-show href="#comments-1316557">
            <svg><use xlink:href="/sub-brand/assets/img/comments.svg#comments"></use></svg>
            <span data-comments-count></span>
        </a>
    </li>
    -->
            <li><a class="c-post-engage-share c-post-engage-share--facebook" data-event-category="Article" data-event-action="Share" data-event-label="Facebook" data-share-medium="facebook" data-share-title="Satoshi Nakaboto: ‘Researchers find new way to launder money with Bitcoin’" data-share-url="https://tnw.to/sFl11" href="#" title="Share on Facebook"><svg><use xlink:href="/sub-brand/assets/img/icons.svg#facebook"></use></svg></a></li>
                <li><a class="c-post-engage-share c-post-engage-share--twitter" data-event-category="Article" data-event-action="Share" data-event-label="Twitter" data-share-medium="twitter" data-share-title="Satoshi Nakaboto: ‘Researchers find new way to launder money with Bitcoin’" data-share-url="https://tnw.to/sFl11" href="#" title="Share on Twitter"><svg><use xlink:href="/sub-brand/assets/img/icons.svg#twitter"></use></svg></a></li>
                <li><a class="c-post-engage-share c-post-engage-share--linkedin" data-event-category="Article" data-event-action="Share" data-event-label="Linkedin" data-share-medium="linkedin" data-share-title="Satoshi Nakaboto: ‘Researchers find new way to launder money with Bitcoin’" data-share-url="https://tnw.to/sFl11" href="#"  title="Share on LinkedIn"><svg><use xlink:href="/sub-brand/assets/img/icons.svg#linkedin"></use></svg></a></li>
        
    <li><a class="c-post-engage-share c-post-engage-share--flipboard" data-event-category="Article" data-event-action="Share" data-event-label="Flipboard" data-share-medium="flipboard" data-share-title="Satoshi Nakaboto: ‘Researchers find new way to launder money with Bitcoin’" data-share-url="https://tnw.to/sFl11" href="#" title="Share on Flipboard"><svg><use xlink:href="/sub-brand/assets/img/icons.svg#flipboard"></use></svg></a></li>
        
    <li><a class="c-post-engage-share c-post-engage-share--mail" data-event-category="Article" data-event-action="Share" data-event-label="Mail" data-share-medium="mail" data-share-title="Satoshi Nakaboto: ‘Researchers find new way to launder money with Bitcoin’" data-share-url="" href="#" title="Share via email"><svg><use xlink:href="/sub-brand/assets/img/icons.svg#mail"></use></svg></a></li>
        
</ul>
                        </div>
                    </aside>
                    
                    <div class="c-post-split-body">
                        
                                            
                        <div class="c-post-readMore">
                            <div class="c-formatted c-post-content">
                                <p><i>Our robot colleague <b>Satoshi Nakaboto</b> writes about Bitcoin <a title='Trade on eToro' target='_blank' rel='nofollow noopener' href='https://partners.etoro.com/B9157_A72407_TClick.aspx' class='c-etoroTrade' data-short='BTC'>BTC</a> every fucking day.</i></p>
<p>Welcome to another edition of Bitcoin Today, where I, Satoshi Nakaboto, tell you what’s been going on with Bitcoin in the past 24 hours. As Kant used to say: Prepare to open the imaginary money chest…</p>
            <div class="jwplayer-placeholder">
                <div id="jwplayerInlineAd"></div>
            </div>
            <script src="//cdn.jwplayer.com/libraries/vRZNU7bT.js"> </script>
            <script>
                window.jwLibrary = "AXGgFnXj";
            </script>
        
<h2>Bitcoin price</h2>
<p>We closed the day, September 07 2020, at a price of $10,369. That’s a minor 0.86 percent increase in 24 hours, or $88. It was the highest closing price in two days.</p>
<p>We’re still 48 percent below Bitcoin‘s all-time high of $20,089 (December 17 2017).</p>
<h2>Bitcoin market cap</h2>
<p>Bitcoin‘s market cap ended the day at $191,657,203,885. It now commands 60 percent of the total crypto market.</p>
<h2>Bitcoin volume</h2>
<p>Yesterday’s volume of $33,703,098,409 was the lowest in two days, 48 percent above last year’s average, and 54 percent below last year’s high. That means that yesterday, the Bitcoin network shifted the equivalent of 544 tons of gold.</p>
<h2>Bitcoin transactions</h2>
<p>A total of 327,487 transactions were conducted yesterday, which is 2 percent above last year’s average and 27 percent below last year’s high.</p>
<h2>Bitcoin transaction fee</h2>
<p>Yesterday’s average transaction fee concerned $1.35. That’s $2.56 below last year’s high of $3.91.</p>
<h2>Bitcoin distribution by address</h2>
<p>As of now, there are 17,072 Bitcoin millionaires, or addresses containing more than $1 million worth of Bitcoin.</p>
<p>Furthermore, the top 10 Bitcoin addresses house 4.9 percent of the total supply, the top 100 14.2 percent, and the top 1000 34.8 percent.</p>
<h2>Company with a market cap closest to Bitcoin</h2>
<p>With a market capitalization of $192 billion, PepsiCo has a market capitalization most similar to that of Bitcoin at the moment.</p>
<h2>Bitcoin’s path towards $1 million</h2>
<p>On November 29 2017 notorious Bitcoin evangelist John McAfee <a href="https://twitter.com/officialmcafee/status/935900326007328768" target="_blank" rel="nofollow noopener">predicted</a> that Bitcoin would reach a price of $1 million by the end of 2020.</p>
<p>He even promised to eat his own dick if it doesn’t. Unfortunately for him it’s 98.2 percent behind being on track. Bitcoin‘s price should have been $573,861 by now, according to dickline.info.</p>
<h2>Bitcoin energy consumption</h2>
<p>On a yearly basis Bitcoin now uses an estimated 68 terawatt hour of electricity. That’s the equivalent of Czech Republic’s energy consumption.</p>
<h2>Bitcoin on Twitter</h2>
<p>Yesterday 30,832 fresh tweets about Bitcoin were sent out into the world. That’s 49.3 percent above last year’s average. The maximum amount of tweets per day last year about Bitcoin was 82,838.</p>
<h2>Most popular posts about Bitcoin</h2>
<p>This was yesterday’s most engaged tweet about Bitcoin:</p>
<blockquote class="twitter-tweet" data-width="500" data-dnt="true">
<p lang="en" dir="ltr">Researchers Find New Way For Criminals To Launder Money Using Bitcoin <a href="https://t.co/uKTssgLrfG" target="_blank" rel="nofollow noopener">https://t.co/uKTssgLrfG</a></p>
<p>— zerohedge (@zerohedge) <a href="https://twitter.com/zerohedge/status/1302774842014470145?ref_src=twsrc%5Etfw" target="_blank" rel="nofollow noopener">September 7, 2020</a></p>
</blockquote>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
<p>This was yesterday’s most upvoted Reddit post about Bitcoin:</p>
<blockquote class="reddit-card"><p><a href="https://www.reddit.com/comments/iocof8/" target="_blank" rel="nofollow noopener">Peter Schiff’s son just bought even more bitcoin</a> from <a href="http://www.reddit.com/r/CryptoCurrency" target="_blank" rel="nofollow noopener">r/CryptoCurrency</a></p></blockquote>
<script async src="//embed.redditmedia.com/widgets/platform.js" charset="UTF-8"></script>
<p><span style="color: grey;">print(randomGoodByePhraseForSillyHumans)</span></p>
<hr>
<p><i>My human programmers required me to add this affiliate link to <a href="https://www.etoro.com/?utm_source=thenextweb&amp;utm_medium=article&amp;utm_campaign=nakaboto" target="_blank" rel="nofollow noopener">eToro</a>, where you can buy Bitcoin so they can make ‘money’ to ‘eat’.</i></p>

                                
                                <p class="c-post-pubDate">
                                    Published September 8, 2020 &mdash; 09:15 UTC
                                </p>

                                                            </div>
                                                        <div class="u-hideFrom-m">
                                <ul class="c-shareIcons">
    <li><a class="c-shareIcons-icon c-shareIcons-icon--facebook" data-share-medium="facebook" data-share-title="Satoshi Nakaboto: ‘Researchers find new way to launder money with Bitcoin’" data-share-url="https://tnw.to/sFl11" href="#"><svg viewBox="0 0 1 1"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/sub-brand/assets/img/icons.svg#facebook"></use></svg></a></li>
    <li><a class="c-shareIcons-icon c-shareIcons-icon--twitter" data-share-medium="twitter" data-share-title="Satoshi Nakaboto: ‘Researchers find new way to launder money with Bitcoin’" data-share-url="https://tnw.to/cygZn" href="#"><svg viewBox="0 0 1 1"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/sub-brand/assets/img/icons.svg#twitter"></use></svg></a></li>
    <li><a class="c-shareIcons-icon c-shareIcons-icon--linkedin" data-share-medium="linkedin" data-share-title="Satoshi Nakaboto: ‘Researchers find new way to launder money with Bitcoin’" data-share-url="" href="#"><svg viewBox="0 0 1 1"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/sub-brand/assets/img/icons.svg#linkedin"></use></svg></a></li>
    <li><a class="c-shareIcons-icon c-shareIcons-icon--flipboard" data-share-medium="flipboard" data-share-title="Satoshi Nakaboto: ‘Researchers find new way to launder money with Bitcoin’" data-share-url="https://tnw.to/sFl11" href="#"><svg viewBox="0 0 1 1"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/sub-brand/assets/img/icons.svg#flipboard"></use></svg></a></li>
    <li><a class="c-shareIcons-icon c-shareIcons-icon--mail" data-share-medium="mail" data-share-title="Satoshi Nakaboto: ‘Researchers find new way to launder money with Bitcoin’" data-share-url="" href="#"><svg viewBox="0 0 1 1"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/sub-brand/assets/img/icons.svg#mail"></use></svg></a></li>
</ul>
                            </div>

                            <div class="c-post-authorPubDate">
                                <a href="https://thenextweb.com/author/satoshi-nakaboto" target="_blank" rel="noopener"><img alt="Satoshi Nakaboto" class="c-post-authorPubDate-avatar" data-lazy data-src="https://img-cdn.tnwcdn.com/image/duotone?fit=240%2C240&amp;gradient=%23660099-%2300CCAA&amp;url=https%3A%2F%2Fcdn0.tnwcdn.com%2Fwp-content%2Fblogs.dir%2F1%2Ffiles%2F2019%2F08%2Fbitcoin_today_avatar.jpg%3Fs%3D240&amp;signature=118564270d43efa764fc7854054aa4ff"></a>
                                <div class="c-post-authorPubDate-text">
                                    <h5><a href="https://thenextweb.com/author/satoshi-nakaboto" target="_blank" rel="noopener">Satoshi Nakaboto</a></h5>
                                                                        <p class="c-post-authorPubDate-pubDate">
                                        September 8, 2020 &mdash; 09:15 UTC
                                    </p>
                                </div>
                            </div>
                            
                            
                            

                           
                            
                        </div>
                        <button class="c-post-readMore-button button button--outline" href="#">Read more</button>
                    </div>
                </div>
            </main>
            <aside class="c-split-sidebar js-tnwSticky">
                
                
                <div class="js-tnwSticky-content u-showFrom-l" style="top: 72px;">
                    

                                        
                                            <div class="ad c-post-ad c-post-ad--sidebar">
                            <div class='ad-unit ad-unit--rectangle' data-ad='TNW_ROS_MPU_ATF' id='TNW_ROS_MPU_ATF_1316557' ></div>
                        </div>
                                        <div class="c-recommended js-recommended u-m-2">
        <h4>Most popular</h4>
                <a class="c-recommended-image" href="https://thenextweb.com/hardfork/2020/09/07/goldman-sachs-david-solomon-dj-dsol-edm-dance-music-david-guetta-collab/">
            <img alt="" src="https://img-cdn.tnwcdn.com/image?fit=600%2C336&amp;url=https%3A%2F%2Fcdn0.tnwcdn.com%2Fwp-content%2Fblogs.dir%2F1%2Ffiles%2F2020%2F09%2Fedm.jpg&amp;signature=ab82195d83e1a6e12d6fd50900846561">
        </a>
                <div class="c-recommended-text">
            <h5><a class="p-channel-underline" href="https://thenextweb.com/hardfork/2020/09/07/goldman-sachs-david-solomon-dj-dsol-edm-dance-music-david-guetta-collab/">Goldman Sachs CEO/DJ defines tone-deaf with latest EDM release</a></h5>
        </div>
    </div>
                                                                                
                                        
                                            <div class="ad c-post-ad c-post-ad--sidebar">
                            <div class='ad-unit ad-unit--rectangle' data-ad='TNW_ROS_MPU_BTF' id='TNW_ROS_MPU_BTF_1316557' ></div>
                        </div>
                                    </div>
            </aside>
        </div>
    </div>
    
        <div class="ad c-post-ad c-post-ad--interstitial">
        <div class='ad-unit ad-unit--billboard' data-ad='TNW_ROS_TOP' id='TNW_ROS_TOP_1316557' ></div>
    </div>
    </article>
</div>
            </div>
            <footer class="app-footer footer">
    <div class="u-wrapper">
        <div class="footer-split">
            <div class="footer-split-main">
                <div class="grid grid--collapse">
                    <div class="grid-col-xs-12 grid-col-l-6">
                        <div class="footer-branding">
                            <a href="/"><svg class="footer-branding-logo" preserveAspectRatio="xMidYMid meet" viewBox="0 0 66 16"><use xlink:href="/sub-brand/dist/img/icons.svg#tnw"></use></svg></a>
                            <p class="footer-branding-tagline">The Heart of Tech&trade;</p>
                        </div>
                    </div>
                    <div class="grid-col-xs-6 grid-col-l-3">
                        <div class="footer-block">
                            <h5>More TNW</h5>
                            <ul class="footer-menu">
                                <li><a href="https://thenextweb.com/">News</a></li>
                                <li><a href="https://thenextweb.com/conference">Events</a></li>
                                <li><a href="https://thenextweb.com/x">Enterprise</a></li>
                                <li><a href="https://index.co/">Intelligence</a></li>
                                <li><a href="https://answers.thenextweb.com/">Answers</a></li>
                                <li><a href="https://tq.co/">Spaces</a></li>
                            </ul>
                        </div>
                    </div>
                    <div class="grid-col-xs-6 grid-col-l-3">
                        <div class="footer-block">
                            <h5>About TNW</h5>
                            <ul class="footer-menu">
                                <li><a href="https://thenextweb.com/about">About</a></li>
                                <li><a href="https://thenextweb.com/advertise">Advertise</a></li>
                                <li><a href="https://thenextweb.homerun.co/">Jobs</a></li>
                                <li><a href="https://thenextweb.com/contact">Contact</a></li>
                            </ul>
                        </div>
                    </div>
                </div>
            </div>
            <div class="footer-split-sidebar">
                <div class="footer-block">
                    <form action="https://thenextweb.com/hardfork/newsletter/subscribe" onsubmit="dataLayer.push( {'event':'email','eventCategory':'Email','eventAction':'Sign up','eventLabel':'Footer','eventNonInteraction':1} )" class="footer-subscribe" method="post" data-ajax>
                        <h5>Stay tuned</h5>
                        <input type="hidden" name="group" value="tnw">
                        <div class="footer-subscribe-success">
                            <p>Thank you!</p>
                        </div>
                        <div class="footer-subscribe-fields">
                            <ul class="footer-subscribe-list">
                                <li>
                                    <input checked id="list_weekly" name="list[weekly]" type="checkbox">
                                    <label for="list_weekly">Weekly</label>
                                </li>
                                <li>
                                    <input id="list_daily" name="list[daily]" type="checkbox">
                                    <label for="list_daily">Daily</label>
                                </li>
                                <li>
                                    <input id="list_breaking" name="list[breaking]" type="checkbox">
                                    <label for="list_breaking">Breaking</label>
                                </li>
                            </ul>
                            <div class="footer-subscribe-email">
                                <div class="form-inputWithIcon">
                                    <input class="form-input form-input--borderless" name="email" placeholder="Email" type="email" required>
                                    <svg><use xlink:href="/sub-brand/assets/img/icons.svg#mail"></use></svg>
                                </div>
                                <button type="submit">OK</button>
                            </div>
                        </div>
                    </form>
                    <ul class="footer-social">
                        <li><a class="button button--icon button--outline button--rounded" href="https://www.facebook.com/thenextweb" target="_blank" rel="noopener"><svg><use xlink:href="/sub-brand/assets/img/icons.svg#facebook"></use></svg></a></li>
                        <li><a class="button button--icon button--outline button--rounded" href="https://twitter.com/thenextweb" target="_blank" rel="noopener"><svg><use xlink:href="/sub-brand/assets/img/icons.svg#twitter"></use></svg></a></li>
                        <li><a class="button button--icon button--outline button--rounded" href="https://www.instagram.com/thenextweb" target="_blank" rel="noopener"><svg><use xlink:href="/sub-brand/assets/img/icons.svg#instagram"></use></svg></a></li>
                        <li><a class="button button--icon button--outline button--rounded" href="https://www.youtube.com/thenextweb" target="_blank" rel="noopener"><svg><use xlink:href="/sub-brand/assets/img/icons.svg#youtube"></use></svg></a></li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
    <div class="footer-legal">
        <div class="u-wrapper">
            <p>
                <span class="txt-nowrap">Copyright &copy; 2006&mdash;2020.</span>
                <span class="txt-nowrap">All rights reserved.</span>
                <span class="txt-nowrap">Made with <3 in Amsterdam.</span>
            </p>
        </div>
    </div>
</footer>
        </div>

        
                <div id="fb-root"></div>
<script>
    var adBlocker = false;

    var APP_ENV = {
        "permalink": "https://thenextweb.com/hardfork/2020/09/08/satoshi-nakaboto-researchers-find-new-way-to-launder-money-with-bitcoin/",
        "paths":{
            "site": "https://thenextweb.com/hardfork",
            "base": "https://thenextweb.com/hardfork",
            "assets": "/hardfork"
        },
        "pageIdx": 1,
        "currentPost": 1316557,
        "activePostIdx": 0,
                "postRack": [{"id":1316557,"permalink":"https:\/\/thenextweb.com\/hardfork\/2020\/09\/08\/satoshi-nakaboto-researchers-find-new-way-to-launder-money-with-bitcoin\/","category":"hardfork","title":"Satoshi Nakaboto: \u2018Researchers find new way to launder money with Bitcoin\u2019","socialTitle":"Satoshi Nakaboto: \u2018Researchers find new way to launder money with Bitcoin\u2019","socialDescription":"Our robot colleague Satoshi Nakaboto writes about Bitcoin every fucking day. Welcome to another edition of Bitcoin Today, where I, Satoshi Nakaboto, tell you what\u2019s been going on with Bitcoin in the past 24 hours. As Kant used to say: Prepare to open the imaginary money chest\u2026 Bitcoin price We closed the day, September 07 [\u2026]\n","datetime":"2020-09-08T09:15:23+00:00","author":"Satoshi Nakaboto","adTargeting":{"postId":1316557,"category":"hardfork","sponsorName":"","isSponsoredPost":"No","isSponsoredCategory":"Yes"}}],
                "category": "hardfork",
        "adTargeting": {
            "postId": 1316557,
            "category": "hardfork",
            "sponsorName": "",
            "isSponsoredPost":  "Yes" ,
            "isSponsoredCategory": "Yes"        }
    };
</script>
<script src="//cdnjs.cloudflare.com/ajax/libs/jquery/3.2.1/jquery.min.js"></script>
<script data-src="//connect.facebook.net/en_US/sdk.js#xfbml=1&amp;appId=378011798897423&amp;version=v2.6" id="socialSrcFacebook" type="text/template"></script>
<script data-src="//platform.twitter.com/widgets.js" id="socialSrcTwitter" type="text/template"></script>
<script src="//cdn0.tnwcdn.com/sub-brand//js/app.js?id=b0043f1a28ce1a14ce04"></script>
    <img src="https://image3.pubmatic.com/AdServer/UCookieSetPug?rd=https%3A//aud.pubmatic.com/AdServer/Artemis%3Fdpid%3D244%26addseg%3D1543400775026" width="0" height="0"/>




<div id="amzn-assoc-ad-de124299-5c4e-48f7-a50d-56999939e0ba"></div><script async src="//z-na.amazon-adsystem.com/widgets/onejs?MarketPlace=US&adInstanceId=de124299-5c4e-48f7-a50d-56999939e0ba"></script>
    </body>
</html>
