<!DOCTYPE html>
<!--
 _________   _______       ___     ___    ___      _____      _                  _      _ _
|         | |        \    |   |   |   |  |   |    / ____|    | |                | |    | (_)
|__     __| |    _    \   |   |   '   |  '   '   | |    _   _| |__   ___ _ __ __| | ___| |_  __ _
   |   |    |   |  \   \  |   '_ /    '_/   /    | |   | | | | '_ \ / _ \ '__/ _` |/ _ \ | |/ _` |
   |   |    |   |   |   | |         /      /     | |___| |_| | |_) |  __/ | | (_| |  __/ | | (_| |
   '___'    '___'   '___' '_______ / '____/       \_____\__, |_.__/ \___|_|  \__,_|\___|_|_|\__,_|
                                                         __/ |
                                                        |___/
Design by:
——————————

    ALEXANDER GRIFFIOEN
   ✉alexander🐺thenextweb.com
   ✎@oscaralexander
   ✈Amsterdam, NL

Implementation by:
——————————————————

    LAURA GONZÁLEZ          |   PABLO ROMÁN             |   JAVIER NEGRE
   ✉laura🐧thenextweb.com    |  ✉pablo🐵thenextweb.com   |  ✉javi🐻thenextweb.com
   ✎@freezydorito           |  ✎@pabloroman             |  ✎@javi_negre
   ✈Oviedo, ES              |  ✈Amsterdam, NL           |  ✈Barcelona, ES

    GORDAN KONDEV           |   JULIO FOULQUIÉ
   ✉gordan🦁thenextweb.com  |  ✉julio🐼thenextweb.com
   ✈Amsterdam, NL           |  ✎@julioelpoeta
                            |  ✈Montevideo, UY

🍺 Aren't you thirsty? Why don't you cyberdelia.knock() on the door? 🍻

-->
<html lang="en-us" prefix="og:http://ogp.me/ns# fb:http://ogp.me/ns/fb#" itemscope itemtype="https://schema.org/">
<head>

<meta charset="UTF-8">
<meta content="text/html; charset=UTF-8" http-equiv="content-type">
<meta content="initial-scale=1,maximum-scale=1,user-scalable=no,width=device-width" name="viewport">
<meta content="IE=edge,chrome=1" http-equiv="X-UA-Compatible">
<meta name="referrer" content="unsafe-url">
<meta name="apple-mobile-web-app-title" content="The Next Web">
<meta name="msvalidate.01" content="EBA9DC0DD4E376AF9708F73323680AB1" />

<title>How these influencers are driving social good via social media</title>

<link rel="manifest" href="/manifest.json">

  <link rel="stylesheet" href="https://cdn0.tnwcdn.com/wp-content/themes/cyberdelia/assets/css/style.css?v=1501856443" type="text/css"/>  
<link rel="dns-prefetch" href="//cdn0.tnwcdn.com/">
<link rel="dns-prefetch" href="//www.googletagmanager.com">
<link rel="preconnect" href="//cdn0.tnwcdn.com/">
<link rel="preconnect" href="//www.googletagmanager.com">
<link rel="apple-touch-icon" sizes="57x57" href="https://cdn0.tnwcdn.com/wp-content/themes/cyberdelia/assets/icons/apple-touch-icon-57x57.png?v=1501856399">
<link rel="apple-touch-icon" sizes="60x60" href="https://cdn0.tnwcdn.com/wp-content/themes/cyberdelia/assets/icons/apple-touch-icon-60x60.png?v=1501856399">
<link rel="apple-touch-icon" sizes="72x72" href="https://cdn0.tnwcdn.com/wp-content/themes/cyberdelia/assets/icons/apple-touch-icon-72x72.png?v=1501856399">
<link rel="apple-touch-icon" sizes="76x76" href="https://cdn0.tnwcdn.com/wp-content/themes/cyberdelia/assets/icons/apple-touch-icon-76x76.png?v=1501856399">
<link rel="apple-touch-icon" sizes="114x114" href="https://cdn0.tnwcdn.com/wp-content/themes/cyberdelia/assets/icons/apple-touch-icon-114x114.png?v=1501856399">
<link rel="apple-touch-icon" sizes="120x120" href="https://cdn0.tnwcdn.com/wp-content/themes/cyberdelia/assets/icons/apple-touch-icon-120x120.png?v=1501856399">
<link rel="apple-touch-icon" sizes="144x144" href="https://cdn0.tnwcdn.com/wp-content/themes/cyberdelia/assets/icons/apple-touch-icon-144x144.png?v=1501856399">
<link rel="apple-touch-icon" sizes="152x152" href="https://cdn0.tnwcdn.com/wp-content/themes/cyberdelia/assets/icons/apple-touch-icon-152x152.png?v=1501856399">
<link rel="apple-touch-icon" sizes="180x180" href="https://cdn0.tnwcdn.com/wp-content/themes/cyberdelia/assets/icons/apple-touch-icon-180x180.png?v=1501856399">
<link rel="icon" type="image/png" href="https://cdn0.tnwcdn.com/wp-content/themes/cyberdelia/assets/icons/favicon-32x32.png?v=1501856399" sizes="32x32">
<link rel="icon" type="image/png" href="https://cdn0.tnwcdn.com/wp-content/themes/cyberdelia/assets/icons/favicon-194x194.png?v=1501856399" sizes="194x194">
<link rel="icon" type="image/png" href="https://cdn0.tnwcdn.com/wp-content/themes/cyberdelia/assets/icons/favicon-96x96.png?v=1501856399" sizes="96x96">
<link rel="icon" type="image/png" href="https://cdn0.tnwcdn.com/wp-content/themes/cyberdelia/assets/icons/android-chrome-192x192.png?v=1501856399" sizes="192x192">
<link rel="icon" type="image/png" href="https://cdn0.tnwcdn.com/wp-content/themes/cyberdelia/assets/icons/favicon-16x16.png?v=1501856399" sizes="16x16">
<link rel="shortcut icon" href="https://cdn0.tnwcdn.com/wp-content/themes/cyberdelia/assets/icons/favicon.png?v=1501856399">
<link rel="alternate" type="application/rss+xml" title="The Next Web RSS Feed" href="http://feeds2.feedburner.com/thenextweb">
<!--  WP_HEAD   -->

<!-- This site is optimized with the Yoast SEO Premium plugin v5.0.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="original-source" content="https://thenextweb.com/contributors/2017/08/04/how-these-influencers-are-driving-social-good-via-social-media/" />
<link rel="canonical" href="https://thenextweb.com/contributors/2017/08/04/how-these-influencers-are-driving-social-good-via-social-media/" />
<link rel="publisher" href="https://plus.google.com/+thenextweb"/>
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="How these influencers are driving social good via social media" />
<meta property="og:description" content="Social media has become the new American pastime. Members of Generation Z spend 8 hours on screens every day, with a large chunk of that time on social media, interacting with friends, family and influencers. Because they spend such a massive amount of time spent online, many young people fall under the influence of &ldquo;social &hellip;" />
<meta property="og:url" content="https://thenextweb.com/contributors/2017/08/04/how-these-influencers-are-driving-social-good-via-social-media/" />
<meta property="og:site_name" content="The Next Web" />
<meta property="article:publisher" content="https://www.facebook.com/thenextweb" />
<meta property="article:author" content="https://www.facebook.com/georgepbeall/" />
<meta property="article:published_time" content="2017-08-04T16:42:12+02:00" />
<meta property="article:modified_time" content="2017-08-04T17:16:55+02:00" />
<meta property="og:updated_time" content="2017-08-04T17:16:55+02:00" />
<meta property="og:image" content="https://cdn0.tnwcdn.com/wp-content/blogs.dir/1/files/2017/08/Media_Millennials-2.jpg" />
<meta property="og:image:width" content="960" />
<meta property="og:image:height" content="639" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Social media has become the new American pastime. Members of Generation Z spend 8 hours on screens every day, with a large chunk of that time on social media, interacting with friends, family and influencers. Because they spend such a massive amount of time spent online, many young people fall under the influence of &ldquo;social [&hellip;]" />
<meta name="twitter:title" content="How these influencers are driving social good via social media" />
<meta name="twitter:site" content="@thenextweb" />
<meta name="twitter:image" content="https://cdn0.tnwcdn.com/wp-content/blogs.dir/1/files/2017/08/Media_Millennials-2.jpg" />
<meta name="twitter:creator" content="@GeorgePBeall" />
<meta property="DC.date.issued" content="2017-08-04T16:42:12+02:00" />
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Next Web &raquo; How these influencers are driving social good via social media Comments Feed" href="https://thenextweb.com/contributors/2017/08/04/how-these-influencers-are-driving-social-good-via-social-media/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='https://api.w.org/' href='https://thenextweb.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://thenextweb.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://thenextweb.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://thenextweb.com/?p=1067698' />
<link rel="alternate" type="application/json+oembed" href="https://thenextweb.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fthenextweb.com%2Fcontributors%2F2017%2F08%2F04%2Fhow-these-influencers-are-driving-social-good-via-social-media%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://thenextweb.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fthenextweb.com%2Fcontributors%2F2017%2F08%2F04%2Fhow-these-influencers-are-driving-social-good-via-social-media%2F&#038;format=xml" />
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@id":"#Breadcrumb","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/thenextweb.com\/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"name":"Contributors","@id":"https:\/\/thenextweb.com\/contributors"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/thenextweb.com\/contributors\/2017\/08\/04\/how-these-influencers-are-driving-social-good-via-social-media\/","name":"How these influencers are driving social good via social media"}}]}</script>			<meta property="fb:pages" content="" />
			
<link rel="amphtml" href="https://thenextweb.com/contributors/2017/08/04/how-these-influencers-are-driving-social-good-via-social-media/?amp=1" />
<!--  WP_HEAD   -->

<meta property="twitter:account_id" content="10876852">
<meta property="fb:app_id" content="378011798897423">
<link href="https://plus.google.com/115081025762845243709/" rel="publisher">
<meta property="fb:pages" content="106976563522"><!-- TNW -->
<meta property="fb:pages" content="136548879865026"><!-- TNW Conference -->
<meta property="fb:pages" content="252857631761065"><!-- TNW NYC -->
<meta property="fb:pages" content="665773266831844"><!-- Deals -->
<meta name="yandex-verification" content="66df89eec58f9170">

<meta property="bt:body" content="Social media has become the new American pastime. Members of Generation Z spend 8 hours on screens every day, with a large chunk of that time on social media, interacting with friends, family and influencers.

Because they spend such a massive amount of time spent online, many young people fall under the influence of “social conditioning” and make decisions and judgments based on what they see other people doing. Viral challenges, such as the Running Man Challenge and Ice Bucket Challenge, are perfect examples of people allowing social media to affect their real-world activities.

Unfortunately, too many social media influencers focus on displaying signs of success. This often involves posting pictures of expensive dinners, luxury goods and other materialistic displays that set society on a track for caring about things and money.

This has led some of the largest influencers to come together on social media for a bigger purpose. Celebrities such as Jake and Logan Paul, Steven Spence, Brent Rivera, Scooter and Yael Braun, Bryant Wood, Victoria Justice and her sister Madison Reed and Twan Kuyper have all committed to The Santa Claus Affect. This mass movement hopes to be a major source of innovation for social media, and will likely be a prime opportunity for the Facebook Original Content program.

[embed]https://www.facebook.com/SantaClausAffect/videos/1443095755806596/[/embed]

Ultimately, these influencers know they have the ability to shape the interests and habits of their followers, so they have decided to work on using this influence to foster social good. Jason Neubauer, a serial entrepreneur and one of the leading influencer marketers, pulled together these huge influencers in order to create an unstoppable social movement.

The Santa Claus Affect works with the world’s largest influencers to do random acts of kindness, teach people how to use social media to better their future and ultimately make society more focused on helping others than looking out for themselves.

While this movement has largely taken place on social media thus far, the power of these influencers has attracted the attention of producer James Burnett and Emmy Award–winning creative director Allen J. West.

Together with Neubauer, they are producing a television show for The Santa Claus Affect that will offer an in-depth look at the work of the influencers to help people. The show will include actionable takeaways, allowing viewers to learn more about how to use social media to grow or launch a business, or simply build an audience.

The Santa Claus Affect is thus leveraging both traditional media and social media to connect with people and channel the message that everyone can succeed together if we operate out of kindness rather than self-interest on a daily basis.

Another major development in this movement will be the 2018 launch of a book about The Santa Claus Affect. Neubauer is working with Heidi Krupp, literary agent for over 90 New York Times bestsellers, to put together a book on leveraging social media for social impact.

The book will include a wide range of actionable insights, sections from some of the major influencers involved and a wealth of information for those who want to learn more about how to become successful, using specific proven strategies from some of the world’s top influencers.

Furthermore, Affect Change, the general community for The Santa Claus Affect, utilizes a mobile app with blockchain technology to help facilitate awareness, education and sponsorship of causes. A special status genesis token allows users to donate directly to any cause or influencer project they are interested in and know that 100% of the proceeds are benefiting the cause.

This technology offers a new future for nonprofits and social good, since the emerging blockchain world can help increase transparency and remove the go-betweens that have typically connected people with social impact projects. The application is set for release before the end of 2017.

Finally, via a partnership with the viral clothing company RageOn, community merchandise sales will help fund $1,000 grants for anyone who applies. Applications can be submitted via social media.

All people need to do is make a post on social media telling their story and why they need help with #SantaClausAffect or #AffectChange and they will be eligible for consideration for one of the grants. Furthermore, a portion of all revenue will be donated to Deedly, a nonprofit founded by Andrew Resnick and Serinda Swan. Neubauer sits on Deedly’s board.

The Santa Claus Affect is an intensive movement supported by some of the most influential members of society and aiming to cause real change in the world. Tackling every form of media and connecting with individuals via a number of different platforms, technologies and business models, this movement is poised for record-breaking social penetration and virality.

Social media and modern technology are changing the way people interact in the world and offer a plethora of new opportunities for all those who seek to make their lives better.">
<meta name="author" content="George Beall">
<meta property="article:modified" content="2017-08-04">
<meta property="article:published" content="2017-08-04">
<meta name="twitter:image:src" content="https://cdn0.tnwcdn.com/wp-content/blogs.dir/1/files/2017/08/Media_Millennials-2.jpg">
<script type="text/javascript">
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];

	window.dataLayer = window.dataLayer || [];
</script>

 <script type="text/javascript">

    var IS_MOBILE = false;

    var APP_LOCALE = {
        country: "US",
        region: "NA",
        city: ""
    };

    dataLayer.push({
        'location': [
            APP_LOCALE
        ]
    });
</script> 
<!-- DataLayer -->
    <script type="text/javascript">dataLayer.push({"version":"4 \/ 4.8","page":[{"template":"article","ads":[{"siteskin":0,"sponsored":0}]}],"user":[{"shares":[{"fb":0,"tw":0,"li":0,"go":0,"re":0}]}]});</script>
    <script type="text/javascript">dataLayer.push({"page":[{"id":1067698,"url":"https:\/\/thenextweb.com\/contributors\/2017\/08\/04\/how-these-influencers-are-driving-social-good-via-social-media\/","words":842,"time":"4:42 pm","column":0,"fyi":0,"author":"George Beall","date":"2017-08-04","date_published":"2017-08-04 16-42","date_published_week":"2017-31","type":"Article","post-status":"publish","videos":0,"tags":"","categories":"Contributors","sections":"Contributors","companies":"","profiles":"","events":"","topics":"","comments":"0","social_title":"How these influencers are driving social good via social media","shares":{"fb":"8","tw":"","li":"3","go":"2","re":""},"ads":{"roadblocked":0,"sponsor":"","sponsored":"No"}}]});</script>

<!-- Google Tag Manager -->
<script>
	(function (w, d, s, l, i) {
		w[l] = w[l] || [];
		w[l].push({
			'gtm.start': new Date().getTime(), event: 'gtm.js'
		});
		var f = d.getElementsByTagName(s)[0],
			j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
		j.async = true;
		j.src =
			'//www.googletagmanager.com/gtm.js?id=' + i + dl;
		f.parentNode.insertBefore(j, f);
	})(window, document, 'script', 'dataLayer', 'GTM-MHDDSC');
</script>
<!-- End Google Tag Manager -->

<!-- Google Tag Manager -->
<noscript>
	<iframe height="0" src="//www.googletagmanager.com/ns.html?id=GTM-MHDDSC" style="display: none; visibility: hidden;" width="0"></iframe>
</noscript>
<!-- End Google Tag Manager -->
<!-- Cookie consent -->
<script>
    function hideCookieConsent() {
        document.getElementsByTagName('html')[0].className = document.getElementsByTagName('html')[0].className.replace(/(?:^|\s)no-cookies(?!\S)/g, '');
    }

    function showCookieConsent() {
        document.getElementsByTagName('html')[0].className = document.getElementsByTagName('html')[0].className += " no-cookies";
    }

    function setCookieConsentCookie() {
        var exdays = 365;
        var exdate = new Date();
        exdate.setDate(exdate.getDate() + exdays);
        var c_value = escape("1") + ((exdays == null) ? "" : "; path=/; expires=" + exdate.toUTCString());
        document.cookie = "tnw_cookie_consent" + "=" + c_value;
    }

    function cookiesAccepted() {
        setCookieConsentCookie();
        hideCookieConsent();
    }

    (function() {
        var cookie = "tnw_cookie_consent";
        var value = "; " + document.cookie;
        var parts = value.split("; " + cookie + "=");
        if (parts.length == 1) {
            showCookieConsent();
        }
    })();
</script>

<meta name="twitter:label1" value="Author">
<meta name="twitter:data1" value="George Beall">

<!-- Article Schema -->
<script type="application/ld+json">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</script>    <link rel="next" href="https://thenextweb.com/offers/2017/08/04/turn-digital-currency-into-real-cash-with-this-introductory-course-for-only-15/" />
<script>
/* Modernizr 2.8.3 (Custom Build) | MIT & BSD
 * Build: http://modernizr.com/download/#-touch-cssclasses-teststyles-prefixes
 */
;window.Modernizr=function(a,b,c){function w(a){j.cssText=a}function x(a,b){return w(m.join(a+";")+(b||""))}function y(a,b){return typeof a===b}function z(a,b){return!!~(""+a).indexOf(b)}function A(a,b,d){for(var e in a){var f=b[a[e]];if(f!==c)return d===!1?a[e]:y(f,"function")?f.bind(d||b):f}return!1}var d="2.8.3",e={},f=!0,g=b.documentElement,h="modernizr",i=b.createElement(h),j=i.style,k,l={}.toString,m=" -webkit- -moz- -o- -ms- ".split(" "),n={},o={},p={},q=[],r=q.slice,s,t=function(a,c,d,e){var f,i,j,k,l=b.createElement("div"),m=b.body,n=m||b.createElement("body");if(parseInt(d,10))while(d--)j=b.createElement("div"),j.id=e?e[d]:h+(d+1),l.appendChild(j);return f=["&#173;",'<style id="s',h,'">',a,"</style>"].join(""),l.id=h,(m?l:n).innerHTML+=f,n.appendChild(l),m||(n.style.background="",n.style.overflow="hidden",k=g.style.overflow,g.style.overflow="hidden",g.appendChild(n)),i=c(l,a),m?l.parentNode.removeChild(l):(n.parentNode.removeChild(n),g.style.overflow=k),!!i},u={}.hasOwnProperty,v;!y(u,"undefined")&&!y(u.call,"undefined")?v=function(a,b){return u.call(a,b)}:v=function(a,b){return b in a&&y(a.constructor.prototype[b],"undefined")},Function.prototype.bind||(Function.prototype.bind=function(b){var c=this;if(typeof c!="function")throw new TypeError;var d=r.call(arguments,1),e=function(){if(this instanceof e){var a=function(){};a.prototype=c.prototype;var f=new a,g=c.apply(f,d.concat(r.call(arguments)));return Object(g)===g?g:f}return c.apply(b,d.concat(r.call(arguments)))};return e}),n.touch=function(){var c;return"ontouchstart"in a||a.DocumentTouch&&b instanceof DocumentTouch?c=!0:t(["@media (",m.join("touch-enabled),("),h,")","{#modernizr{top:9px;position:absolute}}"].join(""),function(a){c=a.offsetTop===9}),c};for(var B in n)v(n,B)&&(s=B.toLowerCase(),e[s]=n[B](),q.push((e[s]?"":"no-")+s));return e.addTest=function(a,b){if(typeof a=="object")for(var d in a)v(a,d)&&e.addTest(d,a[d]);else{a=a.toLowerCase();if(e[a]!==c)return e;b=typeof b=="function"?b():b,typeof f!="undefined"&&f&&(g.className+=" "+(b?"":"no-")+a),e[a]=b}return e},w(""),i=k=null,e._version=d,e._prefixes=m,e.testStyles=t,g.className=g.className.replace(/(^|\s)no-js(\s|$)/,"$1$2")+(f?" js "+q.join(" "):""),e}(this,this.document);
</script>
<script type="text/javascript" src="//platform-api.sharethis.com/js/sharethis.js#property=590b2eef58981c0012cae95b&product=social-ab" async></script>

</head>

    <body class="is-article">
        
<nav class="nav">
    <div class="nav-logo">
        <a href="/" title="The Next Web"  data-event-category="Top" data-event-action="Navigation" data-event-label="News" data-event-non-interaction="1">
            <img alt="The Next Web" src="https://cdn0.tnwcdn.com/wp-content/themes/cyberdelia/assets/img/tnw.svg">
        </a>
        <ul class="nav-logo-popout">
            <li><a class="is-active" href="/"  data-event-category="Top" data-event-action="Navigation" data-event-label="News" data-event-non-interaction="1">News</a></li>
            <li><a href="/conference/" target="_blank"  data-event-category="Top" data-event-action="Navigation" data-event-label="Conference" data-event-non-interaction="1">Conference</a></li>
            <li><a href="/nyc/" target="_blank"  data-event-category="Top" data-event-action="Navigation" data-event-label="TNW NYC" data-event-non-interaction="1">TNW NYC</a></li>
            <li><a href="https://index.co/" target="_blank"  data-event-category="Top" data-event-action="Navigation" data-event-label="Index" data-event-non-interaction="1">Index</a></li>
            <li><a href="https://tq.co/" target="_blank"  data-event-category="Top" data-event-action="Navigation" data-event-label="TQ" data-event-non-interaction="1">TQ</a></li>
            <li><a href="https://deals.thenextweb.com/?utm_source=thenextweb.com&amp;utm_medium=referral&amp;utm_campaign=navbar" target="_blank"  data-event-category="Top" data-event-action="Navigation" data-event-label="Deals" data-event-non-interaction="1">Deals</a></li>
            <li><a href="https://answers.thenextweb.com/" target="_blank"  data-event-category="Top" data-event-action="Navigation" data-event-label="Answers" data-event-non-interaction="1">Answers</a></li>
            <li><a href="/x/" target="_blank"  data-event-category="Top" data-event-action="Navigation" data-event-label="TNW X" data-event-non-interaction="1">TNW X</a></li>
        </ul>
    </div>
    <ul class="nav-tnw" role="navigation">
        <li><a class="is-active" href="/"  data-event-category="Top" data-event-action="Navigation" data-event-label="News" data-event-non-interaction="1">News</a></li>
        <li><a href="/conference/" target="_blank"  data-event-category="Top" data-event-action="Navigation" data-event-label="Conference" data-event-non-interaction="1">Conference</a></li>
        <li><a href="https://index.co/" target="_blank"  data-event-category="Top" data-event-action="Navigation" data-event-label="Index" data-event-non-interaction="1">Index</a></li>
        <li><a href="https://tq.co/" target="_blank"  data-event-category="Top" data-event-action="Navigation" data-event-label="TQ" data-event-non-interaction="1">TQ</a></li>
        <li><a href="https://deals.thenextweb.com/?utm_source=thenextweb.com&amp;utm_medium=referral&amp;utm_campaign=navbar" target="_blank"  data-event-category="Top" data-event-action="Navigation" data-event-label="Deals" data-event-non-interaction="1">Deals</a></li>
        <li><a href="https://answers.thenextweb.com/" target="_blank"  data-event-category="Top" data-event-action="Navigation" data-event-label="Answers" data-event-non-interaction="1">Answers</a></li>
        <li><a href="https://thenextweb.com/x" target="_blank"  data-event-category="Top" data-event-action="Navigation" data-event-label="TNW X" data-event-non-interaction="1">TNW X</a></li>

        <li class="nav-tnw-right"><a href="/about#contact"  data-event-category="Top" data-event-action="Navigation" data-event-label="Contact" data-event-non-interaction="1">Contact</a></li>
        <li class="nav-tnw-right"><a href="https://thenextweb.homerun.hr/"  data-event-category="Top" data-event-action="Navigation" data-event-label="Jobs" data-event-non-interaction="1">Jobs</a></li>
        <li class="nav-tnw-right"><a href="/advertise"  data-event-category="Top" data-event-action="Navigation" data-event-label="Advertise" data-event-non-interaction="1">Advertise</a></li>
        <li class="nav-tnw-right"><a href="/team"  data-event-category="Top" data-event-action="Navigation" data-event-label="News" data-event-non-interaction="1">Team</a></li>
        <li class="nav-tnw-right"><a href="/about"  data-event-category="Top" data-event-action="Navigation" data-event-label="News" data-event-non-interaction="1">About</a></li>
    </ul>
    <div class="u-clear" role="navigation">

        	<div class="nav-sections-dropdown">
		<div class="nav-sections-dropdown-toggle">
			<a href="#">Categories</a>
		</div>
		<ul class="nav-sections-dropdown-list">
							<li class="nav-sections-dropdown-item"><a href="/section/apps"  data-event-category="Top" data-event-action="Channels" data-event-label="Apps" data-event-non-interaction="1">Apps</a></li>
								<li class="nav-sections-dropdown-item"><a href="/section/gear"  data-event-category="Top" data-event-action="Channels" data-event-label="Gear" data-event-non-interaction="1">Gear</a></li>
								<li class="nav-sections-dropdown-item"><a href="/section/tech"  data-event-category="Top" data-event-action="Channels" data-event-label="Tech" data-event-non-interaction="1">Tech</a></li>
								<li class="nav-sections-dropdown-item"><a href="/section/creative"  data-event-category="Top" data-event-action="Channels" data-event-label="Creative" data-event-non-interaction="1">Creative</a></li>
								<li class="nav-sections-dropdown-item"><a href="/section/contributors"  data-event-category="Top" data-event-action="Channels" data-event-label="Contributors" data-event-non-interaction="1">Contributors</a></li>
								<li class="nav-sections-dropdown-item"><a href="/section/insights"  data-event-category="Top" data-event-action="Channels" data-event-label="Insights" data-event-non-interaction="1">Insights</a></li>
								<li class="nav-sections-dropdown-item"><a href="/section/launch"  data-event-category="Top" data-event-action="Channels" data-event-label="Launch" data-event-non-interaction="1">Launch</a></li>
								<li class="nav-sections-dropdown-item"><a href="/section/world"  data-event-category="Top" data-event-action="Channels" data-event-label="World" data-event-non-interaction="1">World</a></li>
								<li class="nav-sections-dropdown-item"><a href="/section/distract"  data-event-category="Top" data-event-action="Channels" data-event-label="Distract" data-event-non-interaction="1">Distract</a></li>
							<li class="nav-sections-dropdown-item"><a href="/offers"  data-event-category="Top" data-event-action="Channels" data-event-label="Offers" data-event-non-interaction="1">Offers</a></li>
		</ul>
	</div>

        <ul class="nav-icons">
            <li class="cookieConsent">
                <a href="#"><i class="icon icon--cookie"></i></a>
                <div class="cookieConsent-popOut">
                    <header>
                        <h2>Have a cookie</h2>
                    </header>
                    <main>
                        <p>
                            TNW uses cookies to personalize content and ads to
                            make our site easier for you to use.
                            We do also share that information with third parties for
                            advertising &amp; analytics.
                        </p>
                    </main>
                    <footer>
                        <a class="button button--small" onclick="cookiesAccepted();"  data-event-category="Top" data-event-action="Cookies" data-event-label="OK" data-event-non-interaction="1">Got it!</a>
                        <span>
                            or <a href="/privacy-policy/"  data-event-category="Top" data-event-action="Cookies" data-event-label="More information" data-event-non-interaction="1">More info</a>
                        </span>
                    </footer>
                </div>
            </li>
            <li><a id="search--open" href="#"><i class="icon icon--search--dark"></i></a>
                <!--
                <li><a href="#"><i class="icon icon--user--dark"></i></a>
                -->
            <li>
                <a class="nav-mob-toggle" id="nav-mob-toggle" href="#">
                    <span></span>
                    <span></span>
                    <span></span>
                </a>
            </li>
        </ul>
        <ul class="nav-follow">
            <li><a  data-event-category="Top" data-event-action="Social" data-event-label="Facebook" data-event-non-interaction="1" href="https://www.facebook.com/thenextweb" title="Follow us on Facebook" target="_blank"><i class="icon icon--facebook--dark"></i></a>
            <li><a  data-event-category="Top" data-event-action="Social" data-event-label="Twitter" data-event-non-interaction="1" href="https://www.twitter.com/thenextweb" title="Follow us on Twitter" target="_blank"><i class="icon icon--twitter--dark"></i></a>
            <li class="nav-follow-extra">
                <ul>
                    <li><a href="https://plus.google.com/+TheNextWeb" title="Follow us on Google+" target="_blank"  data-event-category="Top" data-event-action="Social" data-event-label="Google+" data-event-non-interaction="1"><i class="icon icon--google--dark"></i></a>
                    <li><a href="https://www.linkedin.com/company/the-next-web" title="Follow us on LinkedIn" target="_blank"  data-event-category="Top" data-event-action="Social" data-event-label="LinkedIn" data-event-non-interaction="1"><i class="icon icon--linkedin--dark"></i></a>
                    <li><a href="https://www.youtube.com/user/thenextweb" title="Watch our videos on YouTube" target="_blank"  data-event-category="Top" data-event-action="Social" data-event-label="YouTube" data-event-non-interaction="1"><i class="icon icon--youtube--dark"></i></a>
                    <li><a href="https://instagram.com/thenextweb" title="Follow us on Instagram" target="_blank"  data-event-category="Top" data-event-action="Social" data-event-label="Instagram" data-event-non-interaction="1"><i class="icon icon--instagram--dark"></i></a>
                    <li><a href="http://pinterest.com/thenextweb/" title="Follow us on Pinterest" target="_blank"  data-event-category="Top" data-event-action="Social" data-event-label="Pinterest" data-event-non-interaction="1"><i class="icon icon--pinterest--dark"></i></a>
                    <li><a href="http://feeds2.feedburner.com/thenextweb" title="Read our RSS feed" target="_blank"  data-event-category="Top" data-event-action="Social" data-event-label="RSS" data-event-non-interaction="1"><i class="icon icon--rss--dark"></i></a>
                </ul>
            </li>
            <li><a data-modal="modalStayTuned" href="#"><i class="icon icon--mail--dark"></i></a>
            <li class="nav-follow-more nav-follow-toggle"><a href="#"><i class="icon icon--more--dark"></i></a>
            <li class="nav-follow-less nav-follow-toggle"><a href="#"><i class="icon icon--close"></i></a>
        </ul>
    </div>

    <div class="nav-mob">
        <div class="nav-mob-content">
            <ul class="nav-mob-follow">
                <li><a data-modal="modalStayTuned" href="#"><i class="icon icon--mail--light"></i></a>
                <li><a href="https://www.facebook.com/thenextweb" title="Follow us on Facebook" target="_blank"  data-event-category="Top" data-event-action="Social" data-event-label="Facebook" data-event-non-interaction="1"><i class="icon icon--facebook--light"></i></a></li><li><a href="https://twitter.com/thenextweb" title="Follow us on Twitter" target="_blank"  data-event-category="Top" data-event-action="Social" data-event-label="Twitter" data-event-non-interaction="1"><i class="icon icon--twitter--light"></i></a></li><li><a href="https://plus.google.com/+TheNextWeb" title="Follow us on Google+" target="_blank"  data-event-category="Top" data-event-action="Social" data-event-label="Google+" data-event-non-interaction="1"><i class="icon icon--google--light"></i></a></li><li><a href="https://www.linkedin.com/company/the-next-web" title="Follow us on LinkedIn" target="_blank"  data-event-category="Top" data-event-action="Social" data-event-label="LinkedIn" data-event-non-interaction="1"><i class="icon icon--linkedin--light"></i></a></li><li><a href="https://www.youtube.com/user/thenextweb" title="Watch our videos on YouTube" target="_blank"  data-event-category="Top" data-event-action="Social" data-event-label="YouTube" data-event-non-interaction="1"><i class="icon icon--youtube--light"></i></a></li><li><a href="https://pinterest.com/thenextweb" title="Follow us on Pinterest" target="_blank"  data-event-category="Top" data-event-action="Social" data-event-label="Pinterest" data-event-non-interaction="1"><i class="icon icon--pinterest--light"></i></a></li><li><a href="https://instagram.com/thenextweb" title="Follow us on Instagram" target="_blank"  data-event-category="Top" data-event-action="Social" data-event-label="Instagram" data-event-non-interaction="1"><i class="icon icon--instagram--light"></i></a></li><li><a href="http://feeds2.feedburner.com/thenextweb" title="Read our RSS feed" target="_blank"  data-event-category="Top" data-event-action="Social" data-event-label="RSS Feed" data-event-non-interaction="1"><i class="icon icon--rss--light"></i></a></li>            </ul>
            <div class="u-row">
                <div class="u-col-xs-6">
                    <h5>Sections</h5>
                    <ul class="nav-mob-menu">
                                                    <li><a href="/section/apps"  data-event-category="Top" data-event-action="Sections" data-event-label="apps" data-event-non-interaction="1">Apps</a></li>
                                                    <li><a href="/section/gear"  data-event-category="Top" data-event-action="Sections" data-event-label="gear" data-event-non-interaction="1">Gear</a></li>
                                                    <li><a href="/section/tech"  data-event-category="Top" data-event-action="Sections" data-event-label="tech" data-event-non-interaction="1">Tech</a></li>
                                                    <li><a href="/section/creative"  data-event-category="Top" data-event-action="Sections" data-event-label="creative" data-event-non-interaction="1">Creative</a></li>
                                                    <li><a href="/section/contributors"  data-event-category="Top" data-event-action="Sections" data-event-label="contributors" data-event-non-interaction="1">Contributors</a></li>
                                                    <li><a href="/section/insights"  data-event-category="Top" data-event-action="Sections" data-event-label="insights" data-event-non-interaction="1">Insights</a></li>
                                                    <li><a href="/section/launch"  data-event-category="Top" data-event-action="Sections" data-event-label="launch" data-event-non-interaction="1">Launch</a></li>
                                                    <li><a href="/section/world"  data-event-category="Top" data-event-action="Sections" data-event-label="world" data-event-non-interaction="1">World</a></li>
                                                    <li><a href="/section/distract"  data-event-category="Top" data-event-action="Sections" data-event-label="distract" data-event-non-interaction="1">Distract</a></li>
                                                    <li><a href="/offers">Offers</a></li>
                    </ul>
                </div>
                <div class="u-col-xs-6">
                    <h5>About TNW</h5>
                    <ul class="nav-mob-menu">
                    <li><a href="/about" data-event-category="Top" data-event-action="Navigation" data-event-label="About" data-event-non-interaction="1">About</a></li><li><a href="/team" data-event-category="Top" data-event-action="Navigation" data-event-label="Team" data-event-non-interaction="1">Team</a></li><li><a href="https://tnwads.typeform.com/to/ofLLXt" data-event-category="Top" data-event-action="Navigation" data-event-label="Advertise" data-event-non-interaction="1">Advertise</a></li><li><a href="/jobs" data-event-category="Top" data-event-action="Navigation" data-event-label="Jobs" data-event-non-interaction="1">Jobs</a></li><li><a href="/about#contact" data-event-category="Top" data-event-action="Navigation" data-event-label="Contact" data-event-non-interaction="1">Contact</a></li>                    </ul>
                    <h5>TNW Sites</h5>
                    <ul class="nav-mob-menu">
                        <li><a href="/" target="_blank" data-event-category="Top" data-event-action="Navigation" data-event-label="News" data-event-non-interaction="1">News</a></li><li><a href="/conference/" target="_blank" data-event-category="Top" data-event-action="Navigation" data-event-label="Conference" data-event-non-interaction="1">Conference</a></li><li><a href="/nyc/" target="_blank" data-event-category="Top" data-event-action="Navigation" data-event-label="TNW NYC" data-event-non-interaction="1">TNW NYC</a></li><li><a href="https://index.co/" target="_blank" data-event-category="Top" data-event-action="Navigation" data-event-label="Index" data-event-non-interaction="1">Index</a></li><li><a href="https://tq.co/" target="_blank" data-event-category="Top" data-event-action="Navigation" data-event-label="TQ" data-event-non-interaction="1">TQ</a></li><li><a href="http://deals.thenextweb.com/" target="_blank" data-event-category="Top" data-event-action="Navigation" data-event-label="Deals" data-event-non-interaction="1">Deals</a></li><li><a href="https://answers.thenextweb.com/" target="_blank" data-event-category="Top" data-event-action="Navigation" data-event-label="Answers" data-event-non-interaction="1">Answers</a></li><li><a href="http://cc.thenextweb.com/" target="_blank" data-event-category="Top" data-event-action="Navigation" data-event-label="Cyberspace Culture" data-event-non-interaction="1">Cyberspace Culture</a></li>                    </ul>
                </div>
            </div>
        </div>
    </div>

    <div class="nav-message nav-message-answers">
	<a href="https://answers.thenextweb.com/s/peter-sunde-PBPbr0/?utm_source=thenextweb.com&amp;utm_medium=referral&amp;utm_campaign=nav-link" target="_blank">
		<strong>TNW Answers:</strong> Ask Pirate Bay Founder Peter Sunde anything →
	</a>
</div>
</nav>
        <main class="main">

        <div class="tnw-ad TNW_MS_ARTL_RM"></div>
    <div class="tnw-ad TNW_DSKT_ARTL_BB"></div>

    <div class="sheet " id="sheet-1067698">
        
        <div class="wrapper">
            <div class="split">
                <div class="content">
                    <article class="post">
                        
<header class="post-header">
    <h1 class="u-m-0_25">How these influencers are driving social good via social media</h1>
    <div class="post-byline u-m-1_5">
        <a  data-event-category="Article" data-event-action="Author - George Beall" data-event-label="Profile" data-event-non-interaction="1" class="lazy post-authorPhoto"  data-src="https://secure.gravatar.com/avatar/70016f8b6700256beaada3a40260dc91?s=64&d=blank&r=g" data-src-hd="https://secure.gravatar.com/avatar/70016f8b6700256beaada3a40260dc91?s=128&d=blank&r=g"           href="https://thenextweb.com/author/george-beall/" title="George Beall"></a>

        <p>
            by <a class="post-authorName" href="https://thenextweb.com/author/george-beall/"  data-event-category="Article" data-event-action="Author - George Beall" data-event-label="Profile" data-event-non-interaction="1">George Beall</a>
            &mdash; <time datetime="2017-08-04T16:42:12+02:00" class="timeago"></time>
                        in <a class="post-section" href="https://thenextweb.com/contributors/"  data-event-category="Article" data-event-action="Category" data-event-label="Contributors" data-event-non-interaction="1">Contributors</a>
                    </p>
    </div>
</header>
                        <div class="post-imageBleed">
                                                                <div class="post-featuredImage u-m-1_5">
                                                                                    <img alt="How these influencers are driving social good via social media" src="https://cdn0.tnwcdn.com/wp-content/blogs.dir/1/files/2017/08/Media_Millennials-2-796x530.jpg">
                                                                                                                    </div>
                                                            </div>
                        <ul class="post-actions post-actions--top u-m-1_5">
    <li><a class="post-actions-comment gtm-social-top" href="#comments" title="Comments"><i class="icon icon--comments--light"></i>
         <span class="fb-comments-count"></span>
        </a></li>
    <li class="post-actions-shares">
        <div class="post-actions-shares-count">14</div>
        <div class="post-actions-shares-label">shares</div>
    </li>

        <li class="multi-btn multi-btn--first">
        
	<a class="post-actions-share post-actions-share--facebook popitup gtm-social-top"
		data-permalink="https%3A%2F%2Fthenextweb.com%2Fcontributors%2F2017%2F08%2F04%2Fhow-these-influencers-are-driving-social-good-via-social-media%2F#shared-facebook"
		data-title="How+these+influencers+are+driving+social+good+via+social+media"
		data-network="Facebook"
		data-url="http://www.facebook.com/sharer/sharer.php?s=100&p[url]=https%3A%2F%2Ftnw.to%2F2v5Iekd&p[title]=How+these+influencers+are+driving+social+good+via+social+media&p[images][0]=https%3A%2F%2Fcdn0.tnwcdn.com%2Fwp-content%2Fblogs.dir%2F1%2Ffiles%2F2017%2F08%2FMedia_Millennials-2.jpg&p[summary]=Social+media+has+become+the+new+American+pastime.+Members+of+Generation+Z+spend+8+hours+on+screens+every+day%2C+with+a+large+chunk+of+that+time+on+social+media%2C+interacting+with+friends%2C+...&u=https%3A%2F%2Ftnw.to%2F2v5Iekd&t=How+these+influencers+are+driving+social+good+via+social+media"
		data-width="850"
		data-height="500"
		href="#"
		 data-event-category="Article" data-event-action="Share" data-event-label="Facebook" data-event-non-interaction="1" >
		<i class="icon icon--facebook--light"></i>
	</a>

	    </li>
        <li class="multi-btn multi-btn--last post-actions-dropdown-toggle"  data-event-category="Article" data-event-action="Share" data-event-label="Facebook - Bookmark" data-event-non-interaction="1">
        <div class="post-actions-share post-actions-share--facebook with-tooltip" data-tooltip="Save to Facebook">
            <i class="icon icon--bookmark--light"></i>
        </div>
        <div class="post-actions-dropdown">
            <div class="fb-save" data-uri="https://thenextweb.com/contributors/2017/08/04/how-these-influencers-are-driving-social-good-via-social-media/" data-size="large"></div>
        </div>
    </li>
 <li> 
	<a class="post-actions-share post-actions-share--twitter popitup gtm-social-top"
		data-permalink="https%3A%2F%2Fthenextweb.com%2Fcontributors%2F2017%2F08%2F04%2Fhow-these-influencers-are-driving-social-good-via-social-media%2F#shared-twitter"
		data-title="How+these+influencers+are+driving+social+good+via+social+media"
		data-network="Twitter"
		data-url="https://twitter.com/intent/tweet?url=https%3A%2F%2Ftnw.to%2F2v5IeAJ&via=thenextweb&related=thenextweb&text=How+these+influencers+are+driving+social+good+via+social+media"
		data-width="685"
		data-height="500"
		href="#"
		 data-event-category="Article" data-event-action="Share" data-event-label="Twitter" data-event-non-interaction="1" >
		<i class="icon icon--twitter--light"></i>
	</a>

	 </li>  <li> 
	<a class="post-actions-share post-actions-share--linkedin popitup gtm-social-top"
		data-permalink="https%3A%2F%2Fthenextweb.com%2Fcontributors%2F2017%2F08%2F04%2Fhow-these-influencers-are-driving-social-good-via-social-media%2F#shared-linkedin"
		data-title="How+these+influencers+are+driving+social+good+via+social+media"
		data-network="LinkedIn"
		data-url="http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fthenextweb.com%2Fcontributors%2F2017%2F08%2F04%2Fhow-these-influencers-are-driving-social-good-via-social-media%2F"
		data-width="510"
		data-height="500"
		href="#"
		 data-event-category="Article" data-event-action="Share" data-event-label="LinkedIn" data-event-non-interaction="1" >
		<i class="icon icon--linkedin--light"></i>
	</a>

	 </li>  <li> 
	<a class="post-actions-share post-actions-share--reddit popitup gtm-social-top"
		data-permalink="https%3A%2F%2Fthenextweb.com%2Fcontributors%2F2017%2F08%2F04%2Fhow-these-influencers-are-driving-social-good-via-social-media%2F#shared-reddit"
		data-title="How+these+influencers+are+driving+social+good+via+social+media"
		data-network="Reddit"
		data-url="http://www.reddit.com/submit?url=https%3A%2F%2Ftnw.to%2F2v5bSpD"
		data-width="860"
		data-height="500"
		href="#"
		 data-event-category="Article" data-event-action="Share" data-event-label="Reddit" data-event-non-interaction="1" >
		<i class="icon icon--reddit--light"></i>
	</a>

	 </li> 
        <li>
            <a class="post-actions-share post-actions-share--whatsapp gtm-social-top"
                href="whatsapp://send?text=How+these+influencers+are+driving+social+good+via+social+media - https%3A%2F%2Fthenextweb.com%2Fcontributors%2F2017%2F08%2F04%2Fhow-these-influencers-are-driving-social-good-via-social-media%2F"
                target="_blank">
                <i class="icon icon--whatsapp--light"  data-event-category="Article" data-event-action="Share" data-event-label="whatsapp" data-event-non-interaction="1"></i>
            </a>
        </li>

         <li> 
	<a class="post-actions-share post-actions-share--slack popitup gtm-social-top"
		data-permalink="https%3A%2F%2Fthenextweb.com%2Fcontributors%2F2017%2F08%2F04%2Fhow-these-influencers-are-driving-social-good-via-social-media%2F#shared-slack"
		data-title="How+these+influencers+are+driving+social+good+via+social+media"
		data-network="Slack"
		data-url="http://slackbutton.herokuapp.com/post/new/?url=https%3A%2F%2Ftnw.to%2F2v5reul"
		data-width="600"
		data-height="500"
		href="#"
		 data-event-category="Article" data-event-action="Share" data-event-label="Slack" data-event-non-interaction="1" >
		<i class="icon icon--slack--light"></i>
	</a>

	 </li> 
        <li>
            <a class="post-actions-share post-actions-share--mail gtm-social-top"
                href="mailto:?subject=How these influencers are driving social good via social media&body=https%3A%2F%2Fthenextweb.com%2Fcontributors%2F2017%2F08%2F04%2Fhow-these-influencers-are-driving-social-good-via-social-media%2F"
                target="_blank">
                <i class="icon icon--mail--light"  data-event-category="Article" data-event-action="Share" data-event-label="mail" data-event-non-interaction="1"></i>
            </a>
        </li>

            <li class="post-actions-shortUrl with-tooltip" data-clipboard-text="https://tnw.to/2v5JuUr" data-tooltip="Copy to Clipboard" data-tooltip-success="Copied">
        <i class="icon icon--share"></i>
        <input class="shortUrl gtm-social-top" name="short_url_top" type="text" value="https://tnw.to/2v5JuUr"   data-event-category="Article" data-event-action="Share" data-event-label="Copy Paste Link" data-event-non-interaction="1">
    </li>
</ul>
        <div class="tnw-ad TNW_DSKT_ARTL_LB_ATF"></div>
    <div class="tnw-ad TNW_MS_ARTL_MPU_ATF"></div>

                        <div class="post-body fb-quotable u-m-3">
                            <!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<?xml version="1.0" encoding="UTF-8"?><html><body><p>Social media has become the new American pastime. Members of Generation Z spend 8 hours on screens every day, with a large chunk of that time on social media, interacting with friends, family and influencers.</p>
<p>Because they spend such a massive amount of time spent online, many young people fall under the influence of &ldquo;social conditioning&rdquo; and make decisions and judgments based on what they see other people doing. Viral challenges, such as the Running Man Challenge and <a href="https://www.forbes.com/sites/emilycanal/2016/07/27/ice-bucket-challenge-funds-als-breakthrough-proves-skeptics-wrong/#545c86e61e96" target="_blank" rel="nofollow noopener">Ice Bucket Challenge</a>, are perfect examples of people allowing social media to affect their real-world activities.</p>
<p>Unfortunately, too many social media influencers focus on displaying signs of success. This often involves posting pictures of expensive dinners, luxury goods and other materialistic displays that set society on a track for caring about things and money.</p>
<p>This has led some of the largest influencers to come together on social media for a bigger purpose. Celebrities such as Jake and Logan Paul, Steven Spence, Brent Rivera, Scooter and Yael Braun, Bryant Wood, Victoria Justice and her sister Madison Reed and Twan Kuyper have all committed to The Santa Claus Affect. This mass movement hopes to be a major source of innovation for social media, and will likely be a prime opportunity for the Facebook Original Content program.</p>
<div class="adn ads"></div>
<div id="fb-root"></div>
<p><script>(function(d, s, id) {  var js, fjs = d.getElementsByTagName(s)[0];  if (d.getElementById(id)) return;  js = d.createElement(s); js.id = id;  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.10";  fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));</script></p>
<div class="fb-video" data-href="https://www.facebook.com/SantaClausAffect/videos/1443095755806596/" data-width="500">
<blockquote cite="https://www.facebook.com/SantaClausAffect/videos/1443095755806596/" class="fb-xfbml-parse-ignore">
<p><a href="https://www.facebook.com/SantaClausAffect/videos/1443095755806596/" target="_blank" rel="nofollow noopener">Affect Change Trailer &ndash; The Santa Claus Affect</a></p>
<p>Imagine if we lived in a world where we all operated off of kindness vs self interest&hellip; It's time to #AffectChange.</p>
<p>Posted by <a href="https://www.facebook.com/SantaClausAffect/" target="_blank" rel="nofollow noopener">Santa Claus Affect</a> on Thursday, August 3, 2017</p>
</blockquote>
</div>
<p>Ultimately, these influencers know they have the ability to shape the interests and habits of their followers, so they have decided to work on using this influence to foster social good. Jason Neubauer, a serial entrepreneur and one of the leading influencer marketers, pulled together these huge influencers in order to create an unstoppable social movement.</p>
<p>The Santa Claus Affect works with the world&rsquo;s largest influencers to do random acts of kindness, teach people how to use social media to better their future and ultimately make society more focused on helping others than looking out for themselves.</p>
<p>While this movement has largely taken place on social media thus far, the power of these influencers has attracted the attention of producer James Burnett and Emmy Award&ndash;winning creative director Allen J. West.</p>
<p>Together with Neubauer, they are producing a television show for <a href="https://www.thesantaclausaffect.com/" target="_blank" rel="nofollow noopener">The Santa Claus Affect</a> that will offer an in-depth look at the work of the influencers to help people. The show will include actionable takeaways, allowing viewers to learn more about how to use social media to grow or launch a business, or simply build an audience.</p>
<p>The Santa Claus Affect is thus leveraging both traditional media and social media to connect with people and channel the message that everyone can succeed together if we operate out of kindness rather than self-interest on a daily basis.</p>
<p>Another major development in this movement will be the 2018 launch of a book about The Santa Claus Affect. Neubauer is working with Heidi Krupp, literary agent for over 90 <em>New York Times </em>bestsellers, to put together a book on leveraging social media for social impact.</p>
<p>The book will include a wide range of actionable insights, sections from some of the major influencers involved and a wealth of information for those who want to learn more about how to become successful, using specific proven strategies from some of the world&rsquo;s top influencers.</p>
<p>Furthermore, Affect Change, the general community for The Santa Claus Affect, utilizes a mobile app with blockchain technology to help facilitate awareness, education and sponsorship of causes. A special status genesis token allows users to donate directly to any cause or influencer project they are interested in and know that 100% of the proceeds are benefiting the cause.</p>
<p>This technology offers a new future for nonprofits and social good, since the emerging blockchain world can help increase transparency and remove the go-betweens that have typically connected people with social impact projects. The application is set for release before the end of 2017.</p>
<p>Finally, via a partnership with the viral clothing company RageOn, community merchandise sales will help fund $1,000 grants for anyone who applies. Applications can be submitted via social media.</p>
<p>All people need to do is make a post on social media telling their story and why they need help with #SantaClausAffect or #AffectChange and they will be eligible for consideration for one of the grants. Furthermore, a portion of all revenue will be donated to Deedly, a nonprofit founded by Andrew Resnick and Serinda Swan. Neubauer sits on Deedly&rsquo;s board.</p>
<p>The Santa Claus Affect is an intensive movement supported by some of the most influential members of society and aiming to cause real change in the world. Tackling every form of media and connecting with individuals via a number of different platforms, technologies and business models, this movement is poised for record-breaking social penetration and virality.</p>
<p>Social media and modern technology are changing the way people interact in the world and offer a plethora of new opportunities for all those who seek to make their lives better.</p></body></html><p style="font-size:13px;color:#999">This post is part of our contributor series. The views expressed are the author's own and not necessarily shared by TNW.</p>


                            <div class="post-in-content-tags">
                                <span class='tag'><a href=https://thenextweb.com/section/contributors/ data-event-category="Article" data-event-action="Tags" data-event-label="Contributors" data-event-non-interaction="1">Contributors</a></span>                            </div>

                        </div>

                        
<ul class="post-share u-row">
    <li class="u-col-xs-6">
        <a class="button button--facebook u-w-xs-100 popitup gtm-social-bottom"  data-permalink="https%3A%2F%2Fthenextweb.com%2Fcontributors%2F2017%2F08%2F04%2Fhow-these-influencers-are-driving-social-good-via-social-media%2F" data-title="How+these+influencers+are+driving+social+good+via+social+media" data-network="Facebook" data-url="http://www.facebook.com/sharer/sharer.php?s=100&p[url]=https%3A%2F%2Ftnw.to%2F2v5Iekd&p[title]=How+these+influencers+are+driving+social+good+via+social+media&p[images][0]=https%3A%2F%2Fcdn0.tnwcdn.com%2Fwp-content%2Fblogs.dir%2F1%2Ffiles%2F2017%2F08%2FMedia_Millennials-2.jpg&p[summary]=Social+media+has+become+the+new+American+pastime.+Members+of+Generation+Z+spend+8+hours+on+screens+every+day%2C+with+a+large+chunk+of+that+time+on+social+media%2C+interacting+with+friends%2C+...&u=https%3A%2F%2Ftnw.to%2F2v5Iekd&t=How+these+influencers+are+driving+social+good+via+social+media" data-width="850" data-height="500" href="#"   data-event-category="Article" data-event-action="Share" data-event-label="Facebook - Bottom" data-event-non-interaction="1">
            <i class="icon icon--inline icon--facebook--light"></i> Share<span class="u-showFrom-m"> on Facebook (8)</span>
        </a>
    </li>
    <li class="u-col-xs-6">
        <a class="button button--twitter u-w-xs-100 popitup gtm-social-bottom"  data-permalink="https%3A%2F%2Fthenextweb.com%2Fcontributors%2F2017%2F08%2F04%2Fhow-these-influencers-are-driving-social-good-via-social-media%2F" data-title="How+these+influencers+are+driving+social+good+via+social+media" data-network="Facebook" data-url="https://twitter.com/intent/tweet?url=https%3A%2F%2Ftnw.to%2F2v5IeAJ&via=thenextweb&related=thenextweb&text=How+these+influencers+are+driving+social+good+via+social+media" data-width="685" data-height="500" href="#"   data-event-category="Article" data-event-action="Share" data-event-label="Twitter - Bottom" data-event-non-interaction="1">
            <i class="icon icon--inline icon--twitter--light"></i> Share<span class="u-showFrom-m"> on Twitter (0)</span>
        </a>
    </li>
</ul>
    <div class="tnw-ad TNW_DSKT_ARTL_LB_BTF"></div>
    <div class="tnw-ad TNW_MS_ARTL_MPU_BTF"></div>

<footer class="post-author u-m-3">
    <a class="lazy post-author-photo"  data-src="https://secure.gravatar.com/avatar/70016f8b6700256beaada3a40260dc91?s=64&d=blank&r=g" data-src-hd="https://secure.gravatar.com/avatar/70016f8b6700256beaada3a40260dc91?s=128&d=blank&r=g"       href="https://thenextweb.com/author/george-beall/" title="George Beall"  data-event-category="Article" data-event-action="Author - George Beall" data-event-label="Avatar" data-event-non-interaction="1"></a>

    <div class="u-hideFrom-m">
        <p class="post-author-bio">
            <b><a href="https://thenextweb.com/author/george-beall/">George Beall</a></b>
                            Happy to hear your thoughts
                on <a href="mailto:george.philip.beall@gmail.com" target="_blank">george.philip.beall@gmail.com</a> or
                <a href="http://twitter.com/GeorgePBeall" target="_blank">@GeorgePBeall</a> on Twitter.
                    </p>
    </div>
    <div class="u-showFrom-m">
        <p class="post-author-bio u-m-1_5">
            George Beall is a Generation Z consultant helping Fortune 500 companies increase brand loyalty with the modern youth. He is an active angel investor, with emphasis on disruptive technology.        </p>
        <ul class="post-author-trivia">
            <li>
                <h5>Contact</h5>
                                    <a class="post-author-contact" href="mailto:george.philip.beall@gmail.com" target="_blank" data-tooltip="George Beall"><i class="icon icon--inline icon--mail--dark"   data-event-category="Article" data-event-action="Author - George Beall" data-event-label="E-mail" data-event-non-interaction="1"></i> Mail</a>
                                    <a class="post-author-contact js-socialPreload" href="https://twitter.com/intent/tweet/?text=Interesting+post+by+%40GeorgePBeall+%E2%80%9CHow+these+influencers+are+driving+social+good+via+social+...%E2%80%9D+https%3A%2F%2Ftnw.to%2F2v5JuUr&via=thenextweb" data-social-preload-type="twitterIntent" data-tooltip="Tweet: Interesting+post+by+%40GeorgePBeall+%E2%80%9CHow+these+influencers+are+driving+social+good+via+social+...%E2%80%9D+https%3A%2F%2Ftnw.to%2F2v5JuUr"  data-event-category="Article" data-event-action="Author - George Beall" data-event-label="Twitter" data-event-non-interaction="1"><i class="icon icon--inline icon--twitter--dark"></i> Tweet</a>
                            </li>
                            <li>
                    <h5>Posts</h5>
                    39                </li>
                            <li>
                    <h5>Posts / mo.</h5>
                    8.3                </li>
                        <li class="post-author-trivia-all">
                <h5>&nbsp;</h5>
                <a href="https://thenextweb.com/author/george-beall/"  data-event-category="Article" data-event-action="Author - George Beall" data-event-label="All posts by" data-event-non-interaction="1">All posts by George &gt;</a>
            </li>
        </ul>
    </div>
</footer>
                    </article>
                    
	<section class="sheet-section" id="distraction">
		<p class="distraction-title">Here's some more distraction</p>
		<ul class="u-row">
								<li class="u-col-xs-12 u-col-m-4">
						<div class="story story--smallMobile">
							<a  data-event-category="Article" data-event-action="Related Posts" data-event-label="Post" data-event-non-interaction="1" class="lazy story-image gtm-distraction"  data-src="https://cdn0.tnwcdn.com/wp-content/blogs.dir/1/files/2017/08/Craft-beer-280x140.jpg" data-srcset="https://cdn0.tnwcdn.com/wp-content/blogs.dir/1/files/2017/08/Craft-beer-280x140.jpg 280w, https://cdn0.tnwcdn.com/wp-content/blogs.dir/1/files/2017/08/Craft-beer-540x270.jpg 540w, https://cdn0.tnwcdn.com/wp-content/blogs.dir/1/files/2017/08/Craft-beer-270x135.jpg 270w, https://cdn0.tnwcdn.com/wp-content/blogs.dir/1/files/2017/08/Craft-beer-796x398.jpg 796w, https://cdn0.tnwcdn.com/wp-content/blogs.dir/1/files/2017/08/Craft-beer-1592x796.jpg 1592w" sizes="(max-width: 280px) 100vw, 280px" width="280" height="140" href="https://thenextweb.com/shareables/2017/08/04/ai-is-better-than-humans-at-naming-craft-beers/"></a>
							<h4 class="story-title">
								<a class="gtm-distraction" href="https://thenextweb.com/shareables/2017/08/04/ai-is-better-than-humans-at-naming-craft-beers/"  data-event-category="Article" data-event-action="Related Posts" data-event-label="Post" data-event-non-interaction="1">
									AI is better than humans at naming craft beers								</a>
							</h4>
							<ul class="story-byline">
								<li><a href="https://thenextweb.com/author/abhimanyughoshal/">Abhimanyu Ghoshal</a></li>
								<li><time datetime="2017-08-04T07:57:03+02:00" class="timeago"></time></li>
							</ul>
						</div>
					</li>
										<li class="u-col-xs-12 u-col-m-4">
						<div class="story story--smallMobile">
							<a  data-event-category="Article" data-event-action="Related Posts" data-event-label="Post" data-event-non-interaction="1" class="lazy story-image gtm-distraction"  data-src="https://cdn0.tnwcdn.com/wp-content/blogs.dir/1/files/2017/08/Duvet-eating-alarm-clock-280x140.jpg" data-srcset="https://cdn0.tnwcdn.com/wp-content/blogs.dir/1/files/2017/08/Duvet-eating-alarm-clock-280x140.jpg 280w, https://cdn0.tnwcdn.com/wp-content/blogs.dir/1/files/2017/08/Duvet-eating-alarm-clock-540x270.jpg 540w, https://cdn0.tnwcdn.com/wp-content/blogs.dir/1/files/2017/08/Duvet-eating-alarm-clock-270x135.jpg 270w, https://cdn0.tnwcdn.com/wp-content/blogs.dir/1/files/2017/08/Duvet-eating-alarm-clock-796x398.jpg 796w, https://cdn0.tnwcdn.com/wp-content/blogs.dir/1/files/2017/08/Duvet-eating-alarm-clock.jpg 1254w" sizes="(max-width: 280px) 100vw, 280px" width="280" height="140" href="https://thenextweb.com/shareables/2017/08/04/fridiy-build-an-alarm-clock-that-steals-your-duvet-to-wake-you-up/"></a>
							<h4 class="story-title">
								<a class="gtm-distraction" href="https://thenextweb.com/shareables/2017/08/04/fridiy-build-an-alarm-clock-that-steals-your-duvet-to-wake-you-up/"  data-event-category="Article" data-event-action="Related Posts" data-event-label="Post" data-event-non-interaction="1">
									FriDIY: Build an alarm clock that steals your duvet to wake you up								</a>
							</h4>
							<ul class="story-byline">
								<li><a href="https://thenextweb.com/author/abhimanyughoshal/">Abhimanyu Ghoshal</a></li>
								<li><time datetime="2017-08-04T06:42:05+02:00" class="timeago"></time></li>
							</ul>
						</div>
					</li>
					<li class="u-col-xs-12 u-col-m-4">
			<div class="story story--smallMobile">
				<a target="_blank"  data-event-category="Sponsored Post" data-event-action="Related Posts" data-event-label="Post" data-event-non-interaction="1" class="lazy story-image gtm-distraction"  data-src="https://cdn0.tnwcdn.com/wp-content/blogs.dir/1/files/2017/07/p19-Hero-Image-1-280x140.jpg" data-srcset="https://cdn0.tnwcdn.com/wp-content/blogs.dir/1/files/2017/07/p19-Hero-Image-1-280x140.jpg 280w, https://cdn0.tnwcdn.com/wp-content/blogs.dir/1/files/2017/07/p19-Hero-Image-1-540x270.jpg 540w, https://cdn0.tnwcdn.com/wp-content/blogs.dir/1/files/2017/07/p19-Hero-Image-1-270x135.jpg 270w, https://cdn0.tnwcdn.com/wp-content/blogs.dir/1/files/2017/07/p19-Hero-Image-1-796x398.jpg 796w, https://cdn0.tnwcdn.com/wp-content/blogs.dir/1/files/2017/07/p19-Hero-Image-1.jpg 1592w" sizes="(max-width: 280px) 100vw, 280px" width="280" height="140" href="https://thenextweb.com/worldofbanking/2017/07/21/ars-future-is-more-than-just-games-it-will-change-the-way-we-make-decisions/#.tnw_N0T9wyS6"></a>
				<h4 class="story-title">
					<a target="_blank" class="gtm-content-lift" href="https://thenextweb.com/worldofbanking/2017/07/21/ars-future-is-more-than-just-games-it-will-change-the-way-we-make-decisions/#.tnw_N0T9wyS6"  data-event-category="Sponsored Post" data-event-action="Related Posts" data-event-label="Post" data-event-non-interaction="1">AR’s future is more than just games, it will change the way we make decisions</a>
				</h4>
				<ul class="story-byline">
					<li><a>Ben Dickson</a></li>
				</ul>
			</div>
		</li>
	<li class="u-col-xs-12 u-col-m-4">
			<div class="story story--smallMobile">
				<a target="_blank"  data-event-category="Sponsored Post" data-event-action="Related Posts" data-event-label="Post" data-event-non-interaction="1" class="lazy story-image gtm-distraction"  data-src="https://cdn0.tnwcdn.com/wp-content/blogs.dir/1/files/2017/06/smart-Fridge-280x187.jpg" data-srcset="https://cdn0.tnwcdn.com/wp-content/blogs.dir/1/files/2017/06/smart-Fridge-280x187.jpg 280w, https://cdn0.tnwcdn.com/wp-content/blogs.dir/1/files/2017/06/smart-Fridge-405x270.jpg 405w, https://cdn0.tnwcdn.com/wp-content/blogs.dir/1/files/2017/06/smart-Fridge-203x135.jpg 203w, https://cdn0.tnwcdn.com/wp-content/blogs.dir/1/files/2017/06/smart-Fridge.jpg 590w" sizes="(max-width: 280px) 100vw, 280px" width="280" height="187" href="https://thenextweb.com/worldofbanking/2017/06/16/internet-insecure-things/#.tnw_Ypzx6nwL"></a>
				<h4 class="story-title">
					<a target="_blank" class="gtm-content-lift" href="https://thenextweb.com/worldofbanking/2017/06/16/internet-insecure-things/#.tnw_Ypzx6nwL"  data-event-category="Sponsored Post" data-event-action="Related Posts" data-event-label="Post" data-event-non-interaction="1">How to make sure your smart fridge doesn't break the internet</a>
				</h4>
				<ul class="story-byline">
					<li><a>Lauren Gilmore</a></li>
				</ul>
			</div>
		</li>
						<li class="u-col-xs-12 u-col-m-4">
						<div class="story story--smallMobile">
							<a  data-event-category="Article" data-event-action="Related Posts" data-event-label="Post" data-event-non-interaction="1" class="lazy story-image gtm-distraction"  data-src="https://cdn0.tnwcdn.com/wp-content/blogs.dir/1/files/2017/08/TotoAfrica-280x202.jpg" data-srcset="https://cdn0.tnwcdn.com/wp-content/blogs.dir/1/files/2017/08/TotoAfrica-280x202.jpg 280w, https://cdn0.tnwcdn.com/wp-content/blogs.dir/1/files/2017/08/TotoAfrica-374x270.jpg 374w, https://cdn0.tnwcdn.com/wp-content/blogs.dir/1/files/2017/08/TotoAfrica-187x135.jpg 187w, https://cdn0.tnwcdn.com/wp-content/blogs.dir/1/files/2017/08/TotoAfrica-796x574.jpg 796w, https://cdn0.tnwcdn.com/wp-content/blogs.dir/1/files/2017/08/TotoAfrica.jpg 909w" sizes="(max-width: 280px) 100vw, 280px" width="280" height="202" href="https://thenextweb.com/africa/2017/08/02/the-best-website-in-the-world-has-a-africa-tld/"></a>
							<h4 class="story-title">
								<a class="gtm-distraction" href="https://thenextweb.com/africa/2017/08/02/the-best-website-in-the-world-has-a-africa-tld/"  data-event-category="Article" data-event-action="Related Posts" data-event-label="Post" data-event-non-interaction="1">
									.africa is now an official TLD and this guy Toto-ally registered the best domain possible [Updated]								</a>
							</h4>
							<ul class="story-byline">
								<li><a href="https://thenextweb.com/author/matthewhughes/">Matthew Hughes</a></li>
								<li><time datetime="2017-08-02T19:03:46+02:00" class="timeago"></time></li>
							</ul>
						</div>
					</li>
					<li class="u-col-xs-12 u-col-m-4">
			<div class="story story--smallMobile">
				<a target="_blank"  data-event-category="Sponsored Post" data-event-action="Related Posts" data-event-label="Post" data-event-non-interaction="1" class="lazy story-image gtm-distraction"  data-src="https://cdn0.tnwcdn.com/wp-content/blogs.dir/1/files/2017/06/car2-796x531-280x187.jpg" data-srcset="https://cdn0.tnwcdn.com/wp-content/blogs.dir/1/files/2017/06/car2-796x531-280x187.jpg 280w, https://cdn0.tnwcdn.com/wp-content/blogs.dir/1/files/2017/06/car2-796x531-405x270.jpg 405w, https://cdn0.tnwcdn.com/wp-content/blogs.dir/1/files/2017/06/car2-796x531-202x135.jpg 202w, https://cdn0.tnwcdn.com/wp-content/blogs.dir/1/files/2017/06/car2-796x531.jpg 796w" sizes="(max-width: 280px) 100vw, 280px" width="280" height="187" href="https://thenextweb.com/entrepreneur/2017/07/11/this-startup-wants-to-save-the-planet-by-keeping-your-tires-rock-hard/#.tnw_ZjUZaYXF"></a>
				<h4 class="story-title">
					<a target="_blank" class="gtm-content-lift" href="https://thenextweb.com/entrepreneur/2017/07/11/this-startup-wants-to-save-the-planet-by-keeping-your-tires-rock-hard/#.tnw_ZjUZaYXF"  data-event-category="Sponsored Post" data-event-action="Related Posts" data-event-label="Post" data-event-non-interaction="1">Join the Future of Energy: Apply to the 2017 New Energy Challenge</a>
				</h4>
				<ul class="story-byline">
					<li><a>Joost Mollen</a></li>
				</ul>
			</div>
		</li>
			</ul>
	</section>

<section class="post-comments-section sheet-section">
	<h2>Comments</h2>
	<a class="post-sheet-comments-btn button u-w-xs-100 u-w-m-50" href="#" id="comments-1067698-btn"  data-event-category="Article" data-event-action="Post" data-event-label="Show Comments" data-event-non-interaction="1">
		<span class="fb-comments-count"></span>
	</a>
	<div id="comments-1067698" class="post-sheet-comments">
		<script id="tmplComments-1067698" class="post-sheet-tmplComments" type="x-tmpl-tnw">
			<div class="fb-comments" data-href="https://thenextweb.com/contributors/2017/08/04/how-these-influencers-are-driving-social-good-via-social-media/" data-numposts="4" data-width="100%"></div>
		</script>
	</div>
</section>                </div>

                <aside class="sidebar">

        <div class="tnw-ad TNW_DSKT_ARTL_NLIFT"></div>

	<section class="most-popular u-m-2" id="most-popular">
		<h2 class="u-m-1">Most popular</h2>
		<ul class="u-row">
			<li class="u-col-xs-12 u-col-m-6 u-col-l-12">
	<div
		class="story story--small"  data-event-category="Article" data-event-action="Most Popular" data-event-label="Post" data-event-non-interaction="1">
		<a class="lazy story-image gtm-mostpopular"  data-src="https://cdn0.tnwcdn.com/wp-content/blogs.dir/1/files/2017/07/AxFcMHT-96x96.jpg" data-srcset="https://cdn0.tnwcdn.com/wp-content/blogs.dir/1/files/2017/07/AxFcMHT-96x96.jpg 96w, https://cdn0.tnwcdn.com/wp-content/blogs.dir/1/files/2017/07/AxFcMHT-192x192.jpg 192w" sizes="(max-width: 96px) 100vw, 96px" width="96" height="96"		    data-event-category='Article'  data-event-action='Most Popular'  data-event-label='1' 	 
		   href="https://thenextweb.com/artificial-intelligence/2017/08/03/this-ai-company-leverages-social-media-speech-for-your-marketing-needs/"
		   ></a>
						<span class="story-rank">1</span>
						<h4 class="story-title">
			<a  data-event-category='Article'  data-event-action='Most Popular'  data-event-label='1'  class="gtm-mostpopular" href="https://thenextweb.com/artificial-intelligence/2017/08/03/this-ai-company-leverages-social-media-speech-for-your-marketing-needs/">
				AI is analyzing you on social media for marketing research			</a>
		</h4>
		<ul class="story-byline">
			<li>
				<a  data-event-category='Article'  data-event-action='Most Popular'  data-event-label='1'  href="https://thenextweb.com/author/tristangreen/">Tristan Greene</a>
			</li>
			<li>
				<time datetime="2017-08-03T22:37:06+02:00" class="timeago"></time>
			</li>
		</ul>
	</div>
</li>
<li class="u-col-xs-12 u-col-m-6 u-col-l-12">
	<div
		class="story story--small"  data-event-category="Article" data-event-action="Most Popular" data-event-label="Post" data-event-non-interaction="1">
		<a class="lazy story-image gtm-mostpopular"  data-src="https://cdn0.tnwcdn.com/wp-content/blogs.dir/1/files/2016/01/human-brain-150x150.jpg" data-srcset="https://cdn0.tnwcdn.com/wp-content/blogs.dir/1/files/2016/01/human-brain-150x150.jpg 150w, https://cdn0.tnwcdn.com/wp-content/blogs.dir/1/files/2016/01/human-brain-60x60.jpg 60w, https://cdn0.tnwcdn.com/wp-content/blogs.dir/1/files/2016/01/human-brain-580x580.jpg 580w" sizes="(max-width: 96px) 100vw, 96px" width="96" height="96"		    data-event-category='Article'  data-event-action='Most Popular'  data-event-label='2' 	 
		   href="https://thenextweb.com/artificial-intelligence/2017/08/03/ai-is-a-powerful-tool-in-the-fight-against-anxiety-and-depression/"
		   ></a>
						<span class="story-rank">2</span>
						<h4 class="story-title">
			<a  data-event-category='Article'  data-event-action='Most Popular'  data-event-label='2'  class="gtm-mostpopular" href="https://thenextweb.com/artificial-intelligence/2017/08/03/ai-is-a-powerful-tool-in-the-fight-against-anxiety-and-depression/">
				AI is a powerful tool in the fight against anxiety and depression			</a>
		</h4>
		<ul class="story-byline">
			<li>
				<a  data-event-category='Article'  data-event-action='Most Popular'  data-event-label='2'  href="https://thenextweb.com/author/tristangreen/">Tristan Greene</a>
			</li>
			<li>
				<time datetime="2017-08-03T23:55:06+02:00" class="timeago"></time>
			</li>
		</ul>
	</div>
</li>
<li class="u-col-xs-12 u-col-m-6 u-col-l-12">
	<div
		class="story story--small"  data-event-category="Article" data-event-action="Most Popular" data-event-label="Post" data-event-non-interaction="1">
		<a class="lazy story-image gtm-mostpopular"  data-src="https://cdn0.tnwcdn.com/wp-content/blogs.dir/1/files/2016/10/MacBook-Pro-hed-96x96.jpg" data-srcset="https://cdn0.tnwcdn.com/wp-content/blogs.dir/1/files/2016/10/MacBook-Pro-hed-96x96.jpg 96w, https://cdn0.tnwcdn.com/wp-content/blogs.dir/1/files/2016/10/MacBook-Pro-hed-192x192.jpg 192w" sizes="(max-width: 96px) 100vw, 96px" width="96" height="96"		    data-event-category='Article'  data-event-action='Most Popular'  data-event-label='3' 	 
		   href="https://thenextweb.com/apple/2017/08/03/mac-vs-windows-doesnt-matter-much-anymore/"
		   ></a>
						<span class="story-rank">3</span>
						<h4 class="story-title">
			<a  data-event-category='Article'  data-event-action='Most Popular'  data-event-label='3'  class="gtm-mostpopular" href="https://thenextweb.com/apple/2017/08/03/mac-vs-windows-doesnt-matter-much-anymore/">
				Mac vs Windows: Why it doesn’t matter so much anymore			</a>
		</h4>
		<ul class="story-byline">
			<li>
				<a  data-event-category='Article'  data-event-action='Most Popular'  data-event-label='3'  href="https://thenextweb.com/author/rachelkaser/">Rachel Kaser</a>
			</li>
			<li>
				<time datetime="2017-08-03T00:59:18+02:00" class="timeago"></time>
			</li>
		</ul>
	</div>
</li>
<li class="u-col-xs-12 u-col-m-6 u-col-l-12">
	<div
		class="story story--small"  data-event-category="Article" data-event-action="Most Popular" data-event-label="Post" data-event-non-interaction="1">
		<a class="lazy story-image gtm-mostpopular"  data-src="https://cdn0.tnwcdn.com/wp-content/blogs.dir/1/files/2017/01/youtube-porn-96x96.jpg" data-srcset="https://cdn0.tnwcdn.com/wp-content/blogs.dir/1/files/2017/01/youtube-porn-96x96.jpg 96w, https://cdn0.tnwcdn.com/wp-content/blogs.dir/1/files/2017/01/youtube-porn-192x192.jpg 192w" sizes="(max-width: 96px) 100vw, 96px" width="96" height="96"		    data-event-category='Article'  data-event-action='Most Popular'  data-event-label='4' 	 
		   href="https://thenextweb.com/artificial-intelligence/2017/08/02/youtube-unleashes-google-ai-crack-extremist-content/"
		   ></a>
						<span class="story-rank">4</span>
						<h4 class="story-title">
			<a  data-event-category='Article'  data-event-action='Most Popular'  data-event-label='4'  class="gtm-mostpopular" href="https://thenextweb.com/artificial-intelligence/2017/08/02/youtube-unleashes-google-ai-crack-extremist-content/">
				YouTube unleashes Google AI to crack down on extremist content			</a>
		</h4>
		<ul class="story-byline">
			<li>
				<a  data-event-category='Article'  data-event-action='Most Popular'  data-event-label='4'  href="https://thenextweb.com/author/tristangreen/">Tristan Greene</a>
			</li>
			<li>
				<time datetime="2017-08-02T20:18:10+02:00" class="timeago"></time>
			</li>
		</ul>
	</div>
</li>
<li class="u-col-xs-12 u-col-m-6 u-col-l-12">
	<div
		class="story story--small"  data-event-category="Article" data-event-action="Most Popular" data-event-label="Post" data-event-non-interaction="1">
		<a class="lazy story-image gtm-mostpopular"  data-src="https://cdn0.tnwcdn.com/wp-content/blogs.dir/1/files/2016/08/Screen-Shot-2016-08-22-at-5.44.20-PM-96x96.png" data-srcset="https://cdn0.tnwcdn.com/wp-content/blogs.dir/1/files/2016/08/Screen-Shot-2016-08-22-at-5.44.20-PM-96x96.png 96w, https://cdn0.tnwcdn.com/wp-content/blogs.dir/1/files/2016/08/Screen-Shot-2016-08-22-at-5.44.20-PM-192x192.png 192w" sizes="(max-width: 96px) 100vw, 96px" width="96" height="96"		    data-event-category='Article'  data-event-action='Most Popular'  data-event-label='5' 	 
		   href="https://thenextweb.com/socialmedia/2017/08/04/surprise-brands-post-more-stories-on-instagram-than-snapchat/"
		   ></a>
						<span class="story-rank">5</span>
						<h4 class="story-title">
			<a  data-event-category='Article'  data-event-action='Most Popular'  data-event-label='5'  class="gtm-mostpopular" href="https://thenextweb.com/socialmedia/2017/08/04/surprise-brands-post-more-stories-on-instagram-than-snapchat/">
				Surprise: Brands post more stories on Instagram than Snapchat			</a>
		</h4>
		<ul class="story-byline">
			<li>
				<a  data-event-category='Article'  data-event-action='Most Popular'  data-event-label='5'  href="https://thenextweb.com/author/carissalintao/">Carissa Lintao</a>
			</li>
			<li>
				<time datetime="2017-08-04T03:12:11+02:00" class="timeago"></time>
			</li>
		</ul>
	</div>
</li>
		</ul>
	</section>
    <section class="newsletter u-m-2">
    <header class="newsletter-header u-m-1">
        <h2>Never miss out</h2>
        <p class="u-fontSize-s">Stay tuned with our weekly recap of what’s hot &amp; cool by our CEO <a href="/author/boris">Boris</a>.</p>
    </header>
    <form action="https://thenextweb.com/wp-content/themes/cyberdelia/ajax/form/newsletter.php" class="u-m-0_5" data-xhr data-xhr-success="newsletterSuccess" data-xhr-fail="newsletterFail" method="post" onsubmit="dataLayer.push( {'event':'email','eventCategory':'Email','eventAction':'Sign up','eventLabel':'Sidebar','eventNonInteraction':1} );">
        <div class="newsletter-success">
            <b>T</b><b>h</b><b>a</b><b>n</b><b>k</b><b>&nbsp;</b><b>y</b><b>o</b><b>u</b><b>!</b>
        </div>
        <div class="formField">
            <div class="formField-withButton">
                <div class="formField-withIcon u-float-left u-w-xs-75">
                                    <input class="" name="source" hidden id="source" style="display: none" value="thenextweb.com/contributors/2017/08/04/how-these-influencers-are-driving-social-good-via-social-media/">
                    <input class="formInput formInput--text" name="email" placeholder="Email" type="email" required="">
                    <i class="icon icon--mail"></i>
                </div>
                <button class="button u-float-left u-w-xs-25" type="submit">Do it</button>
            </div>
        </div>
    </form>
    <p class="u-color-light u-fontSize-s">
        Join over 260,000 subscribers!
    </p>
</section>	    <div class="tnw-ad TNW_DSKT_ARTL_MPU_ATF"></div>

        <section class="u-m-1_5" id="whos-hiring">
		<h2 class="u-m-1">
			Who's Hiring
			<div class="whos-hiring-contactus"><a href="mailto:harmen@thenextweb.com?subject=Who’s Hiring">Add your company</a></div>
		</h2>

		<ul class="u-row">
                <div class="tnw-ad TNW_DSKT_ARTL_WIH"></div>
                <div class="tnw-ad TNW_DSKT_ARTL_WIH_2"></div>
        </ul>
		</section>


	<section class="u-m-1_5" id="latest-stories">
		<h2 class="u-m-1"><a href="/latest/"  data-event-category="Article" data-event-action="Latest News" data-event-label="Headline" data-event-non-interaction="1">Latest</a></h2>
		<ul class="u-row">
			<li class="u-col-xs-12 u-col-m-6 u-col-l-12">
	<div
		class="story story--small"  data-event-category="Article" data-event-action="Latest News" data-event-label="Post" data-event-non-interaction="1">
		<a class="lazy story-image gtm-latestnews"  data-src="https://cdn0.tnwcdn.com/wp-content/blogs.dir/1/files/2017/08/Media_Millennials-2-96x96.jpg" data-srcset="https://cdn0.tnwcdn.com/wp-content/blogs.dir/1/files/2017/08/Media_Millennials-2-96x96.jpg 96w, https://cdn0.tnwcdn.com/wp-content/blogs.dir/1/files/2017/08/Media_Millennials-2-192x192.jpg 192w" sizes="(max-width: 96px) 100vw, 96px" width="96" height="96"		    data-event-category='Article'  data-event-action='Latest News'  data-event-label='1' 	 
		   href="https://thenextweb.com/contributors/2017/08/04/how-these-influencers-are-driving-social-good-via-social-media/"
		   ></a>
						<span class="story-rank">1</span>
						<h4 class="story-title">
			<a  data-event-category='Article'  data-event-action='Latest News'  data-event-label='1'  class="gtm-latestnews" href="https://thenextweb.com/contributors/2017/08/04/how-these-influencers-are-driving-social-good-via-social-media/">
				How these influencers are driving social good via social media			</a>
		</h4>
		<ul class="story-byline">
			<li>
				<a  data-event-category='Article'  data-event-action='Latest News'  data-event-label='1'  href="https://thenextweb.com/author/george-beall/">George Beall</a>
			</li>
			<li>
				<time datetime="2017-08-04T16:42:12+02:00" class="timeago"></time>
			</li>
		</ul>
	</div>
</li>
<li class="u-col-xs-12 u-col-m-6 u-col-l-12">
	<div
		class="story story--small"  data-event-category="Article" data-event-action="Latest News" data-event-label="Post" data-event-non-interaction="1">
		<a class="lazy story-image gtm-latestnews"  data-src="https://cdn0.tnwcdn.com/wp-content/blogs.dir/1/files/2017/08/unnamed-copy-96x96.jpg" data-srcset="https://cdn0.tnwcdn.com/wp-content/blogs.dir/1/files/2017/08/unnamed-copy-96x96.jpg 96w, https://cdn0.tnwcdn.com/wp-content/blogs.dir/1/files/2017/08/unnamed-copy-192x192.jpg 192w" sizes="(max-width: 96px) 100vw, 96px" width="96" height="96"		    data-event-category='Article'  data-event-action='Latest News'  data-event-label='2' 	 
		   href="https://thenextweb.com/google/2017/08/04/google-italy-internet-safety-workshop/"
		   ></a>
						<span class="story-rank">2</span>
						<h4 class="story-title">
			<a  data-event-category='Article'  data-event-action='Latest News'  data-event-label='2'  class="gtm-latestnews" href="https://thenextweb.com/google/2017/08/04/google-italy-internet-safety-workshop/">
				Italians are so bad at passwords that Google is hosting workshops for them			</a>
		</h4>
		<ul class="story-byline">
			<li>
				<a  data-event-category='Article'  data-event-action='Latest News'  data-event-label='2'  href="https://thenextweb.com/author/dimitarmihov/">Mix</a>
			</li>
			<li>
				<time datetime="2017-08-04T16:40:03+02:00" class="timeago"></time>
			</li>
		</ul>
	</div>
</li>
<li class="u-col-xs-12 u-col-m-6 u-col-l-12">
	<div
		class="story story--small"  data-event-category="Article" data-event-action="Latest News" data-event-label="Post" data-event-non-interaction="1">
		<a class="lazy story-image gtm-latestnews"  data-src="https://cdn0.tnwcdn.com/wp-content/blogs.dir/1/files/2017/08/nEK7qKs-1-96x96.jpg" data-srcset="https://cdn0.tnwcdn.com/wp-content/blogs.dir/1/files/2017/08/nEK7qKs-1-96x96.jpg 96w, https://cdn0.tnwcdn.com/wp-content/blogs.dir/1/files/2017/08/nEK7qKs-1-192x192.jpg 192w" sizes="(max-width: 96px) 100vw, 96px" width="96" height="96"		    data-event-category='Article'  data-event-action='Latest News'  data-event-label='3' 	 
		   href="https://thenextweb.com/offers/2017/08/04/turn-digital-currency-into-real-cash-with-this-introductory-course-for-only-15/"
		   ></a>
						<span class="story-rank">3</span>
						<h4 class="story-title">
			<a  data-event-category='Article'  data-event-action='Latest News'  data-event-label='3'  class="gtm-latestnews" href="https://thenextweb.com/offers/2017/08/04/turn-digital-currency-into-real-cash-with-this-introductory-course-for-only-15/">
				Turn digital currency into real cash with this introductory course — for only $15			</a>
		</h4>
		<ul class="story-byline">
			<li>
				<a  data-event-category='Article'  data-event-action='Latest News'  data-event-label='3'  href="https://thenextweb.com/author/tnwdeals/">TNW Deals</a>
			</li>
			<li>
				<time datetime="2017-08-04T16:00:00+02:00" class="timeago"></time>
			</li>
		</ul>
	</div>
</li>
<li class="u-col-xs-12 u-col-m-6 u-col-l-12">
	<div
		class="story story--small"  data-event-category="Article" data-event-action="Latest News" data-event-label="Post" data-event-non-interaction="1">
		<a class="lazy story-image gtm-latestnews"  data-src="https://cdn0.tnwcdn.com/wp-content/blogs.dir/1/files/2017/08/bitcoin-bugatti-96x96.jpg" data-srcset="https://cdn0.tnwcdn.com/wp-content/blogs.dir/1/files/2017/08/bitcoin-bugatti-96x96.jpg 96w, https://cdn0.tnwcdn.com/wp-content/blogs.dir/1/files/2017/08/bitcoin-bugatti-192x192.jpg 192w" sizes="(max-width: 96px) 100vw, 96px" width="96" height="96"		    data-event-category='Article'  data-event-action='Latest News'  data-event-label='4' 	 
		   href="https://thenextweb.com/apps/2017/08/04/cryptocoin-got-its-own-anthem/"
		   ></a>
						<span class="story-rank">4</span>
						<h4 class="story-title">
			<a  data-event-category='Article'  data-event-action='Latest News'  data-event-label='4'  class="gtm-latestnews" href="https://thenextweb.com/apps/2017/08/04/cryptocoin-got-its-own-anthem/">
				Cryptocoins finally get a rap anthem that only focuses on getting obscenely rich			</a>
		</h4>
		<ul class="story-byline">
			<li>
				<a  data-event-category='Article'  data-event-action='Latest News'  data-event-label='4'  href="https://thenextweb.com/author/alejandro/">Alejandro Tauber</a>
			</li>
			<li>
				<time datetime="2017-08-04T15:47:05+02:00" class="timeago"></time>
			</li>
		</ul>
	</div>
</li>
<li class="u-col-xs-12 u-col-m-6 u-col-l-12">
	<div
		class="story story--small"  data-event-category="Article" data-event-action="Latest News" data-event-label="Post" data-event-non-interaction="1">
		<a class="lazy story-image gtm-latestnews"  data-src="https://cdn0.tnwcdn.com/wp-content/blogs.dir/1/files/2017/04/AdobeStock_123594158-96x96.jpeg" data-srcset="https://cdn0.tnwcdn.com/wp-content/blogs.dir/1/files/2017/04/AdobeStock_123594158-96x96.jpeg 96w, https://cdn0.tnwcdn.com/wp-content/blogs.dir/1/files/2017/04/AdobeStock_123594158-192x192.jpeg 192w" sizes="(max-width: 96px) 100vw, 96px" width="96" height="96"		    data-event-category='Article'  data-event-action='Latest News'  data-event-label='5' 	 
		   href="https://thenextweb.com/contributors/2017/08/04/chatbots-without-code-5-paths-easy-business-bot-development/"
		   ></a>
						<span class="story-rank">5</span>
						<h4 class="story-title">
			<a  data-event-category='Article'  data-event-action='Latest News'  data-event-label='5'  class="gtm-latestnews" href="https://thenextweb.com/contributors/2017/08/04/chatbots-without-code-5-paths-easy-business-bot-development/">
				Chatbots Without Code: 5 Paths To Easy Business Bot Development			</a>
		</h4>
		<ul class="story-byline">
			<li>
				<a  data-event-category='Article'  data-event-action='Latest News'  data-event-label='5'  href="https://thenextweb.com/author/larry-alton/">Larry Alton</a>
			</li>
			<li>
				<time datetime="2017-08-04T14:18:51+02:00" class="timeago"></time>
			</li>
		</ul>
	</div>
</li>
		</ul>
	</section>

        <div class="tnw-ad TNW_DSKT_ARTL_MPU_BTF"></div>

</aside>

            </div>
        </div>

        <script id="sheet-next-article-btn" type="x-tmpl-tnw">
    <div class="sheet sheet-next-article">
        <div class="sheet-next-article-wrapper wrapper">
            <a href="">
                <span class="sheet-next-article-label">Read Next</span>
                <span class="sheet-next-article-title"></span>
            </a>
        </div>
    </div>
</script>
    </div>
    
        </main>

        <footer class="footer">


	<div class="footer-trending">
		<div class="wrapper">
			<div class="block events">
				<h3>Upcoming Events</h3>
				<ul>
					<li><a href=https://thenextweb.com/event/tnw-nyc/ data-event-category="Footer" data-event-action="Trending Events" data-event-label="TNW NYC" data-event-non-interaction="1">TNW NYC</a> <span>Dec 12, 2017</span></li>				</ul>
			</div>

			<div class="block companies">
				<h3>
					<a href="/companies/">Popular Companies</a>
				</h3>
				<ul>
					<li><a href=https://thenextweb.com/company/amazon/ data-event-category="Footer" data-event-action="Trending Companies" data-event-label="Amazon" data-event-non-interaction="1">Amazon</a></li><li><a href=https://thenextweb.com/company/ebay/ data-event-category="Footer" data-event-action="Trending Companies" data-event-label="eBay" data-event-non-interaction="1">eBay</a></li><li><a href=https://thenextweb.com/company/facebook/ data-event-category="Footer" data-event-action="Trending Companies" data-event-label="Facebook" data-event-non-interaction="1">Facebook</a></li><li><a href=https://thenextweb.com/company/google/ data-event-category="Footer" data-event-action="Trending Companies" data-event-label="Google" data-event-non-interaction="1">Google</a></li><li><a href=https://thenextweb.com/company/yahoo/ data-event-category="Footer" data-event-action="Trending Companies" data-event-label="Yahoo" data-event-non-interaction="1">Yahoo</a></li>				</ul>
			</div>

			<div class="block topics">
				<h3>
					<a href="/topics/">Trending Topics</a>
				</h3>
				<ul>
					<li><a href=https://thenextweb.com/topic/iphone/ data-event-category="Footer" data-event-action="Trending Topics" data-event-label="iPhone" data-event-non-interaction="1">iPhone</a></li><li><a href=https://thenextweb.com/topic/macbook/ data-event-category="Footer" data-event-action="Trending Topics" data-event-label="MacBook" data-event-non-interaction="1">MacBook</a></li><li><a href=https://thenextweb.com/topic/playstation/ data-event-category="Footer" data-event-action="Trending Topics" data-event-label="Playstation" data-event-non-interaction="1">Playstation</a></li><li><a href=https://thenextweb.com/topic/samsung-galaxy/ data-event-category="Footer" data-event-action="Trending Topics" data-event-label="Samsung Galaxy" data-event-non-interaction="1">Samsung Galaxy</a></li><li><a href=https://thenextweb.com/topic/youtube/ data-event-category="Footer" data-event-action="Trending Topics" data-event-label="YouTube" data-event-non-interaction="1">YouTube</a></li>				</ul>
			</div>
		</div>
	</div>

            <div class="footer-links">
                <div class="wrapper">
                    <ul class="footer-links-social">
                        <li><a href="https://www.facebook.com/thenextweb" target="_blank"  data-event-category="Footer" data-event-action="Social" data-event-label="Facebook" data-event-non-interaction="1"><i class="icon icon--facebook--light"></i></a>
                        <li><a href="https://twitter.com/thenextweb" target="_blank"  data-event-category="Footer" data-event-action="Social" data-event-label="Twitter" data-event-non-interaction="1"><i class="icon icon--twitter--light"></i></a>
                        <li><a href="https://www.youtube.com/user/thenextweb" target="_blank"  data-event-category="Footer" data-event-action="Social" data-event-label="YouTube" data-event-non-interaction="1"><i class="icon icon--youtube--light"></i></a>
                        <li><a href="https://www.instagram.com/thenextweb" target="_blank"  data-event-category="Footer" data-event-action="Social" data-event-label="Instagram" data-event-non-interaction="1"><i class="icon icon--instagram--light"></i></a>
                        <li><a href="https://www.pinterest.com/thenextweb" target="_blank"  data-event-category="Footer" data-event-action="Social" data-event-label="Pinterest" data-event-non-interaction="1"><i class="icon icon--pinterest--light"></i></a>
                        <li><a href="https://thenextweb.com/feed/" target="_blank"  data-event-category="Footer" data-event-action="Social" data-event-label="Feed" data-event-non-interaction="1"><i class="icon icon--rss--light"></i></a>
                        <li><a data-modal="modalStayTuned" href="#"  data-event-category="Footer" data-event-action="Social" data-event-label="Newsletter" data-event-non-interaction="1"><i class="icon icon--mail--light"></i></a>
                    </ul>
                    <ul class="footer-links-menu">
                        <li><a href="/conference/"  data-event-category="Footer" data-event-action="Conference" data-event-label="" data-event-non-interaction="1">Events</a></li>
                        <li><a href="/about"  data-event-category="Footer" data-event-action="About" data-event-label="" data-event-non-interaction="1">About</a></li>
                        <li class="u-showFrom-m"><a href="/team"  data-event-category="Footer" data-event-action="Team" data-event-label="" data-event-non-interaction="1">Team</a></li>
                        <li><a href="/advertise" target="_blank"  data-event-category="Footer" data-event-action="Advertise" data-event-label="" data-event-non-interaction="1">Advertise</a></li>
                        <li><a href="https://thenextweb.homerun.hr/" target="_blank"  data-event-category="Footer" data-event-action="Jobs" data-event-label="" data-event-non-interaction="1">Jobs</a></li>
                        <li><a href="/about#contact"  data-event-category="Footer" data-event-action="Contact" data-event-label="" data-event-non-interaction="1">Contact</a></li>
                    </ul>
                </div>
            </div>
            <div class="footer-legal">
                <div class="wrapper">
                        <span>
                            <a href="/"><img alt="The Next Web" class="footer-legal-logoTNW" src="https://cdn0.tnwcdn.com/wp-content/themes/cyberdelia/assets/img/tnw.svg"></a>
                            &copy; 2006&ndash;2017 The Next Web B.V.
                        </span>
                        <span>Made with <b>&hearts;</b> in Amsterdam.</span>
                        <span>
                            Powered by
                            <a href="https://www.maxcdn.com/" target="_blank"><img alt="MaxCDN" class="footer-legal-logoMaxCDN" src="https://cdn0.tnwcdn.com/wp-content/themes/cyberdelia/assets/img/maxcdn.svg"></a>
                        </span>
                </div>
            </div>
            </div>
        </footer>
        <div class="js-modal modal modalStayTuned" id="modalStayTuned">
    <div class="modal-window modal-window--noFooter">
        <header class="modal-header">
            <h3>Stay tuned</h3>
            <a href="#close" title="Esc"><i class="ss-pika ss-delete" onclick="dataLayer.push( {'event':'email','eventCategory':'Email','eventAction':'Close','eventLabel':'Modal','eventNonInteraction':1} )"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 48 48"><path fill="#99A1AA" d="M31 19.2l-1.5-1.4-5.3 5.3-5.2-5.3-1.5 1.4 5.3 5.3-5.3 5.3 1.5 1.4 5.2-5.3 5.3 5.3 1.5-1.4-5.3-5.3"/></svg></i></a>
        </header>
        <div class="modal-body">
            <h2 class="modalStayTuned-title u-m-0_5 u-text-center">
                Treat yourself
            </h2>
            <p class="lead u-m-1_5 u-text-center">
                Sit back and let the hottest tech news come to you by the magic of electronic mail.
            </p>
            <form action="https://thenextweb.com/wp-content/themes/cyberdelia/ajax/form/newsletter.php" class="u-m-1" method="post" data-xhr data-xhr-fail="newsletterFail" data-xhr-success="newsletterSuccess" onsubmit="dataLayer.push( {'event':'email','eventCategory':'Email','eventAction':'Sign up','eventLabel':'Modal','eventNonInteraction':1} );">
                <div class="modalStayTuned-success">
                    <b>T</b><b>h</b><b>a</b><b>n</b><b>k</b><b>&nbsp;</b><b>y</b><b>o</b><b>u</b><b>!</b>
                </div>
                <div class="formField">
                    <div class="formField-withButton">
                        <div class="formField-withIcon u-float-left u-w-xs-75">
                            <input class="formInput formInput--text" name="email" placeholder="Email" type="email" required="">
                                                        <input class="" name="source" hidden id="source" style="display: none" value="thenextweb.com/contributors/2017/08/04/how-these-influencers-are-driving-social-good-via-social-media/">
                            <i class="icon icon--mail"></i>
                        </div>
                        <button class="button u-float-left u-w-xs-25" type="submit">Sign up</button>
                    </div>
                </div>
            </form>
            <p class="u-color-light u-fontSize-xs u-m-1 u-text-center">
                Prefer to get the news as it happens? Follow us on social media.
            </p>
            <ul class="modalStayTuned-channels u-row">
                <li class="u-col-xs-6 u-m-0">
                    <div class="modalStayTuned-channels-channel modalStayTuned-channels-channel--twitter">
                    <div class="modalStayTuned-channels-icon"><a href="https://twitter.com/thenextweb" target="_blank"><img alt="Twitter" src="https://cdn0.tnwcdn.com/wp-content/themes/cyberdelia/assets/img/icon-twitter.svg"></a></div>
                        <p class="modalStayTuned-channels-followers">
                            <b>1.76M</b> followers
                        </p>
                        <a class="twitter-follow-button" data-show-count="false" data-show-screen-name="false" href="https://twitter.com/thenextweb"></a>
                    </div>
                </li>
                <li class="u-col-xs-6 u-m-0">
                    <div class="modalStayTuned-channels-channel modalStayTuned-channels-channel--facebook">
                        <div class="modalStayTuned-channels-icon"><a href="https://www.facebook.com/thenextweb" target="_blank"><img alt="Facebook" src="https://cdn0.tnwcdn.com/wp-content/themes/cyberdelia/assets/img/icon-facebook.svg"></a></div>
                        <p class="modalStayTuned-channels-followers">
                            <b>1M</b> likes
                        </p>
                        <div class="fb-like" data-href="https://www.facebook.com/thenextweb" data-layout="button" data-action="like" data-show-faces="false" data-share="false"></div>
                    </div>
                </li>
            </ul>
        </div>
    </div>
</div>
<div class="js-modal modal modalStayTuned" id="modalSurvey">
    <div class="modal-window modal-window--noFooter">
        <header class="modal-header">
            <h3>Help us out</h3>
            <a href="#close" title="Esc" rel="modal:close"><i class="ss-pika ss-delete" onclick="dataLayer.push( {'event':'email','eventCategory':'Email','eventAction':'Close','eventLabel':'Modal','eventNonInteraction':1} )"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 48 48"><path fill="#99A1AA" d="M31 19.2l-1.5-1.4-5.3 5.3-5.2-5.3-1.5 1.4 5.3 5.3-5.3 5.3 1.5 1.4 5.2-5.3 5.3 5.3 1.5-1.4-5.3-5.3"/></svg></i></a>
        </header>
        <div class="modal-body">
            <h2 class="modalStayTuned-title u-m-0_5 u-text-center">
                Who are you?
            </h2>
            <p class="lead u-m-1_5 u-text-center">
                Got two minutes to spare? We'd love to know a bit more about our readers.<br /><br />
                <a class="button u-w-xs-25" href="#">Start!</a>
            </p>
            <p class="u-color-light u-fontSize-xs u-m-1 u-text-center">
                All data collected in the survey is anonymous.
            </p>
        </div>
    </div>
</div>
<!-- Root element of PhotoSwipe. Must have class pswp. -->
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

    <!-- Background of PhotoSwipe.
         It's a separate element as animating opacity is faster than rgba(). -->
    <div class="pswp__bg"></div>

    <!-- Slides wrapper with overflow:hidden. -->
    <div class="pswp__scroll-wrap">

        <!-- Container that holds slides.
            PhotoSwipe keeps only 3 of them in the DOM to save memory.
            Don't modify these 3 pswp__item elements, data is added later on. -->
        <div class="pswp__container">
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
        </div>

        <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
        <div class="pswp__ui pswp__ui--hidden">

            <div class="pswp__top-bar">

                <!--  Controls are self-explanatory. Order can be changed. -->

                <div class="pswp__counter"></div>

                <button class="pswp__button pswp__button--close" title="Close (Esc)"></button>

                <!-- <button class="pswp__button pswp__button--share" title="Share"></button> -->

                <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>

                <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>

                <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
                <!-- element will get class pswp__preloader--active when preloader is running -->
                <div class="pswp__preloader">
                    <div class="pswp__preloader__icn">
                        <div class="pswp__preloader__cut">
                            <div class="pswp__preloader__donut"></div>
                        </div>
                    </div>
                </div>
            </div>

            <!-- <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                <div class="pswp__share-tooltip"></div>
            </div> -->

            <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
            </button>

            <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
            </button>

            <div class="pswp__caption">
                <div class="pswp__caption__center"></div>
            </div>

        </div>

    </div>

</div><div class="search" id="search">
    <header class="search-header">
        <a class="search-header-logo" href="/">
            <img alt="The Next Web" src="https://cdn0.tnwcdn.com/wp-content/themes/cyberdelia/assets/img/tnw-red.svg">
        </a>
        <a id="search--close" class="search--close" href="#"><i class="icon icon--close"></i></a>
    </header>
    <form action="/" class="search-form" method="get">
        <input autocomplete="off" id="search-input" name="q" value="" placeholder="Search" type="text" onfocus="this.value = this.value;">
        <a id="search-clear" class="search-clear" href="#"><i class="icon icon--close icon--close-white icon--close-small"></i></a>
    </form>
    <div class="search-results" id="searchResults"></div>

    <div class="search-nav-hints">
        <div class="search-nav-hint">
            <span class="search-nav-hint-key">↑</span> <span class="search-nav-hint-key">↓</span> Navigate up/down
        </div>
        <div class="search-nav-hint">
            <span class="search-nav-hint-key">Enter</span> Go to article
        </div>
        <div class="search-nav-hint">
            <span class="search-nav-hint-key">/</span> Search new term
        </div>
        <div class="search-nav-hint">
            <span class="search-nav-hint-key">Esc</span> Close search
        </div>
    </div>

</div>

    <!-- Pubmatic native templates: Content lift -->
    <script id="tmpl_TNW_DSKT_ARTL_NLIFT" type="text/x-handlebars-template">
        <section class="recommended u-m-2" id="recommended">
            <h2 class="u-m-1">Recommended</h2>
            <ul class="u-row">
                <li class="u-col-xs-12 u-col-m-6 u-col-l-12">
                    <div class="story story--small" data-event-category="Article" data-event-action="Recommended" data-event-label="Post" data-event-non-interaction="1">
                    <a class="story-image gtm-recommended" sizes="(max-width: 96px) 100vw, 96px" width="96" height="96" data-event-category="Article" data-event-action="Recommended" href="{{ linkUrl }}" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" style="background-image: url(&quot;{{ imgUrl }}&quot;);" onclick="app.pubmatic.triggerTracking(['{{ linkTracker }}']); return true;"></a>
        			<h4 class="story-title">
                        <a data-event-category="Article" data-event-action="Recommended" class="gtm-recommended" onclick="app.pubmatic.triggerTracking(['{{ linkTracker }}']); return true;" href="{{ linkUrl }}">{{ title }}</a>
        	        </h4>
        	        <ul class="story-byline">
                        <li>
                            <span>{{ author }}</span>
                        </li>
		            </ul>
                    </div>
                </li>
            </ul>
        </section>
    </script>

    <!-- Pubmatic native template: Who's hiring -->
    <script id="tmpl_TNW_DSKT_ARTL_WIH" type="text/x-handlebars-template">
		<li class="u-col-xs-12 u-col-m-6 u-col-l-12">
    		<div class="story story--x-small">
    			<a target="_blank" class="story-image" data-event-category="Article" data-event-action="Whos Hiring" data-event-label="{{ title }}" data-event-non-interaction="1" sizes="" width="80" height="80" href="{{ linkUrl }}" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" style="background-image: url(&quot;{{ imgUrl }}&quot;);" onclick="app.pubmatic.triggerTracking(['{{ linkTracker }}']); return true;"></a>
    			<h4 class="story-title">
    				<a href="{{ linkUrl }}" target="_blank" data-event-category="Article" data-event-action="Whos Hiring" data-event-label="{{ title }}" data-event-non-interaction="1" onclick="app.pubmatic.triggerTracking(['{{ linkTracker }}']); return true;"> {{ titleText }} </a>
    			</h4>
    			<ul class="story-byline story-byline--noPadding">
    				<li>
    					{{ title }}
    				</li>
    			</ul>
    		</div>
    	</li>
    </script>

    <script type="text/javascript" src="/wp-content/advertisement.js" async></script>

    <script type="text/javascript">
        var adBlocker = true;
        var APP_ENV = {"theme":"cyberdelia","permalink":"https:\/\/thenextweb.com\/contributors\/2017\/08\/04\/how-these-influencers-are-driving-social-good-via-social-media","template":"article","paths":{"site":"https:\/\/thenextweb.com\/","base":"https:\/\/thenextweb.com\/wp-content\/themes\/cyberdelia\/","assets":"https:\/\/cdn0.tnwcdn.com\/wp-content\/themes\/cyberdelia\/assets\/"},"pageIdx":1,"currentPost":1067698,"activePostIdx":0,"postRack":[{"id":1067698,"permalink":"https:\/\/thenextweb.com\/contributors\/2017\/08\/04\/how-these-influencers-are-driving-social-good-via-social-media\/","title":"How these influencers are driving social good via social media","socialTitle":"How these influencers are driving social good via social media","datetime":"2017-08-04T16:42:12+02:00","author":"George Beall","category":"contributors","categoryId":44324,"section":"contributors","sectionId":44323,"wordCount":842,"canvasSlug":null,"commentsLink":"https:\/\/thenextweb.com\/contributors\/2017\/08\/04\/how-these-influencers-are-driving-social-good-via-social-media\/","adjacentPostId":1066777,"adTargeting":{"postId":1067698,"category":"Contributors","section":"Contributors","sponsorName":null,"isSponsoredPost":"No","isSponsoredCategory":"No"}}],"layout":{"siteskin":null},"category":"contributors","categoryId":44324,"section":"contributors","sectionId":44323,"adTargeting":{"postId":1067698,"category":"Contributors","section":"Contributors","sponsorName":null,"isSponsoredPost":"No","isSponsoredCategory":"No"}}    </script>

    <script type="text/javascript">

        function getTheCookie(cname) {
            var name = cname + "=";
            var ca = document.cookie.split(';');
            for (var i = 0; i < ca.length; i++) {
                var c = ca[i];
                while (c.charAt(0) == ' ') {
                    c = c.substring(1);
                }
                if (c.indexOf(name) == 0) {
                    return c.substring(name.length, c.length);
                }
            }
            return "";
        }

        if (getTheCookie("tuid") !== "") {
            dataLayer.push({
                'tuid': getTheCookie("tuid")
            });
        }

    </script>

  <script src="https://cdn0.tnwcdn.com/wp-content/themes/cyberdelia/assets/js/app.min.js?v=1501856432" type="text/javascript" async></script>    		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/thenextweb.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		    </body>
</html>
