<!DOCTYPE html>
<!--
Development:
RONAN O'LEARY, @ro_oleary, ✈Amsterdam, NL
JULIO FOULQUIÉ, @julioelpoeta, ✈Montevideo, UY
JULIAN AIJAL, ✈Amsterdam, NL
SAM BLOK, ✈Amsterdam, NL
JULIAN SZNAIDER, ✈Buenos Aires, AR
MARC TORAL, ✈Amsterdam, NL
DANIEL TARA, ✈Amsterdam, NL
JELLE VAN WIJHE, ✈Amsterdam, NL
——————————
Concept and Design by:
ALEXANDER GRIFFIOEN, @oscaralexander, ✈Amsterdam, NL
——————————
Alumni:
JAMES SCOTT, PABLO ROMÁN, OSCAR VAN ZIJVERDEN, STEPHAN LAGERWAARD, LAURYNAS KETURAKIS, ✈Amsterdam, NL
——————————
-->
<html lang="en"><head><meta charset="utf-8"><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1"><meta content="IE=edge,chrome=1" http-equiv="X-UA-Compatible"><meta content="telephone=no" name="format-detection"><meta content="unsafe-url" name="referrer"><meta content="The Next Web" name="apple-mobile-web-app-title"><link rel='preload' href='https://next.tnwcdn.com/assets/next/fonts/graphik-regular.woff2' as='font' type='font/woff2' crossorigin='anonymous'><link rel='preload' href='https://next.tnwcdn.com/assets/next/fonts/graphik-regular-italic.woff2' as='font' type='font/woff2' crossorigin='anonymous'><link rel='preload' href='https://next.tnwcdn.com/assets/next/fonts/graphik-medium.woff2' as='font' type='font/woff2' crossorigin='anonymous'><link rel='preload' href='https://next.tnwcdn.com/assets/next/fonts/trump-soft-pro-bold.woff2' as='font' type='font/woff2' crossorigin='anonymous'><link rel='preload' href='https://next.tnwcdn.com/assets/next/fonts/shentox-medium.woff2' as='font' type='font/woff2' crossorigin='anonymous'><link rel='preload' href='https://next.tnwcdn.com/assets/next/fonts/tnw-avalon-bold.woff2' as='font' type='font/woff2' crossorigin='anonymous'><link
            rel='preload'
            as="image"
            media="(min-width: 361px) and (min-height: 651px)"
            href="https://img-cdn.tnwcdn.com/image?fit=1280%2C720&amp;url=https%3A%2F%2Fcdn0.tnwcdn.com%2Fwp-content%2Fblogs.dir%2F1%2Ffiles%2F2021%2F11%2Ftesla_simpsons2.jpg&amp;signature=ea42e21cd83cf31507397324e77fae5f"
            imagesrcset="https://img-cdn.tnwcdn.com/image?fit=576%2C324&amp;url=https%3A%2F%2Fcdn0.tnwcdn.com%2Fwp-content%2Fblogs.dir%2F1%2Ffiles%2F2021%2F11%2Ftesla_simpsons2.jpg&amp;signature=e209f4037049a1fa4a75a4919307250a 576w,
                    https://img-cdn.tnwcdn.com/image?fit=1152%2C648&amp;url=https%3A%2F%2Fcdn0.tnwcdn.com%2Fwp-content%2Fblogs.dir%2F1%2Ffiles%2F2021%2F11%2Ftesla_simpsons2.jpg&amp;signature=aed3b5ee9b5d1f3804cd82a96974fd64 1152w,
                    https://img-cdn.tnwcdn.com/image?fit=1280%2C720&amp;url=https%3A%2F%2Fcdn0.tnwcdn.com%2Fwp-content%2Fblogs.dir%2F1%2Ffiles%2F2021%2F11%2Ftesla_simpsons2.jpg&amp;signature=ea42e21cd83cf31507397324e77fae5f 1280w"
            ><title>Why Elon Musk should build a nuclear fusion reactor in Texas</title><!-- OpenGraph --><meta name="author" content="Tristan Greene"><meta name="original-source" content="https://thenextweb.com/news/why-elon-musk-should-build-nuclear-fusion-reactor-texas" /><meta content="TNW | Neural" property="og:site_name" /><meta content="Why Elon Musk should build a nuclear fusion reactor in Texas" property="og:title" /><meta name="description" content="Nuclear fusion can provide safe, clean, energy using atoms plucked from seawater as a fuel source. Unfortunately, it doesn&#039;t exist yet." property="description" /><meta content="Nuclear fusion can provide safe, clean, energy using atoms plucked from seawater as a fuel source. Unfortunately, it doesn&#039;t exist yet." property="og:description" /><meta content="https://thenextweb.com/news/why-elon-musk-should-build-nuclear-fusion-reactor-texas" property="og:url" /><meta content="640" property="og:image:height" /><meta content="1280" property="og:image:width" /><meta content="https://img-cdn.tnwcdn.com/image/neural?filter_last=1&amp;fit=1280%2C640&amp;url=https%3A%2F%2Fcdn0.tnwcdn.com%2Fwp-content%2Fblogs.dir%2F1%2Ffiles%2F2021%2F11%2Ftesla_simpsons2.jpg&amp;signature=156d71eedbbdd857baa5c2004f12e359" property="og:image" /><meta content="article" property="og:type" /><meta property="og:locale" content="en_US"><meta property="og:updated_time" content="2021-11-09T21:16:32+00:00" /><meta property="article:published_time" content="2021-11-09T21:16:30+00:00" /><meta property="article:modified_time" content="2021-11-09T21:16:32+00:00" /><meta property="article:section" content="neural"><!-- Twitter Card --><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@thenextweb" /><meta name="twitter:creator" content="@thenextweb" /><meta name="twitter:title" content="Why Elon Musk should build a nuclear fusion reactor in Texas" /><meta name="twitter:image" content="https://img-cdn.tnwcdn.com/image/neural?filter_last=1&amp;fit=1280%2C640&amp;url=https%3A%2F%2Fcdn0.tnwcdn.com%2Fwp-content%2Fblogs.dir%2F1%2Ffiles%2F2021%2F11%2Ftesla_simpsons2.jpg&amp;signature=156d71eedbbdd857baa5c2004f12e359" /><meta name="twitter:description" content="Nuclear fusion can provide safe, clean, energy using atoms plucked from seawater as a fuel source. Unfortunately, it doesn&#039;t exist yet." /><!-- General Meta --><meta name="robots" content="max-image-preview:large"><meta content="Why Elon Musk should build a nuclear fusion reactor in Texas" property="title" /><meta content="Nuclear fusion can provide safe, clean, energy using atoms plucked from seawater as a fuel source. Unfortunately, it doesn&#039;t exist yet." property="description" /><meta content="https://thenextweb.com/news/why-elon-musk-should-build-nuclear-fusion-reactor-texas" property="url" /><link rel="amphtml" href="/news/why-elon-musk-should-build-nuclear-fusion-reactor-texas/amp"><link rel="apple-touch-icon" sizes="57x57" href="//next.tnwcdn.com/assets/img/favicon/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="//next.tnwcdn.com/assets/img/favicon/apple-touch-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="//next.tnwcdn.com/assets/img/favicon/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="//next.tnwcdn.com/assets/img/favicon/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="//next.tnwcdn.com/assets/img/favicon/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="//next.tnwcdn.com/assets/img/favicon/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="//next.tnwcdn.com/assets/img/favicon/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="//next.tnwcdn.com/assets/img/favicon/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180" href="//next.tnwcdn.com/assets/img/favicon/apple-touch-icon-180x180.png"><link rel="icon" type="image/png" href="//next.tnwcdn.com/assets/img/favicon/favicon-32x32.png" sizes="32x32"><link rel="icon" type="image/png" href="//next.tnwcdn.com/assets/img/favicon/favicon-194x194.png" sizes="194x194"><link rel="icon" type="image/png" href="//next.tnwcdn.com/assets/img/favicon/favicon-96x96.png" sizes="96x96"><link rel="icon" type="image/png" href="//next.tnwcdn.com/assets/img/favicon/favicon-192x192.png" sizes="192x192"><link rel="icon" type="image/png" href="//next.tnwcdn.com/assets/img/favicon/favicon-16x16.png" sizes="16x16"><link rel="shortcut icon" href="//next.tnwcdn.com/assets/img/favicon/favicon-16x16.png"><script src="//next.tnwcdn.com/assets/js/lib/modernizr-custom.js?25e2a5aa6de798865471b1c84c670760489c320d" async></script><script src="https://gdpr.privacymanager.io/1/stub.bundle.js" async></script><style>body{visibility:hidden;}</style><script type="text/javascript">
            window.dataLayer = window.dataLayer || [];
        </script><script type="text/javascript" async> window.dataLayer = window.dataLayer || [];  dataLayer.push({"page":{"type":"article","article":{"id":1372700,"nextId":"171bacc7d00cc3bd000eda8cd377259a0c777c6e","url":"https:\/\/https:\/\/thenextweb.com\/news\/why-elon-musk-should-build-nuclear-fusion-reactor-texas","description":"Why Elon Musk should build a nuclear fusion reactor in Texas","words":1097,"topics":[],"wordlift":["elon-musk","elon-musk-7","warp","breakthrough","nuclear-fusion-reactor"],"companies":[],"profiles":[],"events":[]},"authors":["Tristan Greene"],"post-status":"published","primary_category":"neural","sections":[],"categories":["neural","insider","science","tech","tesla"],"modifiedAt":"2021-11-09T21:16:32+00:00","publishedAt":"2021-11-09T21:16:30+00:00","time":"09:16 PM","date":"2021-11-09","datePublished":"2021-11-09 21-16","publishedWeek":"2021-45","shares":{"facebook":0,"linkedin":0,"twitter":0},"ads":{"roadblocked":0,"sponsor":"","sponsoredCategory":false,"sponsored":false,"client":null,"campaign_name":null,"product_type":null}}});</script><script type="text/javascript" async> 
        window.dataLayer = window.dataLayer || [];
        window.dataLayer.push({"event":"Mentions","nonInteraction":true,"wl_event_action":"Mentions","wl_event_category":"WordLift","wl_event_label":"breakthrough","wl_event_type":"http:\/\/schema.org\/Thing","wl_event_uri":"http:\/\/data.thenextweb.com\/tnw\/entity\/breakthrough","wl_event_value":1,"wl_index_type":"2","wl_index_uri":"1"});
        window.dataLayer.push({"event":"Mentions","nonInteraction":true,"wl_event_action":"Mentions","wl_event_category":"WordLift","wl_event_label":"warp","wl_event_type":"http:\/\/schema.org\/Thing","wl_event_uri":"http:\/\/data.thenextweb.com\/tnw\/entity\/warp","wl_event_value":1,"wl_index_type":"2","wl_index_uri":"1"});

</script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-MHDDSC');</script><!-- Google Tag Manager --><noscript><iframe height="0" src="//www.googletagmanager.com/ns.html?id=GTM-MHDDSC" style="display: none; visibility: hidden;" width="0"></iframe></noscript><!-- End Google Tag Manager --><!-- anti-flicker snippet (recommended)
        <style>.async-hide { opacity: 0 !important} </style><script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
        h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
        (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
        })(window,document.documentElement,'async-hide','dataLayer',4000,
        { 'GTM-MHDDSC' :true});</script>
        --><link rel="preload" href="//next.tnwcdn.com/assets/next/css/base.css?25e2a5aa6de798865471b1c84c670760489c320d" as="style"><link href="//next.tnwcdn.com/assets/next/css/base.css?25e2a5aa6de798865471b1c84c670760489c320d" rel="stylesheet" type="text/css"><link rel="preload" href="//next.tnwcdn.com/assets/next/css/media.css?25e2a5aa6de798865471b1c84c670760489c320d" as="style"><link href="//next.tnwcdn.com/assets/next/css/media.css?25e2a5aa6de798865471b1c84c670760489c320d" rel="stylesheet" type="text/css"><noscript><link href="//next.tnwcdn.com/assets/next/css/media.css?25e2a5aa6de798865471b1c84c670760489c320d" rel="stylesheet" type="text/css"></noscript><link rel="icon" href="https://cdn0.tnwcdn.com/wp-content/themes/cyberdelia/assets/icons/favicon-16x16.png?v=1510743095" sizes="16x16" type="image/png"><meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests"><link rel="manifest" href="/manifest.json"><link rel="dns-prefetch" href="//cdn0.tnwcdn.com/"><link rel="dns-prefetch" href="//next.tnwcdn.com/"><link rel="dns-prefetch" href="//img-cdn.tnwcdn.com/"><link rel="dns-prefetch" href="//cdnjs.cloudflare.com/"><link rel="dns-prefetch" href="//www.googletagmanager.com"><link rel="dns-prefetch" href="//massariuscdn.com/"><link rel="preconnect" href="//cdn0.tnwcdn.com/"><link rel="preconnect" href="//next.tnwcdn.com/"><link rel="preconnect" href="//img-cdn.tnwcdn.com/"><link rel="preconnect" href="//www.googletagmanager.com"><link rel="preconnect" href="//cdnjs.cloudflare.com/"><link rel="preconnect" href="//massariuscdn.com/"><link rel="stylesheet preload" as="style" href="//use.fontawesome.com/releases/v5.6.3/css/all.css" integrity="sha384-UHRtZLI+pbxtHCWp1t77Bi1L4ZtiqrqD80Kn4Z8NTSRyMA2Fd33n5dQ8lWUE00s/" crossorigin="anonymous" async><link rel="preload" href="https://gdpr.privacymanager.io/1/gdpr.bundle.js" as="script"/><link rel="canonical" href="https://thenextweb.com/news/why-elon-musk-should-build-nuclear-fusion-reactor-texas"/><script type="text/javascript" async>var msTag = {"site":"tnw","page":"article","data":{"category":"neural","isSponsoredCategory":"No","isSponsoredPost":"No","sponsorName":"","postId":1372700,"nsc":false}};</script><script src="//massariuscdn.com/pubs/tnw/tnw_hb_setup.js" async></script><!-- JSON-LD Breadcrumbs --><script type="application/ld+json">
        {"@context":"http:\/\/schema.org","@id":"#Breadcrumb","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/thenextweb.com","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/thenextweb.com\/neural","name":"Neural"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/thenextweb.com\/news\/why-elon-musk-should-build-nuclear-fusion-reactor-texas","name":"Why Elon Musk should build a nuclear fusion reactor in Texas"}}]}
     </script><!-- JSON-LD schema --><script type="application/ld+json">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</script><script>
            var APP_ENV = {
                'site_url': 'https://thenextweb.com/' + '',
                'cookie_domain': '.thenextweb.com'
            };
        </script></head><body class="site-tnwNext preload" id="next-top"><div id="fb-root"></div><div id="_progress" class="neural"></div><nav class="c-nav has-level2" id="nav" role="navigation" style="top: 0;"><div class="c-nav__level1"><input class="c-nav__menuToggle js-menuToggleLevel" data-nav-level="1" id="nav-menuLevel1" name="" type="checkbox"><label class="c-nav__levelLabel c-nav__levelLabel--1" for="nav-menuLevel1"></label><div class="navLabel_dt"><a class="c-nav__logo" href="/" data-event-category="Article" data-event-action="Navigation bar" data-event-label="TNW Logo" name="TNW Logo" data-event-non-interaction="false"><svg preserveAspectRatio="xMidYMid meet" viewBox="0 0 66 16"><path d="M32.23993 5A6.00284 6.00284 0 0 1 34 9.24261V16h-6v-5.929a2.00249 2.00249 0 0 0-.58856-1.41424l-2.07239-2.07101A2.00315 2.00315 0 0 0 23.92346 6H22v10h-6V0h8.75189a6 6 0 0 1 4.24268 1.75739zM60 0v5.929a2.00245 2.00245 0 0 1-.58856 1.41418l-2.07385 2.071A1.99969 1.99969 0 0 1 55.9234 10h-2.88214A5.99166 5.99166 0 0 0 54 6.75732V0h-6v5.929a2.00245 2.00245 0 0 1-.58856 1.41418l-2.07385 2.071A1.99969 1.99969 0 0 1 43.9234 10H42V0h-6v16h8.75189a6.003 6.003 0 0 0 4.244-1.75739L51 12.23938V16h5.75189a6.003 6.003 0 0 0 4.244-1.75739l3.244-3.24267A6.00264 6.00264 0 0 0 66 6.75732V0zM0 6h4v10h6V6h4V0H0z"></path></svg></a><h1 class="navLabel_dt_title tnw truncate"><a href="/latest">News</a></h1></div><div class="c-nav__menuContainer c-nav__menuContainer--1" id="overlay__hook"><ul class="c-nav__menu"><li class="c-nav__menuItem"><a class="c-nav__menuLink" data-event-category="Navigation bar" data-event-action="Home" data-event-label="Navigation bar - click" data-event-non-interaction="false" href="/" >
	                                Home
	                            </a></li><li class="c-nav__menuItem c-nav__menuItem--current has-grid" tabindex="-1"><input class="c-nav__menuToggle" id="nav-menuToggle--GlobalNews" name="nav-menuToggle--GlobalNews" type="checkbox"><a aria-haspopup="grid" class="c-nav__menuLink">News
	                                <label class="c-nav__menuLabel" for="nav-menuToggle--GlobalNews"></label></a><div class="c-nav__grid" role="grid"><div class="c-navGrid" id="editorial"><div class="c-navGrid__group"><h6 class="c-navGrid__groupHeading">General</h6><div class="c-navGrid__row"><a class="c-navGrid__item" href="/latest" data-event-category="Navigation bar" data-event-action="News - general" data-event-label="Latest" data-event-non-interaction="false"><img
	                                                            alt="Latest"
	                                                            class="c-navGrid__itemImage js-lazy"
	                                                            data-src="https://img-cdn.tnwcdn.com/image?fit=160%2C90&amp;url=https%3A%2F%2Fs3.amazonaws.com%2Fevents.tnw%2Fhardfork-2018%2Fuploads%2Fvisuals%2Fnews-latest.jpg&amp;signature=32ecb67934b71e808145ad05151f1786"
	                                                            width="160"
	                                                            height="90"><noscript><img
	                                                                alt="Latest"
	                                                                class="c-navGrid__itemImage"
	                                                                src="https://img-cdn.tnwcdn.com/image?fit=160%2C90&amp;url=https%3A%2F%2Fs3.amazonaws.com%2Fevents.tnw%2Fhardfork-2018%2Fuploads%2Fvisuals%2Fnews-latest.jpg&amp;signature=32ecb67934b71e808145ad05151f1786"
	                                                                width="160"
	                                                                height="90"></noscript><div class="c-navGrid__itemText"><h5 class="c-navGrid__itemHeading">Latest</h5><p class="c-navGrid__itemDesc">The latest tech news</p></div></a></div></div><div class="c-navGrid__group"><h6 class="c-navGrid__groupHeading">Channels</h6><div class="c-navGrid__row"><a class="c-navGrid__item" href="/plugged" data-event-category="Navigation bar" data-event-action="News - general" data-event-label="Latest" data-event-non-interaction="false"><img
	                                                            alt="Latest"
	                                                            class="c-navGrid__itemImage js-lazy"
	                                                            data-src="https://img-cdn.tnwcdn.com/image?fit=160%2C90&amp;url=https%3A%2F%2Fs3.amazonaws.com%2Fevents.tnw%2Fhardfork-2018%2Fuploads%2Fvisuals%2Fnews-plugged.jpg&amp;signature=a696fb1a643ca004e7a933f50cb8b639"
	                                                            width="160"
	                                                            height="90"><noscript><img
	                                                                alt="Latest"
	                                                                class="c-navGrid__itemImage"
	                                                                src="https://img-cdn.tnwcdn.com/image?fit=160%2C90&amp;url=https%3A%2F%2Fs3.amazonaws.com%2Fevents.tnw%2Fhardfork-2018%2Fuploads%2Fvisuals%2Fnews-plugged.jpg&amp;signature=a696fb1a643ca004e7a933f50cb8b639"
	                                                                width="160"
	                                                                height="90"></noscript><div class="c-navGrid__itemText"><h5 class="c-navGrid__itemHeading">Plugged</h5><p class="c-navGrid__itemDesc">Your sardonic source for consumer tech stories</p></div></a><a class="c-navGrid__item" href="/neural" data-event-category="Navigation bar" data-event-action="News - general" data-event-label="Latest" data-event-non-interaction="false"><img
	                                                            alt="Latest"
	                                                            class="c-navGrid__itemImage js-lazy"
	                                                            data-src="https://img-cdn.tnwcdn.com/image?fit=160%2C90&amp;url=https%3A%2F%2Fs3.amazonaws.com%2Fevents.tnw%2Fhardfork-2018%2Fuploads%2Fvisuals%2Fneural.jpg&amp;signature=97e70efa006bf9756dc963dda67cb70b"
	                                                            width="160"
	                                                            height="90"><noscript><img
	                                                                alt="Latest"
	                                                                class="c-navGrid__itemImage"
	                                                                src="https://img-cdn.tnwcdn.com/image?fit=160%2C90&amp;url=https%3A%2F%2Fs3.amazonaws.com%2Fevents.tnw%2Fhardfork-2018%2Fuploads%2Fvisuals%2Fneural.jpg&amp;signature=97e70efa006bf9756dc963dda67cb70b"
	                                                                width="160"
	                                                                height="90"></noscript><div class="c-navGrid__itemText"><h5 class="c-navGrid__itemHeading">Neural</h5><p class="c-navGrid__itemDesc">Human-centric AI news and analysis</p></div></a><a class="c-navGrid__item" href="/shift" data-event-category="Navigation bar" data-event-action="News - general" data-event-label="Latest" data-event-non-interaction="false"><img
	                                                            alt="Latest"
	                                                            class="c-navGrid__itemImage js-lazy"
	                                                            data-src="https://img-cdn.tnwcdn.com/image?fit=160%2C90&amp;url=https%3A%2F%2Fs3.amazonaws.com%2Fevents.tnw%2Fhardfork-2018%2Fuploads%2Fvisuals%2Fshift-nav_2021-02-23-105938.jpg&amp;signature=963427c6d5128fdc7ad34fa68e696daf"
	                                                            width="160"
	                                                            height="90"><noscript><img
	                                                                alt="Latest"
	                                                                class="c-navGrid__itemImage"
	                                                                src="https://img-cdn.tnwcdn.com/image?fit=160%2C90&amp;url=https%3A%2F%2Fs3.amazonaws.com%2Fevents.tnw%2Fhardfork-2018%2Fuploads%2Fvisuals%2Fshift-nav_2021-02-23-105938.jpg&amp;signature=963427c6d5128fdc7ad34fa68e696daf"
	                                                                width="160"
	                                                                height="90"></noscript><div class="c-navGrid__itemText"><h5 class="c-navGrid__itemHeading">Shift</h5><p class="c-navGrid__itemDesc">Driving the future of sustainable mobility</p></div></a><a class="c-navGrid__item" href="/growth-quarters" data-event-category="Navigation bar" data-event-action="News - general" data-event-label="Latest" data-event-non-interaction="false"><img
	                                                            alt="Latest"
	                                                            class="c-navGrid__itemImage js-lazy"
	                                                            data-src="https://img-cdn.tnwcdn.com/image?fit=160%2C90&amp;url=https%3A%2F%2Fs3.amazonaws.com%2Fevents.tnw%2Fhardfork-2018%2Fuploads%2Fvisuals%2Fgrowth-quarters.nav_2021-02-23-110956.jpg&amp;signature=f8d4398b2338b28246aabd4daffa56c4"
	                                                            width="160"
	                                                            height="90"><noscript><img
	                                                                alt="Latest"
	                                                                class="c-navGrid__itemImage"
	                                                                src="https://img-cdn.tnwcdn.com/image?fit=160%2C90&amp;url=https%3A%2F%2Fs3.amazonaws.com%2Fevents.tnw%2Fhardfork-2018%2Fuploads%2Fvisuals%2Fgrowth-quarters.nav_2021-02-23-110956.jpg&amp;signature=f8d4398b2338b28246aabd4daffa56c4"
	                                                                width="160"
	                                                                height="90"></noscript><div class="c-navGrid__itemText"><h5 class="c-navGrid__itemHeading">Growth Quarters</h5><p class="c-navGrid__itemDesc">No-nonsense stories about startup growth</p></div></a><a class="c-navGrid__item" href="/hardfork" data-event-category="Navigation bar" data-event-action="News - general" data-event-label="Latest" data-event-non-interaction="false"><img
	                                                            alt="Latest"
	                                                            class="c-navGrid__itemImage js-lazy"
	                                                            data-src="https://img-cdn.tnwcdn.com/image?fit=160%2C90&amp;url=https%3A%2F%2Fs3.amazonaws.com%2Fevents.tnw%2Fhardfork-2018%2Fuploads%2Fvisuals%2Fnews-hardfork.jpg&amp;signature=7e9d4a1556955e071e53ad04bbf2ebd5"
	                                                            width="160"
	                                                            height="90"><noscript><img
	                                                                alt="Latest"
	                                                                class="c-navGrid__itemImage"
	                                                                src="https://img-cdn.tnwcdn.com/image?fit=160%2C90&amp;url=https%3A%2F%2Fs3.amazonaws.com%2Fevents.tnw%2Fhardfork-2018%2Fuploads%2Fvisuals%2Fnews-hardfork.jpg&amp;signature=7e9d4a1556955e071e53ad04bbf2ebd5"
	                                                                width="160"
	                                                                height="90"></noscript><div class="c-navGrid__itemText"><h5 class="c-navGrid__itemHeading">Hard Fork</h5><p class="c-navGrid__itemDesc">Inside money, markets, and Big Tech</p></div></a><a class="c-navGrid__item" href="/house-of-talent" data-event-category="Navigation bar" data-event-action="News - general" data-event-label="Latest" data-event-non-interaction="false"><img
	                                                            alt="Latest"
	                                                            class="c-navGrid__itemImage js-lazy"
	                                                            data-src="https://img-cdn.tnwcdn.com/image?fit=160%2C90&amp;url=https%3A%2F%2Fs3.amazonaws.com%2Fevents.tnw%2Fhardfork-2018%2Fuploads%2Fvisuals%2Fhouse_of_talent-nav_img.jpg&amp;signature=ea28589cd1e58c17a018e2efc05b629a"
	                                                            width="160"
	                                                            height="90"><noscript><img
	                                                                alt="Latest"
	                                                                class="c-navGrid__itemImage"
	                                                                src="https://img-cdn.tnwcdn.com/image?fit=160%2C90&amp;url=https%3A%2F%2Fs3.amazonaws.com%2Fevents.tnw%2Fhardfork-2018%2Fuploads%2Fvisuals%2Fhouse_of_talent-nav_img.jpg&amp;signature=ea28589cd1e58c17a018e2efc05b629a"
	                                                                width="160"
	                                                                height="90"></noscript><div class="c-navGrid__itemText"><h5 class="c-navGrid__itemHeading">House of Talent</h5><p class="c-navGrid__itemDesc">The hottest new jobs in tech</p></div></a></div></div><div class="c-navGrid__group"><h6 class="c-navGrid__groupHeading">Sponsored Channels</h6><div class="c-navGrid__row"><a class="c-navGrid__item" href="/future-of-finance" data-event-category="Navigation bar" data-event-action="News - general" data-event-label="Latest" data-event-non-interaction="false"><img
	                                                            alt="Latest"
	                                                            class="c-navGrid__itemImage js-lazy"
	                                                            data-src="https://img-cdn.tnwcdn.com/image?fit=160%2C90&amp;url=https%3A%2F%2Fs3.amazonaws.com%2Fevents.tnw%2Fhardfork-2018%2Fuploads%2Fvisuals%2Ffuture-of-finance.jpeg&amp;signature=8b04199c215450a3fabe0ffdb964f17a"
	                                                            width="160"
	                                                            height="90"><noscript><img
	                                                                alt="Latest"
	                                                                class="c-navGrid__itemImage"
	                                                                src="https://img-cdn.tnwcdn.com/image?fit=160%2C90&amp;url=https%3A%2F%2Fs3.amazonaws.com%2Fevents.tnw%2Fhardfork-2018%2Fuploads%2Fvisuals%2Ffuture-of-finance.jpeg&amp;signature=8b04199c215450a3fabe0ffdb964f17a"
	                                                                width="160"
	                                                                height="90"></noscript><div class="c-navGrid__itemText"><h5 class="c-navGrid__itemHeading">Future of Finance</h5><p class="c-navGrid__itemDesc">Help build the bank of the future</p></div></a><a class="c-navGrid__item" href="/readme" data-event-category="Navigation bar" data-event-action="News - general" data-event-label="Latest" data-event-non-interaction="false"><img
	                                                            alt="Latest"
	                                                            class="c-navGrid__itemImage js-lazy"
	                                                            data-src="https://img-cdn.tnwcdn.com/image?fit=160%2C90&amp;url=https%3A%2F%2Fs3.amazonaws.com%2Fevents.tnw%2Fhardfork-2018%2Fuploads%2Fvisuals%2Freadme.jpeg&amp;signature=3d2229c8a3963e87454978e263d073fc"
	                                                            width="160"
	                                                            height="90"><noscript><img
	                                                                alt="Latest"
	                                                                class="c-navGrid__itemImage"
	                                                                src="https://img-cdn.tnwcdn.com/image?fit=160%2C90&amp;url=https%3A%2F%2Fs3.amazonaws.com%2Fevents.tnw%2Fhardfork-2018%2Fuploads%2Fvisuals%2Freadme.jpeg&amp;signature=3d2229c8a3963e87454978e263d073fc"
	                                                                width="160"
	                                                                height="90"></noscript><div class="c-navGrid__itemText"><h5 class="c-navGrid__itemHeading">Read Me</h5><p class="c-navGrid__itemDesc">Coding for Public Service</p></div></a><a class="c-navGrid__item" href="/dutch-disruptors" data-event-category="Navigation bar" data-event-action="News - general" data-event-label="Latest" data-event-non-interaction="false"><img
	                                                            alt="Latest"
	                                                            class="c-navGrid__itemImage js-lazy"
	                                                            data-src="https://img-cdn.tnwcdn.com/image?fit=160%2C90&amp;url=https%3A%2F%2Fs3.amazonaws.com%2Fevents.tnw%2Fhardfork-2018%2Fuploads%2Fvisuals%2Fdutch-disruptors-nav.jpg&amp;signature=54eb3083b02fa4ab00a04e28d88917fe"
	                                                            width="160"
	                                                            height="90"><noscript><img
	                                                                alt="Latest"
	                                                                class="c-navGrid__itemImage"
	                                                                src="https://img-cdn.tnwcdn.com/image?fit=160%2C90&amp;url=https%3A%2F%2Fs3.amazonaws.com%2Fevents.tnw%2Fhardfork-2018%2Fuploads%2Fvisuals%2Fdutch-disruptors-nav.jpg&amp;signature=54eb3083b02fa4ab00a04e28d88917fe"
	                                                                width="160"
	                                                                height="90"></noscript><div class="c-navGrid__itemText"><h5 class="c-navGrid__itemHeading">Dutch Disruptors</h5><p class="c-navGrid__itemDesc">Small country, big ideas</p></div></a></div></div></div></div></li><li class="c-nav__menuItem has-menu" tabindex="-1"><input class="c-nav__menuToggle" id="nav-menuToggle--GlobalEvents" name="nav-menuToggle--GlobalEvents" type="checkbox"><a aria-haspopup="grid" class="c-nav__menuLink">Events
	                                <label class="c-nav__menuLabel" for="nav-menuToggle--GlobalEvents"></label></a><ul class="c-nav__submenu" role="menu"><li class="c-nav__submenuItem"><a class="c-nav__submenuLink" href="/conference" data-event-category="Navigation bar" data-event-action="Events" data-event-label="Advertise" data-event-non-interaction="false"   target="_blank" rel="noopener noreferrer"><span class="c-nav__submenuLinkTitle">TNW Conference</span><span class="c-nav__submenuLinkNote">June 16 &amp; 17, 2022</span></a></li></ul></li><li class="c-nav__menuItem"><a class="c-nav__menuLink" data-event-category="Navigation bar" data-event-action="Programs" data-event-label="Navigation bar - click" data-event-non-interaction="false" href="/programs"  target="_blank" rel="noopener noreferrer">
	                                Programs
	                            </a></li><li class="c-nav__menuItem"><a class="c-nav__menuLink" data-event-category="Navigation bar" data-event-action="Spaces" data-event-label="Navigation bar - click" data-event-non-interaction="false" href="/spaces"  target="_blank" rel="noopener noreferrer">
	                                Spaces
	                            </a></li><li class="c-nav__menuItem"><a class="c-nav__menuLink" data-event-category="Navigation bar" data-event-action="Partner with us" data-event-label="Navigation bar - click" data-event-non-interaction="false" href="/partnerships" >
	                                Partner with us
	                            </a></li></ul><ul class="c-nav__icons"><li class="c-nav__iconsItem"><a href="/newsletters" style="margin-right: .5em;" data-event-category="Navigation bar" data-event-action="Newsletter" data-event-label="Newsletters top right - click" data-event-non-interaction="false"><svg class="c-button__icon"><use xlink:href="/assets/next/img/icons.svg#mail"></use></svg></a></li></ul><footer class="c-nav__footer"><ul class="c-nav__social"><li class="c-nav__socialItem"><a class="c-nav__socialLink" href="https://facebook.com/thenextweb" target="_blank" rel="noopener noreferrer" name="Facebook Social Link"><svg class="c-nav__socialIcon"><use xlink:href="/assets/next/img/icons.svg#facebook"></use></svg></a></li><li class="c-nav__socialItem"><a class="c-nav__socialLink" href="https://www.instagram.com/thenextweb" target="_blank" rel="noopener noreferrer" name="Instagram Social Link"><svg class="c-nav__socialIcon"><use xlink:href="/assets/next/img/icons.svg#instagram"></use></svg></a></li><li class="c-nav__socialItem"><a class="c-nav__socialLink" href="https://twitter.com/thenextweb" target="_blank" rel="noopener noreferrer" name="Twitter Social Link"><svg class="c-nav__socialIcon"><use xlink:href="/assets/next/img/icons.svg#twitter"></use></svg></a></li><li class="c-nav__socialItem"><a class="c-nav__socialLink" href="https://youtube.com/user/thenextweb" target="_blank" rel="noopener noreferrer" name="Youtube Social Link"><svg class="c-nav__socialIcon"><use xlink:href="/assets/next/img/icons.svg#youtube"></use></svg></a></li><li class="c-nav__socialItem"><a class="c-nav__socialLink" href="https://flipboard.com/@thenextweb" target="_blank" rel="noopener noreferrer" name="Flipboard Social Link"><svg class="c-nav__socialIcon"><use xlink:href="/assets/next/img/icons.svg#flipboard"></use></svg></a></li><li class="c-nav__socialItem"><a class="c-nav__socialLink" href="/cdn-cgi/l/email-protection#ddbeb2b3a9bcbea99da9b5b8b3b8a5a9aab8bff3beb2b0" name="Email Social Link"><svg class="c-nav__socialIcon"><use xlink:href="/assets/next/img/icons.svg#mail"></use></svg></a></li></ul><ul class="c-nav__company"><li class="c-nav__companyItem"><a class="c-nav__companyLink" href="https://thenextweb.homerun.co/" target="_blank" rel="noopener noreferrer">Jobs</a></li><li class="c-nav__companyItem"><a class="c-nav__companyLink" href="/cdn-cgi/l/email-protection#caa3a4aca58abea4bde4a9a5">Contact</a></li></ul></footer></div></div><div class="c-nav__level2 tnw news"><input class="c-nav__menuToggle js-menuToggleLevel" data-nav-level="2" id="nav-menuLevel2" name="MenuToggle" type="checkbox"><div class="c-nav__pwd"><a class="c-nav__pwdLogo" href="/"><svg><use xlink:href="/assets/next/img/icons.svg#tnw"></use></svg></a><a class="c-nav__pwdSite" href="/" title=""><span class="sm:hidden" id="channelName_abbr">news</span><span class="max-sm:hidden xl:hidden">news</span><span class="max-xl:hidden" id="channelName_mob">news</span></a></div><div class="c-nav__menuContainer c-nav__menuContainer--2"></div><div class="c-nav__ctas"><div
								class="c-nav__iconsItem searchIcon fixed top-0 right-0 cursor-pointer z-90 lg:hidden"
								tabindex="0"
								role="button"
							><div class="c-nav__iconsLink"><svg
									xmlns="http://www.w3.org/2000/svg"
									viewBox="0 0 24 24"
									class="c-nav__iconsIcon text-brand-aquatext-copy-main hover:text-brand-aqua fill-current"
									style="padding: 0"
								><path d="M15.5,14h-0.79l-0.28-0.27C15.41,12.59,16,11.11,16,9.5C16,5.91,13.09,3,9.5,3S3,5.91,3,9.5S5.91,16,9.5,16  c1.61,0,3.09-0.59,4.23-1.57L14,14.71v0.79l5,4.99L20.49,19L15.5,14z M9.5,14C7.01,14,5,11.99,5,9.5S7.01,5,9.5,5S14,7.01,14,9.5  S11.99,14,9.5,14z" /></svg></div></div></div></div></nav><a class="c-nav__yellow-bar" href="https://thenextweb.com/conference/tickets/" target="_blank" rel="noopener"><div
                data-event-category="Yellow bar"
                data-event-action="Yellow bar"
                data-event-label="Yellow bar - click"
                class="c-nav__message c-nav__message--global"
                style="top: 3em; z-index: 48;"
            ><p>Our 2-for-1 tickets to TNW Conference 2022 ends on November 15! Order now before you miss out &gt;&gt;</p></div></a><div class="o-page"><div class="o-page__main"><div class='tnw-ad tnw-ad ad-unit-TNW_ROS_CANVAS' data-ad='TNW_ROS_CANVAS' id='TNW_ROS_CANVAS_1372700'  data-ad-initialized="true"></div><div class="c-channel c-channel--neural o-page__main" id="article_container"><header class="c-channel__banner o-parallax"><div class="c-channel__bannerBackdrop o-parallax__content" style="transform: translate3d(0px, 47.9888%, 0px);"></div><div class="o-wrapper"><div class="c-channel__logos"><div class="c-index__logo"><a href="/neural "><!-- Generator: Adobe Illustrator 25.2.2, SVG Export Plug-In . SVG Version: 6.00 Build 0)  --><svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 114 24" style="enable-background:new 0 0 114 24;" xml:space="preserve"><style type="text/css">
	.st0{fill:#FFAABB;}
</style><g><path class="st0" d="M54.3,6.4c0-1.7-0.2-4.4-1.9-4.4c-1.1,0-1.9,1.9-2.1,3.9c-0.2,2.1-0.3,5.4-0.4,6.8c-0.1,3.4-0.5,6.2-3.6,6.3
		h-0.1c-3.1-0.1-3.6-3-3.6-6.3c0-1.3-0.1-4.6-0.4-6.8c-0.2-2-1-3.9-2.1-3.9c-1.7,0-1.9,2.7-1.9,4.4c0,1.4-0.1,4,0,6.6
		c0,2.6-0.1,9.2,8,9c8.1,0.2,8-6.4,8-9C54.4,10.4,54.3,7.9,54.3,6.4z"/><path class="st0" d="M75.4,7.4c-0.1-2.5-1.9-4-2.6-4.4c-0.9-0.6-1.6-0.9-2-0.4c-0.4,0.5,0.1,1.3,0.4,2.2c0,0,0.4,0.9,0.4,2.6
		s-1.3,3.3-3.8,3.3c-2.3,0-3-1.9-2.9-3.9c0.1-2.4,1.7-3.5,0.7-4.2c-0.5-0.4-2.5-1-3.9,1.7c-2,4.1-1.9,12.3-1.7,14.1
		c0.2,1.8,0.4,3.2,1.4,3.4c1.1,0.2,2-0.7,2.7-2.7c0.9-2.5,1.5-3.6,2.6-3.6c1.6,0,3.9,3.8,4.7,5c0.6,0.9,1.5,1.6,2.4,1.4
		c1-0.3,1.1-1.3,0.5-2.6c-0.6-1.4-1.5-3.3-1.2-5.6C73.5,11.5,75.6,10.7,75.4,7.4z"/><path class="st0" d="M111.5,19.4c-1.7-0.4-4.5-0.7-4.5-5.9c0-5.4-0.4-7.7-0.5-8.7c-0.1-0.9-0.5-3-1.2-3c-0.5,0-1.1,0.5-1.4,3
		c-0.2,1.9-1.3,11.7-1,13.6c0.2,1.5,0.9,3.6,3.6,3.6c2.6,0,4.7-0.4,5.4-0.5c0.7-0.1,2.1-0.3,2.1-1C113.9,20.2,113.1,19.8,111.5,19.4
		z"/><path class="st0" d="M89.8,2.3c-0.3-0.1-0.5-0.1-0.8-0.1c0,0,0,0,0,0s0,0,0,0c-0.2,0-0.5,0-0.8,0.1C87.8,2.5,86.9,3,85.6,5
		c-3.5,6.1-4.6,13.3-4.6,14.4c0,0.8,0.1,2.2,1.1,2.5c1.1,0.3,2.5-1.1,3.9-3.3c0.5-0.7,1.6-2.4,3-2.4c1.5,0,2.6,1.6,3,2.4
		c1.4,2.2,2.8,3.6,3.9,3.3c0.9-0.3,1.1-1.6,1.1-2.5c0-1.1-1-8.3-4.6-14.4C91.2,3,90.4,2.5,89.8,2.3z M89.1,13.4
		c-1.6,0-1.7-1.8-1.7-2.5c0-1.3,1-3.5,1.7-3.5s1.7,2.2,1.7,3.5C90.8,11.6,90.7,13.4,89.1,13.4z"/><path class="st0" d="M29.3,5c2.4-0.6,3.3-1,3.3-1.6c0-0.8-0.4-1.3-6.1-1.3c-5.3,0-4.6,5.1-4.5,9.6v0.6c-0.1,4.5-0.8,9.6,4.5,9.6
		c5.6,0,6.1-0.6,6.1-1.3c0-0.6-0.9-1.1-3.3-1.6c-2.6-0.6-3-1.5-3-2.7c0-1.5,1.6-2.6,3.6-3c1.3-0.2,2-0.4,2.3-0.8
		c0.1-0.1,0.1-0.2,0.1-0.4c0,0,0-0.1,0-0.1c0,0,0-0.1,0-0.1c0-0.2-0.1-0.3-0.1-0.4c-0.3-0.5-1.1-0.6-2.3-0.8c-2-0.3-3.6-1.5-3.6-3
		C26.3,6.6,26.7,5.6,29.3,5z"/><path class="st0" d="M14.4,2.8c-1.5,0-1.2,3.6-1.3,5.5c0,1.2-0.2,6-1.8,5.2c-0.6-0.3-1.7-2.1-2.7-4L8.5,9.2c-1-1.7-3.2-7.1-5.1-7.1
		l0,0c0,0-0.1,0-0.1,0c-1.9,0-2.8,2.7-3.1,8.7C-0.1,16.9,0.5,21.2,2,21.2s1.2-3.6,1.3-5.5c0-1.2,0.2-6,1.8-5.2
		c0.6,0.3,1.7,2.1,2.7,4l0.1,0.2c1,1.7,3.2,7.1,5.1,7.1l0,0c0,0,0.1,0,0.1,0c1.9,0,2.8-2.7,3.1-8.7C16.5,7.1,15.9,2.8,14.4,2.8z"/></g></svg></a></div><p class="c-channel__tagline">Human-centric AI news and analysis</p><div class="c-channel__partner"></div></div></div></header><div class="c-articles"><div class="c-articles__backdrop"><div class="c-articles__backdrop--sticky"></div></div><div class='tnw-ad ad-unit--billboard' data-ad='TNW_ROS_HEADER' id='TNW_ROS_HEADER_1372700'  data-ad-initialized="true"></div><header class="c-header"><div class="o-wrapper"><div class="c-header__text"><ul class="c-header__tags c-tags c-tags--centered"><li class="c-tags__tag"><a class="c-tags__link" data-event-category="Article" data-event-action="Tags" data-event-label="Elon Musk" data-event-non-interaction="false" href="/topic/elon-musk">Elon Musk</a></li></ul><h1 class="c-header__heading">
                            Why Elon Musk should build a nuclear fusion reactor in Texas
                        </h1><h2 class="c-header__intro" >
                                Bro, hear me out
                            </h2></div><div class="c-share lg:hidden"><a class="c-share__link c-share__link--facebook" rel="noopener" target="_blank" onClick="window.open(this.href,'targetWindow','toolbar=no,location=0,status=no,menubar=no,scrollbars=yes,resizable=yes,width=600,height=250'); return false;" href="https://www.facebook.com/sharer/sharer.php?s=100&amp;p[url]=https://thenextweb.com/news/why-elon-musk-should-build-nuclear-fusion-reactor-texas%3Futm_source%3Dfacebook%26utm_medium%3Dshare%26utm_campaign%3Darticle-share-button&amp;p[title]=Why%20Elon%20Musk%20should%20build%20a%20nuclear%20fusion%20reactor%20in%20Texas&amp;p[images][0]=https%3A%2F%2Fcdn0.tnwcdn.com%2Fwp-content%2Fblogs.dir%2F1%2Ffiles%2F2021%2F11%2Ftesla_simpsons2.jpg&amp;u=https://thenextweb.com/news/why-elon-musk-should-build-nuclear-fusion-reactor-texas&amp;t=Why%20Elon%20Musk%20should%20build%20a%20nuclear%20fusion%20reactor%20in%20Texas"><svg class="c-share__icon" style="fill: #fff"><use xlink:href="/assets/next/img/icons.svg#facebook"></use></svg></a><a class="c-share__link c-share__link--twitter" rel="noopener" target="_blank" onClick="window.open(this.href,'targetWindow','toolbar=no,location=0,status=no,menubar=no,scrollbars=yes,resizable=yes,width=600,height=250'); return false;" href="https://twitter.com/intent/tweet?url=https://thenextweb.com/news/why-elon-musk-should-build-nuclear-fusion-reactor-texas%3Futm_source%3Dtwitter%26utm_medium%3Dshare%26utm_campaign%3Darticle-share-button%26referral&amp;via=thenextweb&amp;related=thenextweb&amp;text=Why%20Elon%20Musk%20should%20build%20a%20nuclear%20fusion%20reactor%20in%20Texas"><svg class="c-share__icon" style="fill: #fff"><use xlink:href="/assets/next/img/icons.svg#twitter"></use></svg></a><a class="c-share__link c-share__link--flipboard" rel="noopener" target="_blank" onClick="window.open(this.href,'targetWindow','toolbar=no,location=0,status=no,menubar=no,scrollbars=yes,resizable=yes,width=600,height=250'); return false;" href="https://share.flipboard.com/bookmarklet/popout?url=https://thenextweb.com/news/why-elon-musk-should-build-nuclear-fusion-reactor-texas%3Futm_source%3Dflipboard%26utm_medium%3Dshare%26utm_campaign%3Darticle-share-button"><svg class="c-share__icon" style="fill: #fff"><use xlink:href="/assets/next/img/icons.svg#flipboard"></use></svg></a><a class="c-share__link c-share__link--linkedin" rel="noopener" target="_blank" onClick="window.open(this.href,'targetWindow','toolbar=no,location=0,status=no,menubar=no,scrollbars=yes,resizable=yes,width=500,height=500'); return false;" href="https://www.linkedin.com/shareArticle/?mini=true&amp;url=https://thenextweb.com/news/why-elon-musk-should-build-nuclear-fusion-reactor-texas%3Futm_source%3Dlinkedin%26utm_medium%3Dshare%26utm_campaign%3Darticle-share-button"><svg class="c-share__icon" style="fill: #fff"><use xlink:href="/assets/next/img/icons.svg#linkedin"></use></svg></a><a class="c-share__link c-share__link--mail" href="/cdn-cgi/l/email-protection#744b0701161e11170049231c0d5431181b1a543901071f54071c1b0118105416011d18105415541a011718111506541201071d1b1a5406111517001b06541d1a5420110c1507521519044f161b100d491c000004074e5b5b001c111a110c000311165a171b195b1a1103075b031c0d5911181b1a591901071f59071c1b0118105916011d1810591a011718111506591201071d1b1a5906111517001b065900110c15075147320100192b071b010617115147301119151d185146420100192b1911101d0119514730071c1506115146420100192b17151904151d131a5147301506001d17181159071c15061159160100001b1a"><svg class="c-share__icon" style="fill: #fff"><use xlink:href="/assets/next/img/icons.svg#mail"></use></svg></a></div></div></header><div class="o-wrapper mb-4xl"><article class="c-article js-article mt-m" id="articleOutput"><div class="c-article__media"><figure class="o-media o-media--16:9"><img
                                    alt="Why Elon Musk should build a nuclear fusion reactor in Texas"
                                    class="js-lazy c-article__mediaImage w-full absolute top-0"
                                    sizes="(max-width: 1023px) 100vw
                                            868px"
                                                                        data-src="https://img-cdn.tnwcdn.com/image?fit=1280%2C720&amp;url=https%3A%2F%2Fcdn0.tnwcdn.com%2Fwp-content%2Fblogs.dir%2F1%2Ffiles%2F2021%2F11%2Ftesla_simpsons2.jpg&amp;signature=ea42e21cd83cf31507397324e77fae5f"
                                    data-srcset="https://img-cdn.tnwcdn.com/image?fit=576%2C324&amp;url=https%3A%2F%2Fcdn0.tnwcdn.com%2Fwp-content%2Fblogs.dir%2F1%2Ffiles%2F2021%2F11%2Ftesla_simpsons2.jpg&amp;signature=e209f4037049a1fa4a75a4919307250a 576w,
                                            https://img-cdn.tnwcdn.com/image?fit=1152%2C648&amp;url=https%3A%2F%2Fcdn0.tnwcdn.com%2Fwp-content%2Fblogs.dir%2F1%2Ffiles%2F2021%2F11%2Ftesla_simpsons2.jpg&amp;signature=aed3b5ee9b5d1f3804cd82a96974fd64 1152w,
                                            https://img-cdn.tnwcdn.com/image?fit=1280%2C720&amp;url=https%3A%2F%2Fcdn0.tnwcdn.com%2Fwp-content%2Fblogs.dir%2F1%2Ffiles%2F2021%2F11%2Ftesla_simpsons2.jpg&amp;signature=ea42e21cd83cf31507397324e77fae5f 1280w"
                                                                    ><noscript><img
                                        alt="Why Elon Musk should build a nuclear fusion reactor in Texas"
                                        class="c-article__mediaImage w-full absolute top-0"
                                        src="https://img-cdn.tnwcdn.com/image?fit=1280%2C720&amp;url=https%3A%2F%2Fcdn0.tnwcdn.com%2Fwp-content%2Fblogs.dir%2F1%2Ffiles%2F2021%2F11%2Ftesla_simpsons2.jpg&amp;signature=ea42e21cd83cf31507397324e77fae5f"
                                        sizes="(max-width: 1023px) 100vw
                                                868px"
                                        srcset="https://img-cdn.tnwcdn.com/image?fit=576%2C324&amp;url=https%3A%2F%2Fcdn0.tnwcdn.com%2Fwp-content%2Fblogs.dir%2F1%2Ffiles%2F2021%2F11%2Ftesla_simpsons2.jpg&amp;signature=e209f4037049a1fa4a75a4919307250a 576w,
                                                https://img-cdn.tnwcdn.com/image?fit=1152%2C648&amp;url=https%3A%2F%2Fcdn0.tnwcdn.com%2Fwp-content%2Fblogs.dir%2F1%2Ffiles%2F2021%2F11%2Ftesla_simpsons2.jpg&amp;signature=aed3b5ee9b5d1f3804cd82a96974fd64 1152w,
                                                https://img-cdn.tnwcdn.com/image?fit=1280%2C720&amp;url=https%3A%2F%2Fcdn0.tnwcdn.com%2Fwp-content%2Fblogs.dir%2F1%2Ffiles%2F2021%2F11%2Ftesla_simpsons2.jpg&amp;signature=ea42e21cd83cf31507397324e77fae5f 1280w"
                                    ></noscript></figure></div><div class="c-article__topLeaderboard"><div class='tnw-ad ad-unit--rectangle ad-unit-TNW_ROS_TOP' data-ad='TNW_ROS_TOP' id='TNW_ROS_TOP_1372700'  data-ad-initialized="true"></div></div><div class="c-article__side"><div class="c-article__author"><a href="/author/tristangreen" class="neural" data-event-category="Article" data-event-action="Author" data-event-label="Tristan Greene" data-event-non-interaction="false"><img
                                        alt="Tristan Greene"
                                        id="duotone"
                                        width="96"
                                        height="96"
                                        class="c-article__authorImage blend-blue-dark js-lazy"
                                        data-src="https://img-cdn.tnwcdn.com/image/duotone?fit=240%2C240&amp;gradient=%23660099-%2300CCAA&amp;url=https%3A%2F%2Fcdn0.tnwcdn.com%2Fwp-content%2Fblogs.dir%2F1%2Ffiles%2F2021%2F10%2Fselfme22-96x96.jpg&amp;signature=7bea01eb3c46845bc53f140fafc17744"><noscript><img
                                            alt="Tristan Greene"
                                            id="duotone"
                                            width="96"
                                            height="96"
                                            class="c-article__authorImage blend-blue-dark"
                                            src="https://img-cdn.tnwcdn.com/image/duotone?fit=240%2C240&amp;gradient=%23660099-%2300CCAA&amp;url=https%3A%2F%2Fcdn0.tnwcdn.com%2Fwp-content%2Fblogs.dir%2F1%2Ffiles%2F2021%2F10%2Fselfme22-96x96.jpg&amp;signature=7bea01eb3c46845bc53f140fafc17744"></noscript><h6 class="c-article__authorHeading">Story by</h6><h4 class="c-article__authorName  neural " >Tristan Greene</h4></a></div><div class="c-engage"><a class="c-engage__link" rel="noopener" target="_blank" data-event-category="Article" data-event-action="Share" data-event-label="Facebook" data-event-non-interaction="false" onClick="window.open(this.href,'targetWindow','toolbar=no,location=0,status=no,menubar=no,scrollbars=yes,resizable=yes,width=600,height=250'); return false;" href="https://www.facebook.com/sharer/sharer.php?s=100&amp;p[url]=https://thenextweb.com/news/why-elon-musk-should-build-nuclear-fusion-reactor-texas%3Futm_source%3Dfacebook%26utm_medium%3Dshare%26utm_campaign%3Darticle-share-button&amp;p[title]=Why%20Elon%20Musk%20should%20build%20a%20nuclear%20fusion%20reactor%20in%20Texas&amp;p[images][0]=https%3A%2F%2Fcdn0.tnwcdn.com%2Fwp-content%2Fblogs.dir%2F1%2Ffiles%2F2021%2F11%2Ftesla_simpsons2.jpg&amp;u=https://thenextweb.com/news/why-elon-musk-should-build-nuclear-fusion-reactor-texas&amp;t=Why%20Elon%20Musk%20should%20build%20a%20nuclear%20fusion%20reactor%20in%20Texas"><svg class="c-engage__icon"><use xlink:href="/assets/next/img/icons.svg#facebook"></use></svg></a><a class="c-engage__link" rel="noopener" target="_blank" data-event-category="Article" data-event-action="Share" data-event-label="Twitter" data-event-non-interaction="false" onClick="window.open(this.href,'targetWindow','toolbar=no,location=0,status=no,menubar=no,scrollbars=yes,resizable=yes,width=600,height=250'); return false;" href="https://twitter.com/intent/tweet?url=https://thenextweb.com/news/why-elon-musk-should-build-nuclear-fusion-reactor-texas%3Futm_source%3Dtwitter%26utm_medium%3Dshare%26utm_campaign%3Darticle-share-button%26referral&amp;via=thenextweb&amp;related=thenextweb&amp;text=Why%20Elon%20Musk%20should%20build%20a%20nuclear%20fusion%20reactor%20in%20Texas"><svg class="c-engage__icon"><use xlink:href="/assets/next/img/icons.svg#twitter"></use></svg></a><a class="c-engage__link" rel="noopener" target="_blank" data-event-category="Article" data-event-action="Share" data-event-label="Linkedin" data-event-non-interaction="false" onClick="window.open(this.href,'targetWindow','toolbar=no,location=0,status=no,menubar=no,scrollbars=yes,resizable=yes,width=500,height=500'); return false;" href="https://www.linkedin.com/shareArticle/?mini=true&amp;url=https://thenextweb.com/news/why-elon-musk-should-build-nuclear-fusion-reactor-texas%3Futm_source%3Dlinkedin%26utm_medium%3Dshare%26utm_campaign%3Darticle-share-button"><svg class="c-engage__icon"><use xlink:href="/assets/next/img/icons.svg#linkedin"></use></svg></a><a class="c-engage__link" rel="noopener" target="_blank" data-event-category="Article" data-event-action="Share" data-event-label="Flipboard" data-event-non-interaction="false" onClick="window.open(this.href,'targetWindow','toolbar=no,location=0,status=no,menubar=no,scrollbars=yes,resizable=yes,width=600,height=250'); return false;" href="https://share.flipboard.com/bookmarklet/popout?url=https://thenextweb.com/news/why-elon-musk-should-build-nuclear-fusion-reactor-texas%3Futm_source%3Dflipboard%26utm_medium%3Dshare%26utm_campaign%3Darticle-share-button"><svg class="c-engage__icon"><use xlink:href="/assets/next/img/icons.svg#flipboard"></use></svg></a><a class="c-engage__link" data-event-category="Article" data-event-action="Share" data-event-label="Email" data-event-non-interaction="false" href="/cdn-cgi/l/email-protection#0b34787e69616e687f365c63722b4e6764652b467e78602b7863647e676f2b697e62676f2b6a2b657e68676e6a792b6d7e786264652b796e6a687f64792b62652b5f6e736a782d6a667b3069646f7236637f7f7b783124247f636e656e737f7c6e692568646624656e7c78247c6372266e67646526667e7860267863647e676f26697e62676f26657e68676e6a79266d7e7862646526796e6a687f6479267f6e736a782e384d7e7f665478647e79686e2e384f6e666a62672e393d7e7f6654666e6f627e662e384f78636a796e2e393d7e7f6654686a667b6a626c652e384f6a797f6268676e2678636a796e26697e7f7f6465"><svg class="c-engage__icon"><use xlink:href="/assets/next/img/icons.svg#mail"></use></svg></a></div></div><main class="c-article__main max-lg:mb-xxl"><header class="c-contributor neural"><a href="/author/tristangreen" target="_blank" rel="noopener"  data-event-category="Article" data-event-action="Author" data-event-label="Tristan Greene" data-event-non-interaction="false"><img
                                    alt="Tristan Greene"
                                    class="c-contributor__photo js-lazy"
                                    data-src="https://img-cdn.tnwcdn.com/image/duotone?fit=240%2C240&amp;gradient=%23660099-%2300CCAA&amp;url=https%3A%2F%2Fcdn0.tnwcdn.com%2Fwp-content%2Fblogs.dir%2F1%2Ffiles%2F2021%2F10%2Fselfme22-96x96.jpg&amp;signature=7bea01eb3c46845bc53f140fafc17744"><noscript><img
                                        alt="Tristan Greene"
                                        class="c-contributor__photo"
                                        src="https://img-cdn.tnwcdn.com/image/duotone?fit=240%2C240&amp;gradient=%23660099-%2300CCAA&amp;url=https%3A%2F%2Fcdn0.tnwcdn.com%2Fwp-content%2Fblogs.dir%2F1%2Ffiles%2F2021%2F10%2Fselfme22-96x96.jpg&amp;signature=7bea01eb3c46845bc53f140fafc17744"></noscript></a><div class="c-contributor__main"><h6 class="c-contributor__heading">
                                    Story by
                                </h6><h4 class="c-contributor__name" style="margin-bottom: 0"><a href="/author/tristangreen" class="neural">
                                        Tristan Greene
                                    </a></h4><span class="c-contributor__credentials">
                                        Editor, <a href="https://thenextweb.com/neural/">Neural</a> by <a href="https://thenextweb.com/">TNW</a></span><p class="c-contributor__text"><input class="c-contributor__expandInput" id="contributorExpandInput123" name="expand" type="checkbox"><span class="c-contributor__bio c-contributor__bio--truncated">
                                            Tristan covers human-centric artificial intelligence advances, quantum computing, STEM diversity and LGBTQ+ issues, physics, and space stuff
                                                                                            <label class="c-contributor__expand neural" for="contributorExpandInput123">
                                                    (show all)
                                                </label></span><span class="c-contributor__bio c-contributor__bio--full">
                                            Tristan covers human-centric artificial intelligence advances, quantum computing, STEM diversity and LGBTQ+ issues, physics, and space stuff. Pronouns: He/him
                                        </span></p></div></header><div class="c-richText c-richText--large"><p>Researchers at the Lawrence Livermore National Laboratory are about two-thirds of the way to producing excess power with a nuclear fusion reactor.</p><p>If you didn’t just leap out of your seat, that’s okay. The science community’s been teasing fusion for decades and, like a lot of technologies, it’s always <i>about another decade away</i><span>. </span></p><p><span>But here’s the thing: <a href="https://phys.org/news/2021-11-brink-fusion-ignition-national-facility.html" target="_blank" rel="nofollow noopener">this time really is different</a>. There are <a href="https://singularityhub.com/2021/09/20/the-race-for-fusion-power-heats-up-as-multiple-projects-hit-new-milestones/" target="_blank" rel="nofollow noopener">numerous fusion projects</a> closing in on “ignition,” the point where a reactor produces more power than it takes to run. </span></p><div class="corona-wrapper"><div class="ica-text"><a href="https://thenextweb.com/news/3-ways-build-customer-loyalty-2021" data-event-category="Article" data-event-action="In Article Block" data-event-label="Roast me, dear customer" target="_blank"><h4>Roast me, dear customer</h4><p>Why we should embrace the review economy</p></a></div><div class="ica-button"><a class="c-button c-button--primary" data-event-category="Article" data-event-action="In Article Block" data-event-label="READ ARTICLE" href="https://thenextweb.com/news/3-ways-build-customer-loyalty-2021" target="_blank">READ ARTICLE</a></div></div><p><span>We might really be a decade away from a useful fusion reactor. But, unfortunately, that would mean we could be a century or more away from truly reaping the benefits of nuclear fusion.</span></p><p><span>The reason for this is mostly economic. Unlocking a breakthrough technology is only half the battle. The tricky part is implementation. And, as you can imagine, implementing nuclear fusion technology into modern society is a particularly sticky wicket.</span></p><p><span>First, it’s prohibitively expensive. The reactors alone cost <a href="https://physicstoday.scitation.org/do/10.1063/PT.6.2.20180416a/full/" target="_blank" rel="nofollow noopener">in excess of $20B</a>. And then you have to build a whole facility, staff it, and take care of overhead. All in, you’re somewhere closer to $30B just to get started.</span></p><p><span>Second, we might be able to butt up against “unlimited power” sometime in the far-future, but it’s a solid bet that the first few generations of fusion reactors won’t suddenly solve all of our power problems. It’ll take some time for fusion reactors to prove more useful than other electricity-production technologies.</span></p><p><span>Fusion’s beginnings may be humble, but it’s future is bright. In order to achieve science fiction tech like warp drives and food synthesizers, we’re probably going to need fusion energy.</span></p><p><span>Not only is fusion (theoretically) more powerful than our traditional nuclear fission reactors, <a href="https://www.iter.org/sci/Fusion" target="_blank" rel="nofollow noopener">it’s safer</a>. It doesn’t harm the environment and the waste it produces can’t be used to create weapons. There’s also no chance of meltdown with fusion.</span></p><p><span>The problem is that it’s going to be hard to justify replacing nuclear fission reactors with fusion reactors. It could take hundreds of years for the up-front expenses to pay off and most politicians and communities aren’t going to wait that long for their investments to mature.</span></p><p><span>Fusion sounds really cool, and one day it’ll be super useful, but I fear bureaucracy and government budgeting are what’s going to hold the tech back more than anything else. </span></p><p><span>In other words: big oil pays dividends now, fusion could take a while. </span></p><p><span>That’s why Elon Musk should step up and build a fusion reactor. He could make history, silence critics, and undercut the Texas government’s stranglehold on electricity. It’s the perfect plan.</span></p><p><span>Sure, a few weeks back I just said that the last thing on Earth anyone should do is give someone like Elon Musk <a href="https://thenextweb.com/news/nasa-wants-build-nuclear-space-craft-what-could-go-wrong">the go ahead to build nuclear reactors</a>. </span></p><p><span>But I’ve since come to realize that reason is a dead end and billionaires are basically just gods who walk among us. Life is easier this way. </span></p><p><span>Anyway, it’s the perfect endeavor for Musk. If he tries to achieve fusion and fails, nobody will care.</span></p><p><span>Remember when he was going to magnetically levitate transportation pods underground at speeds in excess of those achieved by a Boeing jet? </span><i>He delivered human-driven Teslas in tunnels under Las Vegas and still got richer.</i></p><p><span>And wouldn’t it be hilarious if he actually beat the physics community to ignition? </span></p><p><span>The best part is that it would only cost about 10% of Musk‘s estimated worth. Now, I know his value isn’t in cash. Every time someone says a billionaire should solve a problem, millions of sleeper nerds activate and shriek “it’s not liquid!” as part of an ancient ritual to ward off evil spirits.</span></p><blockquote class="twitter-tweet" data-width="500" data-dnt="true"><p lang="en" dir="ltr">I am selling almost all physical possessions. Will own no house.</p><p>— Elon Musk (@elonmusk) <a href="https://twitter.com/elonmusk/status/1256239554148724737?ref_src=twsrc%5Etfw" target="_blank" rel="nofollow noopener">May 1, 2020</a></p></blockquote><p><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p><p><span>We get it. Musk gave up all his worldly possessions and now sleeps on a bed of discarded motherboards near an Office Depot dumpster. Nobody’s more pious then he. </span></p><p><span>But, if Rent-A-Center will let me walk out of the store with a PlayStation 3 for six dollars a week, I’m sure the world’s banks will front Elon $30B so he can save Texans from freezing if the governor forgets to pay the power bill before he <a href="https://www.theguardian.com/us-news/2021/feb/18/ted-cruz-cancun-flight-texas-storms-holiday-senator-reports" target="_blank" rel="nofollow noopener">goes on vacation again</a>. </span></p><p><span>Musk recently applied for permits to <a href="https://gizmodo.com/elon-musk-is-officially-in-the-texas-electricity-busine-1848016342" target="_blank" rel="nofollow noopener">sell electricity in the state</a>, anyway. And he’s been trying to shove his <a href="https://www.tesla.com/gigafactory" target="_blank" rel="nofollow noopener">Texas Gigafactory</a> in Silicon Valley’s face since 2018. At this point, he’d be a chicken not to build at least one nuclear fusion plant in Texas. Consider it a dare.</span></p></div><div class="c-channel__cta"><form action="" class="c-channel__ctaForm" method="post"><input type="hidden" name="CRAFT_CSRF_TOKEN" value="IXHglSzH4LY4-hqxa5-AUklvk27Gsnfx2QBuWayT0Afzyc4p0pBRIhY5q-1KvtnOa8xW-z_TsB05CsVYiIYfkol4CB6b54lmoqiWbrSmF1A="><input type="hidden" name="group" value="neural" id="channelgroup"><input name="action" type="hidden" value="next-posts/newsletter-subscription/subscribe"><h4 class="c-channel__ctaHeading text-dark">Get the Neural newsletter</h4><p class="c-channel__ctaDescription text-white">Greetings Humanoids! Did you know we have a newsletter all about AI? You can subscribe to it right here.</p><p class="c-channel-subscribe-success" id="quapla">Thank you!</p><div class="c-channel__ctaField" id="c-channel__ctaField"><input class="c-channel__ctaInput c-input c-input--borderless" id="channelSignUpEmail" name="email" placeholder="Email" type="email"><svg class="c-channel__ctaIcon"><use xlink:href="/assets/next/img/icons.svg#mail"></use></svg><button class="c-channel__ctaSubmit" id="channelFormSignUp" type="submit">SUBSCRIBE</button></div></form><a href="https://twitter.com/neural?ref_src=twsrc%5Etfw" class="twitter-follow-button" data-size="large" data-lang="en" data-show-count="false">Follow @neural</a><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div><h3 class="alsoTaggedIn">Also tagged with</h3><br><ul class="c-header__tags c-tags c-tags--left"><li class="c-tags__tag"><a class="c-tags__link" data-event-category="Article" data-event-action="Tags" data-event-label="Elon Musk" data-event-non-interaction="false"  href="/topic/elon-musk-7">Elon Musk</a></li><li class="c-tags__tag"><a class="c-tags__link" data-event-category="Article" data-event-action="Tags" data-event-label="warp" data-event-non-interaction="false"  href="/topic/warp">warp</a></li><li class="c-tags__tag"><a class="c-tags__link" data-event-category="Article" data-event-action="Tags" data-event-label="breakthrough" data-event-non-interaction="false"  href="/topic/breakthrough">breakthrough</a></li><li class="c-tags__tag"><a class="c-tags__link" data-event-category="Article" data-event-action="Tags" data-event-label="nuclear fusion reactor" data-event-non-interaction="false"  href="/topic/nuclear-fusion-reactor">nuclear fusion reactor</a></li></ul><footer class="c-article__pubDate md:flex md:justify-between"><div>
                                Published <time datetime="2019-02-11 12:07:00">November 9, 2021 - 9:16 pm UTC</time></div><a href="#" data-event-category="Article" data-event-action="Back to top" data-event-label="Back to top - click" data-event-non-interaction="true" class="scrolly neural" data-target="#next-top">Back to top</a></footer><div class="c-share lg:hidden"><a class="c-share__link c-share__link--facebook" rel="noopener" target="_blank" onClick="window.open(this.href,'targetWindow','toolbar=no,location=0,status=no,menubar=no,scrollbars=yes,resizable=yes,width=600,height=250'); return false;" href="https://www.facebook.com/sharer/sharer.php?s=100&amp;p[url]=https://thenextweb.com/news/why-elon-musk-should-build-nuclear-fusion-reactor-texas%3Futm_source%3Dfacebook%26utm_medium%3Dshare%26utm_campaign%3Darticle-share-button&amp;p[title]=Why%20Elon%20Musk%20should%20build%20a%20nuclear%20fusion%20reactor%20in%20Texas&amp;p[images][0]=https%3A%2F%2Fcdn0.tnwcdn.com%2Fwp-content%2Fblogs.dir%2F1%2Ffiles%2F2021%2F11%2Ftesla_simpsons2.jpg&amp;u=https://thenextweb.com/news/why-elon-musk-should-build-nuclear-fusion-reactor-texas&amp;t=Why%20Elon%20Musk%20should%20build%20a%20nuclear%20fusion%20reactor%20in%20Texas"><svg class="c-share__icon" style="fill: #fff"><use xlink:href="/assets/next/img/icons.svg#facebook"></use></svg></a><a class="c-share__link c-share__link--twitter" rel="noopener" target="_blank" onClick="window.open(this.href,'targetWindow','toolbar=no,location=0,status=no,menubar=no,scrollbars=yes,resizable=yes,width=600,height=250'); return false;" href="https://twitter.com/intent/tweet?url=https://thenextweb.com/news/why-elon-musk-should-build-nuclear-fusion-reactor-texas%3Futm_source%3Dtwitter%26utm_medium%3Dshare%26utm_campaign%3Darticle-share-button%26referral&amp;via=thenextweb&amp;related=thenextweb&amp;text=Why%20Elon%20Musk%20should%20build%20a%20nuclear%20fusion%20reactor%20in%20Texas"><svg class="c-share__icon" style="fill: #fff"><use xlink:href="/assets/next/img/icons.svg#twitter"></use></svg></a><a class="c-share__link c-share__link--flipboard" rel="noopener" target="_blank" onClick="window.open(this.href,'targetWindow','toolbar=no,location=0,status=no,menubar=no,scrollbars=yes,resizable=yes,width=600,height=250'); return false;" href="https://share.flipboard.com/bookmarklet/popout?url=https://thenextweb.com/news/why-elon-musk-should-build-nuclear-fusion-reactor-texas%3Futm_source%3Dflipboard%26utm_medium%3Dshare%26utm_campaign%3Darticle-share-button"><svg class="c-share__icon" style="fill: #fff"><use xlink:href="/assets/next/img/icons.svg#flipboard"></use></svg></a><a class="c-share__link c-share__link--linkedin" rel="noopener" target="_blank" onClick="window.open(this.href,'targetWindow','toolbar=no,location=0,status=no,menubar=no,scrollbars=yes,resizable=yes,width=500,height=550'); return false;" href="https://www.linkedin.com/shareArticle/?mini=true&amp;url=https://thenextweb.com/news/why-elon-musk-should-build-nuclear-fusion-reactor-texas%3Futm_source%3Dlinkedin%26utm_medium%3Dshare%26utm_campaign%3Darticle-share-button"><svg class="c-share__icon" style="fill: #fff"><use xlink:href="/assets/next/img/icons.svg#linkedin"></use></svg></a><a class="c-share__link c-share__link--mail" href="/cdn-cgi/l/email-protection#7d420e081f17181e09402a15045d381112135d30080e165d0e15120811195d1f081411195d1c5d13081e11181c0f5d1b080e1412135d0f181c1e09120f5d14135d2918051c0e5b1c100d461f121904401509090d0e475252091518131805090a181f531e12105213180a0e520a150450181112135010080e16500e1512081119501f081411195013081e11181c0f501b080e141213500f181c1e09120f500918051c0e584e3b080910220e12080f1e18584e3918101c1411584f4b08091022101819140810584e390e151c0f18584f4b080910221e1c100d1c141a13584e391c0f09141e1118500e151c0f18501f0809091213"><svg class="c-share__icon" style="fill: #fff"><use xlink:href="/assets/next/img/icons.svg#mail"></use></svg></a></div></main><aside class="c-split__side" id="sidebar"><div class="u-ad u-ad--monsterMpuh-auto"><div class='tnw-ad ad-unit--rectangle ad-unit-TNW_ROS_MPU_ATF' data-ad='TNW_ROS_MPU_ATF' id='TNW_ROS_MPU_ATF_1372700' data-ad-block-id='TNW_ROS_MPU_ATF'  data-ad-initialized="true"></div></div><div class="c-split__sticky"><div id="react-sidebar" data-parent='"neural"' data-article='&quot;171bacc7d00cc3bd000eda8cd377259a0c777c6e&quot;'></div></div><div class="sticky top-3xl"><div class='tnw-ad ad-unit--rectangle ad-unit-TNW_ROS_MPU_BTF' data-ad='TNW_ROS_TOP' id='TNW_ROS_TOP1372700' data-ad-block-id='TNW_ROS_TOP'  data-ad-initialized="true"></div></div></aside></article></div></div><div class='tnw-ad ad-unit--billboard' data-ad='TNW_ROS_TOP' id='TNW_ROS_TOP_1372700'  data-ad-initialized="true"></div><div id="react-related"
            data-id='"171bacc7d00cc3bd000eda8cd377259a0c777c6e"'
            data-tags='[{"slug":"elon-musk","type":"wordlift","name":"Elon Musk","description":"Elon Musk (born 28 June 1971) is a South African-born American entrepreneur. He is best known for founding SpaceX, and co-founding Tesla Motors and PayPal (initially known as X. com). While at those companies, he oversaw the construction of the first electric car of the modern era, the Tesla Roadster, a private rocket known as Falcon 9\/Dragon, and the Internet payment system PayPal."},{"slug":"elon-musk-7","type":"wordlift","name":"Elon Musk","description":""},{"slug":"warp","type":"wordlift","name":"warp","description":"Hyperspace is a method of traveling sometimes used in science fiction. It is typically described as an alternative region of space co-existing with our own universe which may be entered using an energy field or other device. Travel in hyperspace is frequently depicted as faster-than-light travel in normal space. Astronomical distances and the impossibility of faster-than-light travel pose a challenge to most science-fiction authors. They can be dealt with in several ways: accept them as such (hibernation, slow boats, generation ships, time dilation - the crew will perceive the distance as much shorter and thus flight time will be short from their perspective), find a way to move faster than light (warp drive), \u0022fold\u0022 space to achieve instantaneous translation (e.g. the Dune universe&#39;s Holtzman effect), access some sort of shortcut (wormholes), or sidestep the problem in an alternate space: hyperspace. Hyperspace is sometimes used to enable and explain faster than light (FTL) travel in science fiction stories where FTL is necessary for interstellar travel or intergalactic travel. Spacecraft able to use hyperspace for FTL travel are sometimes said to have a hyperdrive. Detailed descriptions of the mechanisms of hyperspace travel are often provided in stories using the plot device, sometimes incorporating some actual physics such as relativity or string theory in order to create the illusion of a seemingly plausible explanation. Hyperspace travel is nevertheless a fictional technology. Authors may develop alternative names for hyperspace in their works, such as the Immaterium (used in Warhammer 40,000), Z space in Animorphs, or \u0022Underspace\u0022 (U-space), commonly referred to in the works of Neal Asher."},{"slug":"breakthrough","type":"wordlift","name":"breakthrough","description":"A breakthrough occurs when an offensive force has broken the enemy defensive line, and is rapidly exploiting the gap. Usually, large force is employed on a relatively small portion of the front to achieve this. While the line may have held for a long while prior to the breakthrough, the breakthrough marks a relatively small time frame where the pressure on the defender leads him to \u0022snap\u0022 in a very short time span. As the first unit breaks, the adjacent units suffer adverse results from this (spreading panic, additional defensive angles, threat to supply lines) and, since they were already pressured as well, leads them to \u0022snap\u0022 as well, causing a domino-style collapse of the defensive system. The defensive force thus evaporates at the breakthrough point, giving the attacker the option to rapidly move troops into the gap, exploiting the breakthrough in width (by attacking enemy units at the edge of the breakthrough, so widening it), in depth (advancing into enemy territory and strategic objectives), or a combination of both."},{"slug":"nuclear-fusion-reactor","type":"wordlift","name":"nuclear fusion reactor","description":"Nuclear power is the use of nuclear reactors to release nuclear energy, and thereby generate electricity. The term includes nuclear fission, nuclear decay and nuclear fusion. Presently, the nuclear fission of elements in the actinide series of the periodic table produce the vast majority of nuclear energy in the direct service of humankind, with nuclear decay processes, primarily in the form of geothermal energy, and radioisotope thermoelectric generators, in niche uses making up the rest. Nuclear (fission) power stations, excluding the contribution from naval nuclear fission reactors,  provided 13% of the world&#39;s electricity in 2012. The share of the world&#39;s primary energy supply, which refers to the heat production without the conversion efficiency of about 33 %, was about 5.7%. Its share of the global final energy consumption (actually useful energy, i.e. electric power) is below 2.5 %. In 2013, the IAEA report that there are 437 operational nuclear power reactors, in 31 countries,  although not every reactor is producing electricity. In addition, there are approximately 140 naval vessels using nuclear propulsion in operation, powered by some 180 reactors. As of 2013, attaining a net energy gain from sustained nuclear fusion reactions, excluding natural fusion power sources such as the Sun, remains an ongoing area of international physics and engineering research. More than 60 years after the first attempts, commercial fusion power production remains unlikely before 2050. There is an ongoing debate about nuclear power.  Proponents, such as the World Nuclear Association, the IAEA and Environmentalists for Nuclear Energy contend that nuclear power is a safe, sustainable energy source that reduces carbon emissions. Opponents, such as Greenpeace International and NIRS, contend that nuclear power poses many threats to people and the environment. Nuclear power plant accidents include the Chernobyl disaster (1986), Fukushima Daiichi nuclear disaster (2011), and the Three Mile Island accident (1979). There have also been some nuclear submarine accidents. In terms of lives lost per unit of energy generated, analysis has determined that nuclear power has caused less fatalities per unit of energy generated than the other major sources of energy generation. Energy production from coal, petroleum, natural gas and hydropower has caused a greater number of fatalities per unit of energy generated due to air pollution and energy accident effects. However, the economic costs of nuclear power accidents is high, and meltdowns can render areas uninhabitable for very long periods. The human costs of evacuations of affected populations and lost livelihoods is also significant. Along with other sustainable energy sources, nuclear power is a low carbon power generation method of producing electricity, with an analysis of the literature on its total life cycle emission intensity finding that it is similar to other renewable sources in a comparison of greenhouse gas(GHG) emissions per unit of energy generated. With this translating into, from the beginning of nuclear power station commercialization in the 1970s, having prevented the emission of approximately 64 gigatonnes of carbon dioxide equivalent(GtCO2-eq) greenhouse gases, gases that would have otherwise resulted from the burning of fossil fuels in thermal power stations. As of 2012, according to the IAEA, worldwide there were 68 civil nuclear power reactors under construction in 15 countries, approximately 28 of which in the Peoples Republic of China (PRC), with the most recent nuclear power reactor, as of May 2013, to be connected to the electrical grid, occurring on February 17, 2013 in Hongyanhe Nuclear Power Plant in the PRC. In the USA, two new Generation III reactors are under construction at Vogtle. U.S. nuclear industry officials expect five new reactors to enter service by 2020, all at existing plants. In 2013, four aging, uncompetitive, reactors were permanently closed. Japan&#39;s 2011 Fukushima Daiichi nuclear disaster, which occurred in a reactor design from the 1960s, prompted a re-examination of nuclear safety and nuclear energy policy in many countries. Germany decided to close all its reactors by 2022, and Italy has banned nuclear power. Following Fukushima, in 2011 the International Energy Agency halved its estimate of additional nuclear generating capacity to be built by 2035."}]'
            data-parent='"neural"'
            data-advert='[{"advertBgImage":"https:\/\/img-cdn.tnwcdn.com\/image?fit=300%2C205\u0026url=https%3A%2F%2Fs3.amazonaws.com%2Fevents.tnw%2Fhardfork-2018%2Fuploads%2Fcompanies%2Fhome-header_advert-tnw2021-03.jpg\u0026signature=bbf81198c12e60d01584acab97f1ea24","advertTitle":"Got plans next June?","advertHighlightText":"Tickets to TNW 2022 are available now!","advertLinkUrl":"https:\/\/thenextweb.com\/conference\/","advertLinkText":"GET TICKETS"}]'></div></div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
        const articleContainer = document.getElementById('article_container');
        const overlayHook = document.getElementById('overlay__hook');


        const timeOutWrapper = () => {
            document.addEventListener('DOMContentLoaded', () => {
                articleContainer.classList.remove('preload', 'render-canvas');
                overlayHook.classList.remove('nav-patch-adOverlay');
            });

            function callback(mutationsList, observer) {
                mutationsList.forEach(mutation => {
                    if (mutation.attributeName === 'class') {
                        if(document.body.classList.contains('is-canvas')){
                            articleContainer.classList.add('render-canvas');
                            overlayHook.classList.add('nav-patch-adOverlay');
                        }
                    }
                })
            }
            const mutationObserver = new MutationObserver(callback)
            mutationObserver.observe(document.body, { attributes: true });
        }

        timeOutWrapper();
    </script></div></div><footer class="c-footer"><div class="o-wrapper"><div class="o-grid o-grid--gap-l"><div class="o-grid__col lg:o-grid__col--1/2"><div class="c-footer__logoContact"><div><a class="c-footer__logo" data-event-category="Footer" data-event-action="TNW Logo" data-event-label="Navigation" data-event-non-interaction="false" href="https://thenextweb.com/" title="TNW"><svg preserveAspectRatio="xMidYMid meet" viewbox="0 0 66 16"><path fill="#fff" d="M32.23993 5A6.00284 6.00284 0 0 1 34 9.24261V16h-6v-5.929a2.00249 2.00249 0 0 0-.58856-1.41424l-2.07239-2.07101A2.00315 2.00315 0 0 0 23.92346 6H22v10h-6V0h8.75189a6 6 0 0 1 4.24268 1.75739zM60 0v5.929a2.00245 2.00245 0 0 1-.58856 1.41418l-2.07385 2.071A1.99969 1.99969 0 0 1 55.9234 10h-2.88214A5.99166 5.99166 0 0 0 54 6.75732V0h-6v5.929a2.00245 2.00245 0 0 1-.58856 1.41418l-2.07385 2.071A1.99969 1.99969 0 0 1 43.9234 10H42V0h-6v16h8.75189a6.003 6.003 0 0 0 4.244-1.75739L51 12.23938V16h5.75189a6.003 6.003 0 0 0 4.244-1.75739l3.244-3.24267A6.00264 6.00264 0 0 0 66 6.75732V0zM0 6h4v10h6V6h4V0H0z"></path></svg></a><p class="c-footer__tagline">The heart of tech</p></div><div><ul class="c-footer__contact"><li class="c-footer__contactItem"><a class="c-footer__contactLink" data-event-category="Footer" data-event-action="Socials" data-event-label="Faaaaebook" href="https://facebook.com/thenextweb" target="_blank" rel="noopener noreferrer" name="Facebook Contact Icon"><svg class="c-footer__contactIcon"><use xlink:href="/assets/next/img/icons.svg#facebook"></use></svg></a></li><li class="c-footer__contactItem"><a class="c-footer__contactLink" data-event-category="Footer" data-event-action="Socials" data-event-label="Instagram" href="https://www.instagram.com/thenextweb/" target="_blank" rel="noopener noreferrer" name="Instagram Contact Icon"><svg class="c-footer__contactIcon"><use xlink:href="/assets/next/img/icons.svg#instagram"></use></svg></a></li><li class="c-footer__contactItem"><a class="c-footer__contactLink" data-event-category="Footer" data-event-action="Socials" data-event-label="Twitter" href="https://twitter.com/thenextweb" target="_blank" rel="noopener noreferrer" name="Twitter Contact Icon"><svg class="c-footer__contactIcon"><use xlink:href="/assets/next/img/icons.svg#twitter"></use></svg></a></li><li class="c-footer__contactItem"><a class="c-footer__contactLink" data-event-category="Footer" data-event-action="Socials" data-event-label="Youtube" href="https://youtube.com/user/thenextweb" target="_blank" rel="noopener noreferrer" name="Youtube Contact Icon"><svg class="c-footer__contactIcon"><use xlink:href="/assets/next/img/icons.svg#youtube"></use></svg></a></li><li class="c-footer__contactItem"><a class="c-footer__contactLink" data-event-category="Footer" data-event-action="Socials" data-event-label="Flipboard" href="https://flipboard.com/@thenextweb" target="_blank" rel="noopener noreferrer" name="Flipboard Contact Icon"><svg class="c-footer__contactIcon"><use xlink:href="/assets/next/img/icons.svg#flipboard"></use></svg></a></li><li class="c-footer__contactItem"><a class="c-footer__contactLink" data-event-category="Footer" data-event-action="Socials" data-event-label="Mail" href="/newsletters" name="Email Footer Link"><svg class="c-footer__contactIcon"><use xlink:href="/assets/next/img/icons.svg#mail"></use></svg></a></li><li class="c-footer__contactItem"><a class="c-footer__contactLink" data-event-category="Footer" data-event-action="Socials" data-event-label="Linkedin" href="https://www.linkedin.com/company/the-next-web" target="_blank" rel="noopener noreferrer" name="LinkedIn Contact Icon"><svg class="c-footer__contactIcon"><use xlink:href="/assets/next/img/icons.svg#linkedin"></use></svg></a></li></ul></div></div></div><br><div class="o-grid__col--1/2 lg:o-grid__col--1/4 more"><h3 class="c-footer__heading">More TNW</h3><ul class="c-footer__menu"><li><a class="c-footer__menuLink" href="/latest" data-event-category="Footer" data-event-action="More TNW" data-event-label="Media" data-event-non-interaction="false">Media</a></li><li><a class="c-footer__menuLink" href="/events" data-event-category="Footer" data-event-action="More TNW" data-event-label="Events" data-event-non-interaction="false">Events</a></li><li><a class="c-footer__menuLink" href="/programs" data-event-category="Footer" data-event-action="More TNW" data-event-label="Programs" data-event-non-interaction="false">Programs</a></li><li><a class="c-footer__menuLink" href="/spaces" data-event-category="Footer" data-event-action="More TNW" data-event-label="Spaces" data-event-non-interaction="false">Spaces</a></li><li><a class="c-footer__menuLink" href="/newsletters" data-event-category="Footer" data-event-action="More TNW" data-event-label="Newsletters" data-event-non-interaction="false">Newsletters</a></li><li><a class="c-footer__menuLink" href="https://deals.thenextweb.com/" data-event-category="Footer" data-event-action="More TNW" data-event-label="Deals" data-event-non-interaction="false">Deals</a></li></ul></div><div class="o-grid__col--1/2 lg:o-grid__col--1/4 about"><h3 class="c-footer__heading">About TNW</h3><ul class="c-footer__menu"><li><a class="c-footer__menuLink" data-event-category="Footer" data-event-action="About TNW" data-event-label="Partner with us" data-event-non-interaction="false" href="/partnerships" name="Partner with us">Partner with us</a></li><li><a class="c-footer__menuLink" data-event-category="Footer" data-event-action="About TNW" data-event-label="Jobs" data-event-non-interaction="false" href="https://thenextweb.homerun.co/" target="_blank" rel="noopener noreferrer" name="Jobs">Jobs</a></li><li><a class="c-footer__menuLink" data-event-category="Footer" data-event-action="About TNW" data-event-label="Terms &amp; Conditions" data-event-non-interaction="false" href="/terms-and-conditions" name="Terms &amp; Conditions">Terms &amp; Conditions</a></li><li><a class="c-footer__menuLink" data-event-category="Footer" data-event-action="About TNW" data-event-label="Cookie Statement" data-event-non-interaction="false" href="/cookie-statement" name="Cookie Statement">Cookie Statement</a></li><li><a class="c-footer__menuLink" data-event-category="Footer" data-event-action="About TNW" data-event-label="Privacy Statement" data-event-non-interaction="false" href="/privacy-statement " name="Privacy Statement">Privacy Statement</a></li><li><a class="c-footer__menuLink" data-event-category="Footer" data-event-action="About TNW" data-event-label="Editorial Policy" data-event-non-interaction="false" href="https://ip-about-us.cdn.prismic.io/ip-about-us/51083d4d-d367-474c-9fb4-4edc135b70ea_25_january_2021_editorial_code_of_practice.pdf" target="_blank" rel="noopener noreferrer" name="Editorial Policy">Editorial Policy</a></li></ul></div></div></div><div class="c-footer__legal max-md:px-l"><p>
                    TNW is a <span class="font-medium"><a href="https://www.ft.com/" data-event-category="Footer" data-event-action="Financial Times" data-event-label="Financial Times" data-event-non-interaction="false" target="_blank" rel="noopener nofollow" class="feedback">Financial Times</a></span> company.
                </p><p>
                    Copyright &copy; 2006&mdash;2021, The Next Web B.V.
                    Made with &lt;3 in Amsterdam.
                    <br></p></div></footer><script src="//next.tnwcdn.com/assets/next/js/base.js?25e2a5aa6de798865471b1c84c670760489c320d" async defer></script><script type="text/javascript">
            window.csrfTokenName = "CRAFT_CSRF_TOKEN";
            window.csrfTokenValue = "IXHglSzH4LY4\u002Dhqxa5\u002DAUklvk27Gsnfx2QBuWayT0Afzyc4p0pBRIhY5q\u002D1KvtnOa8xW\u002Dz_TsB05CsVYiIYfkol4CB6b54lmoqiWbrSmF1A\u003D";
        </script><script>
            var ENV = {
                "paths": {
                    "assets": "/assets"
                }
            };
        </script><!-- inc jQuery for jobbio widget --><script src="https://ajax.googleapis.com/ajax/libs/jquery/3.6.0/jquery.min.js"></script><script defer src="https://static.cloudflareinsights.com/beacon.min.js" data-cf-beacon='{"rayId":"6ac2cc677b76057b","token":"7a7ada525cfc4c5cb0fb933997a11fa0","version":"2021.10.0","si":100}'></script>
</body></html>